Scheinw.-Waschanlage startet fast immer

Diskutiere Scheinw.-Waschanlage startet fast immer im Sonstige Mängel Forum im Bereich Mängel am 1er BMW; Moin, habe Xenon-Licht und diese Scheinwerferwaschanlage. Laut Handbuch wird die in "sinnvollen Abständen" mit der Scheibenwaschanlage...

  1. #1 DanM4000, 16.10.2008
    DanM4000

    DanM4000 1er-Fahrer(in)

    Dabei seit:
    28.03.2008
    Beiträge:
    72
    Zustimmungen:
    0
    Ort:
    Dickes B, oben an der Spree
    Moin,

    habe Xenon-Licht und diese Scheinwerferwaschanlage. Laut Handbuch wird die in "sinnvollen Abständen" mit der Scheibenwaschanlage aktiviert. Bei mir wird sie allerdings in gut 8 von 10 Fällen aktiviert - und das nervt tierisch, insb. wenn der Wagen noch recht sauber ist und dann alles rumspritzt...

    Kann man das irgendwie beeinflussen??
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Christoph, 16.10.2008
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Nö, deshalb nutz ich die kaum noch :D
    :arrow: Vorher Licht ausschalten ;)
     
  4. #3 M to the x, 16.10.2008
    M to the x

    M to the x 1er-Fanatiker(in)

    Dabei seit:
    27.05.2008
    Beiträge:
    4.699
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main
    Ich hatte das im Handbuch gar nicht gelesen, ich dachte, die geht immer mit an - blendtechnisch macht das doch auch Sinn oder? Wenn ich nix mehr sehe, dann streut das Licht sicher schon wie Sau...
     
  5. #4 Christoph, 16.10.2008
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Aber wenn das Wischzeugs auf den Scheinwerfern antrocknet streut das auch... Ich seh da so oder so keinen Vorteil
     
  6. #5 M to the x, 16.10.2008
    M to the x

    M to the x 1er-Fanatiker(in)

    Dabei seit:
    27.05.2008
    Beiträge:
    4.699
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main
    Darum hatten SRA früher ja auch Wischer....
     
  7. #6 Christoph, 16.10.2008
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Das gepaart mit dem Audi TFL und die Front sieht mega-lol aus :?
     
  8. #7 DanM4000, 16.10.2008
    DanM4000

    DanM4000 1er-Fahrer(in)

    Dabei seit:
    28.03.2008
    Beiträge:
    72
    Zustimmungen:
    0
    Ort:
    Dickes B, oben an der Spree
    Zumindest bei Auto-Licht-an hat das keinen Einfluß...
     
  9. #8 Christoph, 16.10.2008
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Hä?
    Xenon an -> Wäscht mit
    Xenon aus -> Wäscht nicht, Motorhaube etc bleibt sauber ;)
     
  10. #9 DanM4000, 16.10.2008
    DanM4000

    DanM4000 1er-Fahrer(in)

    Dabei seit:
    28.03.2008
    Beiträge:
    72
    Zustimmungen:
    0
    Ort:
    Dickes B, oben an der Spree
    @christoph: wie gesagt - zumindest bei Auto-Licht-an hat das keinen Einfluß...
     
  11. #10 M to the x, 16.10.2008
    M to the x

    M to the x 1er-Fanatiker(in)

    Dabei seit:
    27.05.2008
    Beiträge:
    4.699
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main
    hihi, naja, so hübsch wars damals auch nicht... :wink:
     
  12. #11 Pfälzer, 17.10.2008
    Pfälzer

    Pfälzer 1er-Profi

    Dabei seit:
    21.11.2005
    Beiträge:
    2.281
    Zustimmungen:
    4
    Ort:
    Bei Mainz
    Fahrzeugtyp:
    120d
    Vorname:
    Josef
    Ja, den Hebel nur kurz und mit Gefühl ziehen.
    Dann kommt nur ein wenig (aber genug) Wasser auf die Frontscheibe :wink:
     
  13. #12 Christoph, 17.10.2008
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Dann ist das beim FL geändert worden. Du musst den Hebel nur schief angucken und vorne gibts zwei fette Eruptionen :D
     
  14. #13 Pfälzer, 17.10.2008
    Pfälzer

    Pfälzer 1er-Profi

    Dabei seit:
    21.11.2005
    Beiträge:
    2.281
    Zustimmungen:
    4
    Ort:
    Bei Mainz
    Fahrzeugtyp:
    120d
    Vorname:
    Josef
    Versuch mal nur sehr sehr sehr kurz den Hebel anzutippen.
     
  15. #14 HavannaClub3.0, 17.10.2008
    HavannaClub3.0

    HavannaClub3.0 1er-Guru

    Dabei seit:
    01.04.2006
    Beiträge:
    6.908
    Zustimmungen:
    43
    Ort:
    abgewandert!
    @Pfälzer: für das VFL hast du Recht, bei mir klappt das auch. beim FL anscheinend nicht mehr - und das Thema wurde vor einiger Zeit schonmal diskutiert...
     
  16. #15 Stahlratte, 17.10.2008
    Stahlratte

    Stahlratte 1er-Fan

    Dabei seit:
    24.05.2008
    Beiträge:
    610
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    125i Coupé
    Jep - selbst wenn ich ganz kurz nur den Hebel antippe, pisst es vorne von den Scheinwerfern bis auf die Motorhaube... :?

    Bei unserem vorherigen Wagen (mit 4 Ringen) war das besser gelöst: da ging die Scheinwerferwasch-Anlage erst an, wenn man den Wischhebel mindestens 2s gezogen hielt...
     
  17. #16 Christoph, 18.10.2008
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Sooo ich denke ich muss meine aussage revidieren.
    Wollte grad nem Bekannten die Sauerei zeigen, ziehe nur kurz... nix, ziehe länger... nix, ziehe noch paar mal, nix...
    Irgendwie scheint dass doch Zufallsprinzip zu sein.
    Habs dann 10 Min später nochmal probiert, kurz gezogen... nix, lang gezogen, saut rum!

    Grüße
    Christoph
     
  18. mcflow

    mcflow 1er-Guru

    Dabei seit:
    22.11.2006
    Beiträge:
    6.715
    Zustimmungen:
    2
    Ort:
    Stuttgart/Berlin
    Nee,

    wenn das Licht an ist, dann kommt es so ca. jedes 3. Mal vorne aus den Düsen.

    Wenn man den Wagen allerdings längere Zeit stehen lässt, also morgens bei zur Arbeit, Licht an und Hebel betätigen kommt was. Dann steht der Wagen, fährt in den Ruhe-Modus und wenn man dann Abends wieder nach Hause will, sprüht die Anlage wieder bei Hebelbetätigung.

    Einfach das Licht kurz ausschalten und fertig. Meine motorischen Fähigkeiten sind nämlich nicht so ausgeprägt, dass ich genau weiß wie schnell oder kurz ich am Hebel ziehen muss.

    LG Flo
     
  19. #18 DanM4000, 21.10.2008
    DanM4000

    DanM4000 1er-Fahrer(in)

    Dabei seit:
    28.03.2008
    Beiträge:
    72
    Zustimmungen:
    0
    Ort:
    Dickes B, oben an der Spree
    wenn man dauerlicht an hat, spielt die licht an/licht aus stellung meiner meinung nach keine rolle. Dauerlicht mal eben an/ausschalten ist jedenfalls lästig...
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. mcflow

    mcflow 1er-Guru

    Dabei seit:
    22.11.2006
    Beiträge:
    6.715
    Zustimmungen:
    2
    Ort:
    Stuttgart/Berlin
    Wenn der Schalterauf Automatik steht, man jedoch das richtige Tagfahrlicht, also mit Xenon an, ausgeschaltet hat und das Licht aus bleibt, kommt auch nichts aus den SRA Düsen.

    Tja man muss halt Kompromisse eingehen. Wenn das Dauerlicht eh an ist, dann kommt auch nicht immer bei jeder Hebelbetätigung was aus der SRA.
     
  22. #20 DanM4000, 21.10.2008
    DanM4000

    DanM4000 1er-Fahrer(in)

    Dabei seit:
    28.03.2008
    Beiträge:
    72
    Zustimmungen:
    0
    Ort:
    Dickes B, oben an der Spree
    das ist mein problem - ich habe auto licht an, tagfahrlicht an (ringe, nicht xenon) und er spritzt ab wann er will...
     
Thema:

Scheinw.-Waschanlage startet fast immer

Die Seite wird geladen...

Scheinw.-Waschanlage startet fast immer - Ähnliche Themen

  1. Ölwanne fast durchgerostet

    Ölwanne fast durchgerostet: Hallo miteinander. Habe heute meinen kleinen vom Service bei BMW wieder abgeholt und die meinte meine Ölwanne sei fast durchgerostet und es ist...
  2. Auto startet nicht mehr !

    Auto startet nicht mehr !: Hallo Mein 120d 177 PS BJ 2007 hat folgendes Problem beim Überholen habe ich kein Leistung mehr gehabt es hat geknallt Motor ging aus...
  3. Kühlflüssigkeit wird im Stand immer heißer

    Kühlflüssigkeit wird im Stand immer heißer: Hallo, heute ist mir aufgefallen das meine Kühlmitteltemperatur im Stand immer heißer wird, bei 91 Grad hab ich ihn dann ausgemacht...
  4. Anlasser dreht, Motor startet nicht

    Anlasser dreht, Motor startet nicht: ich habe folgendes Problem mit meiner e87 116i bj.2006. Nach kurzer Fahrt habe das Auto geparkt und nach 10 min sollte ich weiter fahren aber...
  5. BMW 135i Motor startet nicht mehr

    BMW 135i Motor startet nicht mehr: Hallo Zusammen Ich brauche dringend Euren Rat, evtl. kennt jemand das Problem oder kann mir weiterhelfen. Ich habe seit 4 Monaten einen BMW...