[E87] Scheibenwischer flattern ab 230

Diskutiere Scheibenwischer flattern ab 230 im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Ich habe aktuell die originalen Scheibenwischer dran und die sind jetzt mal fällig zum tauschen. Ich frag mich nur, ob es welche gibt die...

  1. #1 I_Am_Bizarre, 17.10.2011
    I_Am_Bizarre

    I_Am_Bizarre 1er-Fahrer(in)

    Dabei seit:
    22.10.2010
    Beiträge:
    222
    Zustimmungen:
    0
    Ort:
    76327
    Fahrzeugtyp:
    130i
    Vorname:
    Tim
    Ich habe aktuell die originalen Scheibenwischer dran und die sind jetzt mal fällig zum tauschen. Ich frag mich nur, ob es welche gibt die irgendwie nen Spoiler oder so haben damit die nicht so flattern.

    Bei 250 ist das echt nen komisches Geräusch, oder kann man da nichts gegen machen?

    Danke

    Gruß
    Tim
     
  2. CUXZ4

    CUXZ4 1er-Fahrer(in)

    Dabei seit:
    27.11.2009
    Beiträge:
    386
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (F21)
    Baujahr:
    08/2013
    Vorname:
    Z4 Toledoblau
    Spritmonitor:
    Klar, bei Regen und Nässe vielleicht nicht mit 250 km/h über die AB brettern:baehhh:
     
  3. #3 BMWlover, 17.10.2011
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.382
    Zustimmungen:
    7
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Ich glaub er redet von der Nullstellung, also wenn sie nicht wischen.
     
  4. #4 I_Am_Bizarre, 17.10.2011
    I_Am_Bizarre

    I_Am_Bizarre 1er-Fahrer(in)

    Dabei seit:
    22.10.2010
    Beiträge:
    222
    Zustimmungen:
    0
    Ort:
    76327
    Fahrzeugtyp:
    130i
    Vorname:
    Tim
    Okay das sollte ich klarstellen *gg* ich meine die Flattern wenn die Aus sind und in der normalen Ruheposition. Wenn die bei 250 wischen müssten hätte ich dafür verständnis.

    Sent from my GT-I9000 using Tapatalk
     
  5. #5 I_Am_Bizarre, 17.10.2011
    I_Am_Bizarre

    I_Am_Bizarre 1er-Fahrer(in)

    Dabei seit:
    22.10.2010
    Beiträge:
    222
    Zustimmungen:
    0
    Ort:
    76327
    Fahrzeugtyp:
    130i
    Vorname:
    Tim
    +1

    Sent from my GT-I9000 using Tapatalk
     
  6. #6 7tagetobi, 17.10.2011
    7tagetobi

    7tagetobi 1er-Fan

    Dabei seit:
    12.04.2006
    Beiträge:
    752
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2013
    Vorname:
    Tobi
    Hab mir letzte Woche in der Bucht die Bosch Aerotwin 922S für 22,xx Euronen gekauft. Bin sehr zufrieden. Wischergebnis ist sehr gut und kein Flattern - ok, Flattern hatte ich auch davor nicht.

    Zwecks dem Flattern: Ist evtl deine Nullstellung vom Scheibenwischer nicht mehr korrekt? Meine Nullstellung hatte sich mal verstellt und musste dann neu angelernt werden. Vielleicht hilft das ja.
     
  7. #7 bursche, 17.10.2011
    bursche

    bursche 1er-Fanatiker(in)

    Dabei seit:
    30.09.2008
    Beiträge:
    4.423
    Zustimmungen:
    1
    Ort:
    Schwäbisch Hall
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Vorname:
    Philipp
    Spritmonitor:
    +1

    Gut, bei mir sind es ca. 240km/h aber bis dahin kein Flattern :nod:
     
  8. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.246
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Wie zufrieden bist du denn mit den AeroTwin Tobi? Ich hab die drauf, bin davon aber nicht unbedingt ueberzeugt... SWF ist glaub ich Erstausruester, die haben bei 170 angefangen Wasser auf der Scheibe stehen zu lassen, die Bosch schon bei 150 :(
     
  9. #9 7tagetobi, 18.10.2011
    7tagetobi

    7tagetobi 1er-Fan

    Dabei seit:
    12.04.2006
    Beiträge:
    752
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2013
    Vorname:
    Tobi
    Bisher kann ich über die Boschs am 1er nicht klagen. Ich fahr die seit Jahren auf alle meinen Kärren und war nie unzufrieden. Ich hatte letzten winter aus Not bei ATUnfähig so andere, auch sauteure Wischer geholt. Die waren grausam. Die rubbelten und stotterten schon bei Landstraßentempo.... ätzend (hatten so ne grüne Verpackun).

    Aber zurück den Aerotwins. Auch bei Tempi >180 wischen die bei mir absolut gründlich. Da bleibt kein Wasser stehn. Hab ich erst am WE probiert, als ich den Wischwassertank wegen fehlendem Frostschutz leergepumpt habe.

    Also meine Empfehlung haben die Teile
     
Thema: Scheibenwischer flattern ab 230
Besucher kamen mit folgenden Suchen
  1. scheibenwischer flattern ab 180

Die Seite wird geladen...

Scheibenwischer flattern ab 230 - Ähnliche Themen

  1. [F20] Radio Professionell Senderliste geht ab und an verloren ...

    Radio Professionell Senderliste geht ab und an verloren ...: Hallo zusammen, ich fahre einen BWW 116d F20, BJ 2015 und habe das Problem, dass die Senderliste in vollkommen unregelmäßigen Abständen verloren...
  2. [E8x] Supersprint Abgasanlage ab Kat alle 130i 125i

    Supersprint Abgasanlage ab Kat alle 130i 125i: Aufgrund von Rückrüstung würde ich gerne meine super klingende Supersprint Edelstahl-Abgasanlage für den 130i oder 125i "verkaufen" (tauschen...
  3. Ab wann gab es valencia orange?

    Ab wann gab es valencia orange?: Moin - suche gerade nach einem 135i cabrio. Am liebsten wäre mir valencia orange - weiß jemand ab wann die Farbe verkauft wurde? Danke Björn
  4. 120d oder 123d ab welchem Baujahr?

    120d oder 123d ab welchem Baujahr?: Hallo allerseits, ich bin kurz davor mir mein erstes eigenes Auto zu kaufen und es soll ein 1er werden. Ich denke da entweder an den 120d oder...
  5. Aux Kabel Anschluss spielt Handy nicht ab

    Aux Kabel Anschluss spielt Handy nicht ab: Hallo ihr Lieben, ich habe ein 1er BMW 116i, mein Auto wurde heute ausgelesen und 2 Fehler an dem AUX Anschluss gelöscht. Das Problem ist nun,...