[E8x] Scheibenwischer erst Langsam dann Stillstand

Diskutiere Scheibenwischer erst Langsam dann Stillstand im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Hallo leute habe seid gestern ein Problem, war auf der Autobahn unterwegs und hatte den scheibenwischer auf Interwall gestellt auf einmal wurde...

  1. #1 dex_racing, 13.10.2013
    dex_racing

    dex_racing 1er-Interessent(in)

    Dabei seit:
    30.10.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Köln
    Hallo leute habe seid gestern ein Problem, war auf der Autobahn unterwegs und hatte den scheibenwischer auf Interwall gestellt auf einmal wurde der wischer trotz nasser Scheibe langsamer und blieb schließlich stehen.

    Nun hängt der Scheibenwischer auf halb 8 und lässt sich nicht mehr steuern.

    Bisher versucht wurde:

    - Wagen neustarten
    - Wagen abstellen (8 Std)


    und weder über den Regensensor nocht über die manuelle Interwallsteuerung lässt sich der Wischer bewegen.

    Die restlichen Funktionen des Hebels (Heckscheibenwischer, Heckscheibensprüfunktion und Front-Sprüfunktion laufen ohne Probleme.

    Ich Tippe daher auf ein Defektes Relais oder den Scheibenwischermotor.

    Nun meine Frage hat jmd von euch schonmal erfahrung gemacht und kann mir sagen ob ein Tausch des Scheibenwischermotors unproblematisch ist oder sollte man in jedemfall den :eusa_angel: aufsuchen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Foerg

    Foerg 1er-Liebhaber(in)

    Dabei seit:
    27.04.2010
    Beiträge:
    1.802
    Zustimmungen:
    24
    Ort:
    Geseke
    Fahrzeugtyp:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    02/2017
    Vorname:
    Sebastian
    Spritmonitor:
    schonmal nach der Sicherung geschaut?
     
  4. #3 dex_racing, 13.10.2013
    Zuletzt bearbeitet: 13.10.2013
    dex_racing

    dex_racing 1er-Interessent(in)

    Dabei seit:
    30.10.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Köln
    In der Übersicht der Sicherungen die an der Rückseite der Abdeckung angebracht ist ist die Sicherung der Front Wischer nicht eingetragen nur das Relais, welche ist es denn genau ?
    [​IMG]
     
  5. #4 Pascal93, 13.10.2013
    Pascal93

    Pascal93 1er-Liebhaber(in)

    Dabei seit:
    04.11.2012
    Beiträge:
    1.053
    Zustimmungen:
    82
    Ort:
    Mandelbachtal/Saarland
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    12/2013
    Vorname:
    Pascal
    Welches Baujahr ist dein Wagen den?

    Sollte es wirklich ein F20/F21 sein müsstest du ja noch Garantie haben bzw. könntest knapp draußen sein, aber dann würde ich mal zum :icon_smile: fahren und das ganze in Ordnung bringen lassen.
     
  6. #5 dex_racing, 13.10.2013
    dex_racing

    dex_racing 1er-Interessent(in)

    Dabei seit:
    30.10.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Köln
    ist ein E87 BJ 04
     
  7. #6 dex_racing, 13.10.2013
    dex_racing

    dex_racing 1er-Interessent(in)

    Dabei seit:
    30.10.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Köln
    so Sicherung habe ich nachgesehen die 30er ist intakt
     
  8. Foerg

    Foerg 1er-Liebhaber(in)

    Dabei seit:
    27.04.2010
    Beiträge:
    1.802
    Zustimmungen:
    24
    Ort:
    Geseke
    Fahrzeugtyp:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    02/2017
    Vorname:
    Sebastian
    Spritmonitor:
    dann kann ich dir nicht helfen.

    Kann nu sagen, dass du hier im Falschem Forum bist. Hier ist der F20 Bereich
     
  9. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.886
    Zustimmungen:
    50
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    Die beiden blauen sind für die Wischer zuständig .. Eins für hinten und eins für vorn.. Mal quertauschen.. Wenn's weiterhin ned geht is der wischermotor im Arsch
     
  10. #9 dex_racing, 13.10.2013
    dex_racing

    dex_racing 1er-Interessent(in)

    Dabei seit:
    30.10.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Köln
    oh ja grade gesehen falls das ein Admin sieht bitte verschieben
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Riders, 27.04.2014
    Zuletzt bearbeitet: 27.04.2014
    Riders

    Riders 1er-Fanatiker(in)

    Dabei seit:
    25.08.2009
    Beiträge:
    4.931
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    zu der thematik habe ich mal 'ne frage ;)

    E87:
    frontwischer wischt wunderbar, pumpe läuft, wasser wird auf die scheibe gefördert.
    heckwischer lief neulich kurz nach betätigung los, steht seit dem still, pumpe macht keinen mucks mehr.

    ich bediene mich mal an dem o.g. bild (3 rote kreise hinzugefügt) und Dom's aussage:
    [​IMG]
    (anklicken für groß oder originallink: 20131013_130832a.jpg - directupload.net
    das obere blaue müsste für die front sein, das untere für das heck.
    wenn ich mir das symbol für den heckwischer anschaue und über den sicherungsplan gucke, fällt mir die gelbe 20 ampere sicherung nummer 48 ins auge - ist die da auch noch mit involviert oder spielt die keine rolle?

    danke,
    Riders
     
  13. Riders

    Riders 1er-Fanatiker(in)

    Dabei seit:
    25.08.2009
    Beiträge:
    4.931
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    ich ergänze hier mal:

    die beiden auf dem bild links eingekreisten wischermodule/-relais (vorne und hinten), kann man gegeneinander tauschen.
    in meinem fall funktionierte vorne immer die pumpe und die wischer, egal mit welchem modul.
    nach vorheriger pn mit DomMuc lag also nahe, dass der motor des heckscheibenwischer's den geist aufgegeben hat.
    wer ganz sicher gehen will kann hier auch noch mal den strom messen.

    den motor gibts auf ebay auch schon für aktuell ~75,- euro.

    danke auch noch mal an DomMuc!
     
Thema: Scheibenwischer erst Langsam dann Stillstand
Die Seite wird geladen...

Scheibenwischer erst Langsam dann Stillstand - Ähnliche Themen

  1. Erster BMW .. und der letzte? Die Mängel häufen sich ...

    Erster BMW .. und der letzte? Die Mängel häufen sich ...: Hallo zusammen, ich habe mich, nach vielen Wochen des Lesens, jetzt extra hier registriert, um einmal meine Leiden zu teilen und euch zu den...
  2. F21 - Spiegel erst bei Motorstart ausklappen

    F21 - Spiegel erst bei Motorstart ausklappen: Hallo zusammen, Kann man es irgendwie einstellen, dass sich die Aussenspiegel erst beim Motorstart ausklappen? Bei mir klappen sie sofort auf,...
  3. Erster Einser und geht schon gut los, ...

    Erster Einser und geht schon gut los, ...: Servus Leute, als frisch gebackener Einserbesitzer möchte ich mich hier mal vorstellen. Das Forum hat mir bereits mit Infos weitergeholfen,...
  4. [F21] Der erste Satz Sommerfelgen (16 Zoll poliert)

    Der erste Satz Sommerfelgen (16 Zoll poliert): Hallo liebe Community, der Sommer steht dem nächst vor der Tür, und ich würde mir gerne meine Sommerreifen (195 55 r 16 87 michelin) beziehen...