Scheibenwischer Düse ohne Wasser ...

Diskutiere Scheibenwischer Düse ohne Wasser ... im Sonstige Mängel Forum im Bereich Mängel am 1er BMW; tja mein kleiner war beim :D hat nen neuen kühlwasser Tank bekommen.. aber seit dem geht die Scheibenwischeranlage nur noch bei den...

  1. slazer

    slazer 1er-Fahrer(in)

    Dabei seit:
    14.01.2007
    Beiträge:
    417
    Zustimmungen:
    0
    Ort:
    Köln
    Fahrzeugtyp:
    123d Coupé
    Vorname:
    Jens
    tja mein kleiner war beim :D hat nen neuen kühlwasser Tank bekommen.. aber seit dem geht die Scheibenwischeranlage nur noch bei den Scheinwerfern, nicht mehr an der front scheiben. jemand ne idee. keine lust 150 km durch die gegend zu eiern wenn man das auch selber machen kann :(
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Spiderin, 28.10.2008
    Spiderin

    Spiderin 1er-Profi

    Dabei seit:
    23.05.2007
    Beiträge:
    2.664
    Zustimmungen:
    0
    Und Du bist sicher, dass das mit dem Kühlwasser zu tun hat? :) Schon mal Scheibenwischwasser aufgefüllt (sorry für die blöde Frage)?
     
  4. slazer

    slazer 1er-Fahrer(in)

    Dabei seit:
    14.01.2007
    Beiträge:
    417
    Zustimmungen:
    0
    Ort:
    Köln
    Fahrzeugtyp:
    123d Coupé
    Vorname:
    Jens
    naja das ist das einzige was gemacht wurde.. und die Scheinwerfer Waschanlage geht noch und es gibt auch keine meldung waser nachfüllen ...
     
  5. #4 Spiderin, 28.10.2008
    Spiderin

    Spiderin 1er-Profi

    Dabei seit:
    23.05.2007
    Beiträge:
    2.664
    Zustimmungen:
    0
    Aber nachgefüllt hast Du nicht? Kann nämlich sein, dass gerade genug Wasser da ist, um eine Waschanlage zu bedienen, aber nicht beide. Wenns trotz Nachfüllen nicht geht, ist was anderes faul.
     
  6. mcflow

    mcflow 1er-Guru

    Dabei seit:
    22.11.2006
    Beiträge:
    6.715
    Zustimmungen:
    2
    Ort:
    Stuttgart/Berlin
    Es ist aber so, dass das letzte Wasser im Behälter nur für die Frontscheibe verwendet wird und dann nichts mehr aus der SRA kommt. Schon komisch.
    Düsen verstopft? Knick in der Leitung? Schlauch an der richtigen Position und auch angeschlossen ?

    LG Flo
     
  7. David

    David 1er-Fahrer(in)

    Dabei seit:
    11.08.2008
    Beiträge:
    248
    Zustimmungen:
    0
    Als ich meinen gekauft habe funktionierten die Scheibenwischerdüsen auch nicht, aber bei den Scheinwerfern dafür fast ins All LOL.

    Grund war, dass sich ein Schlauch (oder sie vergessen haben, den anzustecken) bei den Scheibenwischerdüsen gelöst hat.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 NORDHAG, 29.10.2008
    NORDHAG

    NORDHAG 1er-Fahrer(in)

    Dabei seit:
    26.12.2005
    Beiträge:
    311
    Zustimmungen:
    1
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2004
    Pumpengeräusch hörbar?
    Sicherung überprüfen.

    Selber machen: Wagenheber :arrow: Rad ab (vorne rechts) :arrow: Radhausverkleidung abnehmen, Seitenblinker ausklipsen :arrow: Wasserbehälter vorziehen :arrow: Anschlüsse+Stromstecker an Pumpen überprüfen.

    Mehr Infos: http://www.1erforum.de/viewtopic.php?t=5596
     
  10. #8 oefruechtchen, 29.10.2008
    oefruechtchen

    oefruechtchen 1er-Fahrer(in)

    Dabei seit:
    14.09.2008
    Beiträge:
    130
    Zustimmungen:
    0
    Ort:
    Raum Düsseldorf
    Hallo, hatte das Problem auch mal, dass, obwohl die Pumpe hörbar lief, von einem Tag auf den anderen kein Tropfen aus den Scheibendüsen kam. Beim Händler natürlich die obligatorische Frage: Wasser drin? :roll:

    In der Servicebox durch den fachkundigen Mechaniker die Motorhaube geöffnet, skeptisch reingeschaut, hier und dort gewackelt und die Waschanlage betätigt..... und siehe da, es kam Wasser. Ich, mit einem Satz roter Ohren: ... habe mehrfach probiert...ging wirklich nicht...bin doch nicht blöd.... :oops:

    Mechaniker schließt mit einem wissenden Lächeln die Motorhaube, betätigt nochmals die Waschanlage... kein Wasser -> Mechaniker :shock:

    Letzendlich war es nur ein blöde verlegter Wasserschlauch, der am Übergang von Kotflügel zur Motorhaube bei geschlossener Haube abgeknickt wurde. Schlauch neu verlegt, seitdem alles bestens.

    Versuch einfach mal, ob die Waschanlage bei geöffneter Haube funzt.
     
Thema:

Scheibenwischer Düse ohne Wasser ...

Die Seite wird geladen...

Scheibenwischer Düse ohne Wasser ... - Ähnliche Themen

  1. Wasser in der hinteren linken Tür

    Wasser in der hinteren linken Tür: Hallo, beim mir steht in der linken hinteren tür manchmal Wasser. Durch öffnen und schließen der tür kann ich es rausschleudern. Wo kommt das...
  2. Dichtung Scheibenwischer

    Dichtung Scheibenwischer: Hallo zusammen, Beide Dichtungen der Scheibenwischer, siehe Foto, sind ziemlich kaputt. Würde die gerne wechseln. Gibt es die Dichtung einzeln zu...
  3. [E87] Wasser im Fußraum Beifahrer

    [E87] Wasser im Fußraum Beifahrer: Guten Morgen zusammen, bei mir wird es auf der Beifahrerseite im Fußraum nass. Ich habe schon die Türverkleidung demontiert, dort habe ich bei...
  4. [E87] Heckscheinwischer: kein Wasser, keine Wischen

    Heckscheinwischer: kein Wasser, keine Wischen: Hallo, seit kurzem ist unser Heckscheinwischer defekt. Ein oder zwei Mal machte es beim Wischen noch kratzende Geräusche und der Arm lief nicht...
  5. [F2x] Bmw 118i Kühlwasser mit destilliertem Wasser nachgefüllt

    Bmw 118i Kühlwasser mit destilliertem Wasser nachgefüllt: Morgen, habe heute Morgen mal mein Kühlwasser überprüft und es hatte um die -38°C laut dem Prüfer. War aber auf dem Minimum also habe ich etwas...