Scheibenwischanlage zugefroren

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von Nitro, 25.01.2007.

  1. Nitro

    Nitro 1er-Fan

    Dabei seit:
    29.12.2006
    Beiträge:
    908
    Zustimmungen:
    0
    Ort:
    Würzburg
    Fahrzeugtyp:
    120d (FL)
    Moin,

    habe bei meinem 118d folgendes Problem:

    Die Waschanlage ist zugefrohren und das ist tierisch scheiße bei dem Wetter :x

    Habt ihr nen Tipp wie ich die wieder frei bekomme?
    Ich habe keine Möglichkeit meine Auto an einem warmen Platz unterzustellen.

    Wo genau sitzt denn die Pumpe beim 1er? Vllt kann man die "auftauen"?

    Oder gibts da noch andere Wege?

    Danke für die Hilfe,

    Thomas
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. YT

    YT 1er-Fanatiker(in)

    Dabei seit:
    25.04.2006
    Beiträge:
    3.441
    Zustimmungen:
    1
    Fahrzeugtyp:
    135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Was ist den eingefrohren? Die Pumpe? Der Wasserbehälter? Leitungen? Die Düsen?

    Wenn die Düsen beheizt sind und das Wasser gefrohren ist, hast Du ein Problem da dann alles vom Behälter bis zur Düse gefrohren ist --> geh mit deiner Frau / Freundin einkaufen, park die Kiste in einer Tiefgarage und wenn ihr widerkommt füllst schönen Gefrierschutz rein :lol:

    Gutes Gelingen!

    Phil
     
  4. Nitro

    Nitro 1er-Fan

    Dabei seit:
    29.12.2006
    Beiträge:
    908
    Zustimmungen:
    0
    Ort:
    Würzburg
    Fahrzeugtyp:
    120d (FL)
    Hmm wie finde ich das raus?

    Also ne Pumpe höre ich noch, von daher sollte die schonmal frei sein oder?

    Meinste wirklich das taut so schnell auf im Parkhaus? Da hats doch auch nur 5 Grad oder so....hmm...

    Das seltsame: Ich hatte ja Scheibenfrostmittel drin, aber anscheinend ist das nicht in die kompletten Leitungen vorgedrungen....

    Oder leer? Nee, hab ich erst vor ner Woche aufgefüllt...hmmmm
     
  5. #4 ThomasBMW, 25.01.2007
    ThomasBMW

    ThomasBMW Langzeitmitglied

    Dabei seit:
    06.09.2006
    Beiträge:
    1.478
    Zustimmungen:
    386
    Ort:
    Unterfranken
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2016
    Vorname:
    Thomas
    Wenns nicht läuft würd ich den 1er wirklich im Warmen abstellen. Nicht daß Dir noch die Pumpe hops geht weil sie im Eis rumrührt.

    Thomas, dem das schon passiert ist :evil:
     
  6. YT

    YT 1er-Fanatiker(in)

    Dabei seit:
    25.04.2006
    Beiträge:
    3.441
    Zustimmungen:
    1
    Fahrzeugtyp:
    135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Sehe ich genau so. Und in Tiefgaragen ist es i.d.R. sehr warm. Und dann einfach hochkonzentrierten Gefrierschutz reinfüllen und mal ein paar Sekunden Wasser spritzen lassen, damit auch überall in den Leitungen Gefrierschutz drin ist :D
     
  7. mcflow

    mcflow 1er-Guru

    Dabei seit:
    22.11.2006
    Beiträge:
    6.719
    Zustimmungen:
    1
    Ort:
    Stuttgart/Berlin
    Es gibt auch universelle "Tauchsieder" (Heizer) die man in den Wischwasserbehälter einbauen kann. Diesen kann man dann ja z.B. über die Zündung schalten und es dauert nicht lang, schon hat man warmes Wasser, was sich durch die Düsen pumpt. Hatte meine C-Klasse damals auch.

    LG Flo
     
  8. myild

    myild 1er-Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    2.167
    Zustimmungen:
    1
    Also ich habe das gleiche gestern auch gehabt. Als ich nach Hause fahren wollte, waren meine Scheiben zu gefrohren !!! :shock:
    Hab versucht über den Scheibenwischer das Eis weg zu bekommen...

    Es ging auch aberr von der Spritzdüse kam nix raus !!! :shock:

    OK ich muss dazu sagen das ich auch meinen 1er kein Frost Zeug spendiert hab b.... :shock:

    Muss ich jetzt mit konsequenzen rechnen ?

    Pumpe etwa vielleicht Defekt ? :shock:

    p.s. in Hamburg gehts wieder los mit dem Schneeeeee :shock: :shock: 8)
     
  9. Nitro

    Nitro 1er-Fan

    Dabei seit:
    29.12.2006
    Beiträge:
    908
    Zustimmungen:
    0
    Ort:
    Würzburg
    Fahrzeugtyp:
    120d (FL)
    LOL, ich habs gelöst....

    Der Tank war einfach nur leer....peinlich :lol: :lol: :lol: :lol: :lol:

    Komisch allerdings...hatte letzte Woche erst vollgemacht..naja....hab 3 Liter reingekippt...
     
  10. #9 Pfälzer, 25.01.2007
    Pfälzer

    Pfälzer 1er-Profi

    Dabei seit:
    21.11.2005
    Beiträge:
    2.281
    Zustimmungen:
    2
    Ort:
    Bei Mainz
    Fahrzeugtyp:
    120d
    Vorname:
    Josef
    Funktioniert die Warnung über den BC nicht, oder hast Du die Warnung nur ignoriert?
     
  11. SI118d

    SI118d 1er-Fahrer(in)

    Dabei seit:
    23.09.2005
    Beiträge:
    372
    Zustimmungen:
    0
    Ort:
    Siegen
    Da ist der Kleine eben ganz Bayer: Der 1er säuft - das Wischwasser - was das Zeug hält :wink:
    Muss auch oft nachfüllen!
     
  12. #11 Silberpfeil, 25.01.2007
    Silberpfeil

    Silberpfeil 1er-Fahrer(in)

    Dabei seit:
    12.02.2006
    Beiträge:
    432
    Zustimmungen:
    0
    Ort:
    Schwäbisch Hall
    Kommt auch drauf an, ob man Xenon mit Scheinwerferreinigung hat.
    Die brauch ja zusätzlich Wasser.

    Bei mir geht die Bordcomputer-Anzeige immer.
    Bei dem Wetter ist es ja richtig blöd, wenn das Wasser aus ist und man nix mehr sieht.

    War jetzt die Tage übrigens bei vielen Geschäftswagen auf der Arbeit genauso:

    VW Passat und MB Vito: nicht einsatzfähig, da Scheibenwischanlage ausgefallen/eingefroren...
     
  13. Nitro

    Nitro 1er-Fan

    Dabei seit:
    29.12.2006
    Beiträge:
    908
    Zustimmungen:
    0
    Ort:
    Würzburg
    Fahrzeugtyp:
    120d (FL)
    hmm..ich hab nix mitbekommen...daher hat es mich auch gewundert! hatte auch erst vor 1 woche aufgefüllt....muss ich mal checken!
     
  14. #13 Nanu120d, 26.01.2007
    Nanu120d

    Nanu120d 1er-Interessent(in)

    Dabei seit:
    08.08.2006
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo

    Wenn bei mir die Anzeige kommt, das das Wischwasser zu Ende geht, kann ich so 4,5 Liter nachfüllen.
    Man muß es nur langsam einfüllen, sonst meint man es ist voll.
    Mische das Wasser in einen Kanister und so kann ich sehen wieviel reingeht.

    Mfg Jörg
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. 118iqm

    118iqm 1er-Liebhaber(in)

    Dabei seit:
    03.09.2005
    Beiträge:
    1.073
    Zustimmungen:
    1
    Ort:
    Kreis LB
    Fahrzeugtyp:
    118i
    Na klasse, meine Wischwasseranlage war gestern und auch heute morgen schon wieder eingefroren. Gestern Stand der 1er sogar in derr Garage und auf dem Weg zur Arbeit ist erst eine und dann auch noch die andere Düse zugewesen (die Pumpe hat man noch laufen hören). Heute Morgen, 1er stand über Nacht draussen, ging gar nix mehr, nicht mal die Pumpe hab ich mehr gehört. Hoffe heute Nachmittag ist alles wieder aufgetaut.

    Ist da vielleicht zu wenig Frostschutz drin? Hab ihn erst vor 3 Wochen zum Service beim :-) gehabt, und da wurde eigentlich bis -30° nachgefüllt?
     
  17. #15 Berthold, 26.01.2007
    Berthold

    Berthold 1er-Profi

    Dabei seit:
    08.02.2006
    Beiträge:
    2.152
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Aus meiner Erfahrung:

    Lieber etwas mehr Frostschutz rein, ich gehe da immer so bis ca. -40°. Der Fahrtwind ist deutlich kälter als die Temperatur, die das Thermometer vor der Haustüre anzeigt!! Ferner fülle ich immer bereits gemischt ( Frostschutz und destilliertes Wasser: macht keine Kalkflecken und die Leitungen verkalken nicht!! ) ein. Dann, wichtig: Die Waschanlage solange betätigen, bis das Gemisch aus der Düse kommt!! Das kann dauern. Mit dieser Taktik hatte ich auch im strengsten Winter noch nie Probleme!

    Immer eine freie Düse

    Berthold
     
Thema: Scheibenwischanlage zugefroren
Besucher kamen mit folgenden Suchen
  1. scheibenwischanlage bmw e87 eingefroren

Die Seite wird geladen...

Scheibenwischanlage zugefroren - Ähnliche Themen

  1. Sicherung Scheibenwischanlage

    Sicherung Scheibenwischanlage: Hallo an meinen 1er geht vorn die Scheibenwischanlage nicht, er wischt die paar mal trocken, Pumpe ist nicht zu hören, und auf der Sicherungskarte...
  2. Scheibenwischanlage tod

    Scheibenwischanlage tod: Hallo, an meinem 116er. BJ 2007, funktioniert plötzlich die Scheibenwaschanlage nicht mehr. Es macht überhaupt kein Geräusch und die...
  3. Winter wieder da - Scheibenwischanlage komplett gefroren?!?

    Winter wieder da - Scheibenwischanlage komplett gefroren?!?: Na bei mir isses nun auch soweit -.- Scheibenwaschanlage dicht. Weder hinten, noch vorne tut sich das. Es erscheint noch nich mal mehr ein...
  4. Scheibenwischanlage Xenon

    Scheibenwischanlage Xenon: Hallo Zusammen, bei dem starken Schneefall und dem dazugekommenen Eis ist meine Scheinwerferreinigungsanlage ( Xenon) leider anscheinend...
  5. Scheibenwischanlage

    Scheibenwischanlage: Hi, ich hab heute das erstemal Bekanntschaft mit Schnee gemacht in einem BMW. Das war die HÖLLE! Die Gelbe Leuchte war super oft an. Zum Glück...