[E87] Scheibenwaschbehälter eventuell defekt!?

Dieses Thema im Forum "BMW 118i" wurde erstellt von Kenniii, 03.03.2013.

  1. #1 Kenniii, 03.03.2013
    Kenniii

    Kenniii 1er-Interessent(in)

    Dabei seit:
    03.03.2013
    Beiträge:
    31
    Zustimmungen:
    0
    Ort:
    Hamburg
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2008
    Vorname:
    Chris
    Spritmonitor:
    Hallo erstmal,
    ich bin nun ganz neu hier eingetreten und stelle mich mal kurz vor. Ich heiße Chris aus SH und fahre seit ca einem halben Jahr einen E87 118i Bj: 12/2008 in Sapphirschwarz mit M-Paket innen und außen.

    Mein Problem von heut morgen: Frostschutz für die Wischer nachgefüllt bis zum Rand und dann sehe ich das unterm Auto eine blaue Pfütze ist und immer wenn ich nachkippe läuft es auch nach unten wieder raus. Es gehen also ca. 5l rein und ab dann läufts immer raus. Gibs da einen Überlauf oder so? Oder ist der Tank defekt?

    Bedanke mich schonmal für die Antworten. =)
    MFG Chris
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. T.B

    T.B Guest

    Wenn zuviel nachgefüllt wird laüft es da raus wo du es reinschüttest.
    Wenn es unten rausläuft hast du wahrscheinlich ein Leck im Behälter oder eine Leitung ist undicht.
     
  4. #3 Kenniii, 03.03.2013
    Kenniii

    Kenniii 1er-Interessent(in)

    Dabei seit:
    03.03.2013
    Beiträge:
    31
    Zustimmungen:
    0
    Ort:
    Hamburg
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2008
    Vorname:
    Chris
    Spritmonitor:
    Das soll also heißen das es keinen Überlauf oder ähnliches gibt!?
    Dann werd ich wohl mal suchen gehen müssen.
     
  5. #4 Lebensfreude, 03.03.2013
    Lebensfreude

    Lebensfreude 1er-Fahrer(in)

    Dabei seit:
    18.03.2012
    Beiträge:
    101
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E81)
    Baujahr:
    04/2009
    Vorname:
    Philipp
    Hi und willkommen im Forum!

    Also ich meine, es gibt einen Überlauf. Ich merke das zum Beispiel auch, wenn ich (mit randvollem Tank) mal scharf bremse dass es dann wenig später ein bisschen nach Wischwasser riecht.

    Defekt wäre etwas, wenn du nach ein paar Reinigungen immer noch eine Pfütze unter dem Auto hast, das kannst du ja mal beobachten.

    Grüße
     
  6. T.B

    T.B Guest

    Warum sollte ein Behälter einen Überlauf haben wenn man zuviel reinschüttet läuft er halt über.
    Hier der Behälter:
    Behalter Scheiben-/Scheinwerferwaschanl. BMW 1' E87 Modellpflege, 118i (N43)

    Befüllkanal:
    Befullkanal fur Waschbehalter BMW 1' E87 Modellpflege, 118i (N43)
    Zuleitungen:
    Einzelteile Scheibenwaschanlage BMW 1' E87 Modellpflege, 118i (N43)
     
  7. #6 Lebensfreude, 03.03.2013
    Lebensfreude

    Lebensfreude 1er-Fahrer(in)

    Dabei seit:
    18.03.2012
    Beiträge:
    101
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E81)
    Baujahr:
    04/2009
    Vorname:
    Philipp
    Ich denke, dass das die Nummer 13 ist.
    Auf der Zeichnung kann mans besser erkennen: ETK
    Ist ja leider in beiden Zeichnungen nicht benannt.
    Würde passen, da es am höchsten Punkt ist. Irgendwo muss die Luft ja beim Befüllen entweichen, um die volle Kapazität zu nutzen.
    In meinem Fall, wenn es beim Bremsen schwappt, kann es ja nicht beim Einfüllstutzen raus, der Deckel ist ja zu.

    Grüße!
     
  8. T.B

    T.B Guest

    Wenn die 13 ein Überlauf sein soll wie kommt dann das Wasser bis zur Oberkante vom Einfüllstutzen, da dieser höher liegt als der Behälter?
     
  9. #8 Kenniii, 03.03.2013
    Kenniii

    Kenniii 1er-Interessent(in)

    Dabei seit:
    03.03.2013
    Beiträge:
    31
    Zustimmungen:
    0
    Ort:
    Hamburg
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2008
    Vorname:
    Chris
    Spritmonitor:
    Bei mir kommt es zwar bis zum einfüllstutzen aber dann geht das stand ja wieder runter von alleine und unterm auto wirds nass.
     
  10. #9 olderich, 03.03.2013
    olderich

    olderich 1er-Fahrer(in)

    Dabei seit:
    29.07.2011
    Beiträge:
    143
    Zustimmungen:
    1
    Fahrzeugtyp:
    118i Cabrio
    Motorisierung:
    118i
    Modell:
    Cabrio (E88)
    Baujahr:
    08/2011
    Kein Überlauf

    Hallo,
    bei meinem 118iA Cabrio ist seit Neukauf das Wasser im Nachfüllschlauch des Scheibenwaschbehälters bis zur Unterkante des Abschlussdeckels aufgefüllt (voller geht nicht), da ist noch nie was rausgelaufen in den 18 Monaten und ich habe die Spritzfunktion noch nie benutzt (fahre nur bei schönem Wetter).
    Letzte Woche habe ich an meinem 325iA ebenfalls bis zum Abschlussdeckel aufgefüllt, da läuft auch nicht raus.
    An einer A-Klasse hatte ich mal ein Wasserverlustproblem wie im Thread beschrieben, da wurde auf Kulanz der Wasserbehälter getauscht (war gerissen).
    ciao olderich
     
  11. #10 Lebensfreude, 04.03.2013
    Lebensfreude

    Lebensfreude 1er-Fahrer(in)

    Dabei seit:
    18.03.2012
    Beiträge:
    101
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E81)
    Baujahr:
    04/2009
    Vorname:
    Philipp
    Hi,
    im Grunde hast du Recht, nur bei mir (und wahrscheinlich auch bei Chris) das ist aber nur im Moment des Einfüllens so.
    Wenn ich den Stutzen randvoll befülle und nach kurzer Zeit wieder nachschaue, ist der Wasserstand gefallen. Es bringt dann nichts mehr, neu aufzufüllen (ist nur ganz wenig), das rinnt dann auch wieder raus.
    Ich erkläre mir das so:
    Das Wasser drängt darauf, den Wasserstand auszugleichen und beginnt, beim Überlauf auszulaufen. Das ist aber nur ein kleines Röhrchen im Vergleich zum Einfüllschlauch, weshalb das etwas dauert.

    Das das bei euch nicht passiert, ist natürlich merkwürdig.
    Chris und ich liegen vom Baujahr ja sehr nah zusammen, vielleicht hat sich da was verändert und wir haben beide Recht (deshalb auch die unterschiedlichen Zeichnungen).

    Das Argument, dass die Luft ja irgendwie entweichen muss und es dafür einen Auslass geben muss, ist ja nochmal einfacher vorzustellen.

    Welches Baujahr bist du denn, olderich?
     
  12. #11 olderich, 04.03.2013
    olderich

    olderich 1er-Fahrer(in)

    Dabei seit:
    29.07.2011
    Beiträge:
    143
    Zustimmungen:
    1
    Fahrzeugtyp:
    118i Cabrio
    Motorisierung:
    118i
    Modell:
    Cabrio (E88)
    Baujahr:
    08/2011
    118iA Cabrio 8/2011

    Hallo,

    mein 118iA Cabrio ist von 8/2011 und ich persönlich habe schon das Recht auf ein H-Kennzeichen.
    ciao olderich
     
  13. T.B

    T.B Guest

    Die Behälter sehen alle gleich aus egal was für ein Baujahr.
    Ich wüßte nicht warum ein Behälter der nach oben hin offen ist (Einfüllstutzen) einen Überlauf haben soll.
    Der hat definitiv kein Überlauf.
    Je nachdem wie schnell man das Wasser nachfüllt muß sich das Wasser erstmal setzen, vor allem weil man einen Zusatz (Frostschutz)drin hat schäumt es auf.
    Jeder kann in den Behälter/Einfüllstutzen randvoll füllen.
     
  14. h123o

    h123o 1er-Fahrer(in)

    Dabei seit:
    14.05.2008
    Beiträge:
    267
    Zustimmungen:
    0
    Ort:
    Karlsruhe
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2007
    Ich denke mal, dass der Behälter defekt ist. Das hatte ich auch schon mal, da war er angeblich geplatzt. Zum Glück hat BMW damals die Reparatur übernommen, hätte glaube ich um die 300€ gekostet wenn ich mich richtig erinner.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. T.B

    T.B Guest

    :shock: dafür das der Behälter nur ca 30 Euro, stolzer Preis.
     
  17. #15 Lebensfreude, 05.03.2013
    Lebensfreude

    Lebensfreude 1er-Fahrer(in)

    Dabei seit:
    18.03.2012
    Beiträge:
    101
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E81)
    Baujahr:
    04/2009
    Vorname:
    Philipp
    Der Schlauch setzt ja unten (1/3 der Höhe) seitlich und nicht oben an, wenn ich die Zeichnung richtig lese. Somit kann man den Behälter ohne weitere obere Öffnung nicht befüllen.

    Oder sehe ich den Anschluss falsch?

    Grüße
     
Thema:

Scheibenwaschbehälter eventuell defekt!?

Die Seite wird geladen...

Scheibenwaschbehälter eventuell defekt!? - Ähnliche Themen

  1. [E87] AGR Ventil defekt?

    AGR Ventil defekt?: Hallo, ich habe aktuell folgenden Fehler im Fehlerspeicher, spüre jedoch keine Anomalien, weder Leistungsverlust, noch ein Ruckeln oder unrunden...
  2. Fußheizung hinten defekt

    Fußheizung hinten defekt: Hallo Leute! Habt ihr eine Idee wo die Ursache liegen kann, wenn die hintere Fußheizung der Fahrerseite nicht anspringt? Iwo ein Kabel raus? Habe...
  3. Such defektes BMW CID Flap-Display

    Such defektes BMW CID Flap-Display: Hallo, suche hier eine günstiges defektes BMW CID Flap-Display, zweck's Eigenbau Navi für meinen 1er Cabrio. Klappmeschanik (Motor) sollte noch...
  4. [E87] Heckleuchte Rückleuchte rechts austauschen ersetzen defekt

    Heckleuchte Rückleuchte rechts austauschen ersetzen defekt: Hallo liebe Community, bei meinem 1er 120d E87 funktioniert die rechte Rückleuchte (Heckleuchte) nicht mehr. Im Servicemenü wird kein Entrag...
  5. [F21] BME M135i X Defekt nach Reifenwechsel - Hilfe Bitte

    BME M135i X Defekt nach Reifenwechsel - Hilfe Bitte: Hallo, das Thema beinhaltet mehrere Fragen. Ich schildere erst mal den Ablauf: Ich wollte Winterreifen ohne Runflat und zudem haben mir die...