Scheibenwaschanlage vorne funktioniert nicht!

Dieses Thema im Forum "Mängel an der Karosserie" wurde erstellt von Airmaxchen, 16.04.2008.

  1. #1 Airmaxchen, 16.04.2008
    Airmaxchen

    Airmaxchen 1er-Interessent(in)

    Dabei seit:
    20.08.2006
    Beiträge:
    37
    Zustimmungen:
    0
    Ort:
    Leobendorf
    Wie der Titel schon sagt, kommt vorne einfach nichts aus den Düsen.
    Die Pumpe arbeitet (man hört es) und es ist auch nicht leer.
    komischerweise funktiert die ganze Sache bei der Heckscheibe problemlos.

    Hat da jemand Erfahrung ob da vielleicht ein Schlauch lose oder geknickt sein kann?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 NORDHAG, 17.04.2008
    NORDHAG

    NORDHAG 1er-Fahrer(in)

    Dabei seit:
    26.12.2005
    Beiträge:
    309
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Schlauch lose :arrow: Pfütze unterm Auto?
    Spritzdüsen/Sieb (Pumpe) verstopft, od. Pumpe kaputt.
    Schlauch geknickt (eher unwahrscheinlich) :arrow: überprüfen.
     
  4. #3 Airmaxchen, 17.04.2008
    Airmaxchen

    Airmaxchen 1er-Interessent(in)

    Dabei seit:
    20.08.2006
    Beiträge:
    37
    Zustimmungen:
    0
    Ort:
    Leobendorf
    War heute beim :D .
    Also er meint, dass die Pumpe für vorne kaputt ist. Da scheinen die Schaufelräder kaputt zu sein.
    Er hat das aber nur nach dem Klang diagnostiziert. Wenn ich vorne gesprüht habe war es ein höheres Geräusch als hinten.
    Daraus hat er geschlossen, dass sich die Pumpe für vorne "durchdreht".
    Super Sache. Die müssen das halbe Auto zerlegen um sich das anzusehen.
    Am Dienstag habe ich Termin. Mal sehen.
     
  5. #4 NORDHAG, 18.04.2008
    NORDHAG

    NORDHAG 1er-Fahrer(in)

    Dabei seit:
    26.12.2005
    Beiträge:
    309
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Jep, BMW hat Wasserbehälter samt Pumpen im Kotflügel versteckt ](*,)
    Rechne schon mal mit ca. 120-150€ Reparaturkosten.
     
  6. #5 Airmaxchen, 18.04.2008
    Airmaxchen

    Airmaxchen 1er-Interessent(in)

    Dabei seit:
    20.08.2006
    Beiträge:
    37
    Zustimmungen:
    0
    Ort:
    Leobendorf
    Ist zum Glück noch in der Garantie/Gewährleistung.
     
  7. #6 sports-hatch, 01.06.2008
    sports-hatch

    sports-hatch 1er-Fahrer(in)

    Dabei seit:
    30.05.2008
    Beiträge:
    149
    Zustimmungen:
    0
    Auch beliebt in diesem Zusammenhang für funktionslose Scheibenreinigungsanlagen vorne und hinten, ist Schmutz, der sich in den feinen Filtersieben in dem Ansaugbereich der Pumpen ansammelt und dann keine oder kaum Flüssigkeit durchlässt.
    Meist sind es Algenablagerungen, die man sich aus den abgestandenen Wasserbehältern an Tankstellen holt.

    Wenn diese Abalgerungen einmal in das System gelangen, verstopfen sie auch die Düsen vorne und hinten, die man dann aber mit Druckluft durchpusten kann.

    Mein Tipp:

    Lieber sauberes, frisches Wasser in Verbindung mit einem qualitativ guten Scheibenreinigerkonzentrat daheim nachfüllen, da weiß man, was man drin hat!

    Auch beliebt sind die abgescherten Pumpenräder, die Pumpe läuft, man hört sie arbeiten, aber es kommt halt kein Wasser, weil das Förderrad sich von der Motorwelle abgelöst hat.


    Gruß,


    Roland
     
  8. #7 Doc Brown, 24.11.2008
    Doc Brown

    Doc Brown 1er-Fahrer(in)

    Dabei seit:
    05.02.2008
    Beiträge:
    153
    Zustimmungen:
    0
    Ort:
    Hamburg
    Bei mir geht sowohl vorne als auch hinten die Scheibenreinigungsanlage nicht mehr. Wenn ich sprühen will, bewegen sich aber nicht mal die Wischer. :!:

    Was kann das denn sein?

    Hatte zuerst auch gedacht, da ist was verstopft. Aber da geht gar nichts mehr. Weder vorne, noch hinten, noch Scheinwerfer.
     
  9. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    2
    Tippe auf etwas im Schaltzentrum Lenkrad kaput (Klick). DARF NICHT SEIN! Ab zum :D und kostenlos beseitigen lassen.
     
  10. #9 Speedster, 24.11.2008
    Speedster

    Speedster 1er-Interessent(in)

    Dabei seit:
    25.09.2006
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Roth
    Bei meinem Fzg. war der Schlauch am Übergang Motorraum/Haube abgeknickt. Ein bischen ziehen und neu ausrichten und es sollte wieder funktionieren.
     
  11. #10 Doc Brown, 24.11.2008
    Doc Brown

    Doc Brown 1er-Fahrer(in)

    Dabei seit:
    05.02.2008
    Beiträge:
    153
    Zustimmungen:
    0
    Ort:
    Hamburg
    Das erklärt aber nicht, warum die Wischer nicht mal trocken wischen, wenn man die Waschanlage betätigt. Die müssten ja auch ohne abgeknickten Schlauch losgehen, oder? :wink:

    Muss eh noch zum Winterreifenwechsel zu meinem Händler. Dann soll er sich das bei der Gelegenheit mal ansehen. Er meinte, das könnte ein defektes Relais sein...

    Die Vermutung von POlivier klang für mich schon recht plausibel.
     
  12. fab

    fab 1er-Interessent(in)

    Dabei seit:
    19.10.2008
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Bonn
    also hatte ähnliches Problem:

    Waschanlage hinten kam nahezu garnichts mehr raus.

    Also ab zum Händler und die mal schauen lassen, in der Hoffnung dass es unter Euro + fällt.

    Letzendlich war es auch ein verstopftes Sieb im Wasserbehälter, wo die Reinigung bis sage und schreibe 145 € zu buche schlägt, da der Behälter ausgebaut werden musste....

    Teurer Spaß....
     
  13. #12 Doc Brown, 08.12.2008
    Doc Brown

    Doc Brown 1er-Fahrer(in)

    Dabei seit:
    05.02.2008
    Beiträge:
    153
    Zustimmungen:
    0
    Ort:
    Hamburg
    Angeblich! soll bei mir die Pumpe defekt sein. Hat der Händler jetzt bestellt. Was mich nur wundert: Warum wischen die Wischer dann beim Betätigen der Waschanlage nicht trocken? Oder kriegen die ihren Impuls erst durch die Pumpe?

    Normale Scheibenwischer-Funktion geht ja.
     
  14. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. mcflow

    mcflow 1er-Guru

    Dabei seit:
    22.11.2006
    Beiträge:
    6.719
    Zustimmungen:
    1
    Ort:
    Stuttgart/Berlin
    2 unterschiedliche Pumpen sind da m.M.n verbaut.
     
  16. #14 Doc Brown, 08.12.2008
    Doc Brown

    Doc Brown 1er-Fahrer(in)

    Dabei seit:
    05.02.2008
    Beiträge:
    153
    Zustimmungen:
    0
    Ort:
    Hamburg
    Und da gibt eine den Impuls, dass der Wischer sich bewegt?

    Ne Pumpe ist für mich normalerweise dazu da, um für den Wasserfluß zu sorgen. Da ich aber Laie bin, laß ich's mir gerne erklären. :wink:
     
Thema: Scheibenwaschanlage vorne funktioniert nicht!
Besucher kamen mit folgenden Suchen
  1. scheibenwaschanlage verstopft bmw

    ,
  2. bmw scheibenwaschanlage funktioniert nicht

    ,
  3. e87 116i waschwasserpumpe geht nicht

    ,
  4. 1er bmw spritzdüsen vorne ,
  5. bmw 1 scheibenwaschanlage hinten,
  6. bmw spritzwasser vorne luftblasen,
  7. scheibenwischerwasser vorne bei x3 ,
  8. waschpumpe geht vorn nicht aber hinten,
  9. reparaturkosten waschwasseranlage,
  10. wischwasser defekt bmw x5,
  11. bmw f22 scheibenwaschanlage anzeige,
  12. waschwasserpumpe 1er bmw,
  13. BMW 1 er wischwasser vorne geht nicht,
  14. bmw e87 waschpumpe fördert nicht,
  15. scheibenwaschanlage hinten funktioniert vorne nicht,
  16. 1er wischwasser vorne,
  17. bmw 1 spritzwasset geht nicht,
  18. bmw e87 wischwasser vorn,
  19. bmw x5 scheibenwaschanlage vorne,
  20. wieso kommt kein wasser aus meiner waschspritzanlage bmw 1,
  21. BMW 116 Scheibenwachanlage vorne defekt,
  22. pumpe scheibenwischanlage vorne bmw funktioniert nicht,
  23. bmw 116i spritzdüsen vorne verstopf,
  24. bmw x5 scheibenwischer spritzanlage geht nicht,
  25. kosten defekte schreibenwischanlage schlauch unterm Auto
Die Seite wird geladen...

Scheibenwaschanlage vorne funktioniert nicht! - Ähnliche Themen

  1. PDC vorne nachrüsten, alle nötigen Bauteile

    PDC vorne nachrüsten, alle nötigen Bauteile: Hallo ich möchte bei meinem FL E87 BJ 06/07 PDC vorne nachrüsten. Was brauche ich dafür und gibt es eine Anleitung? Bitte alle benötigten Teile...
  2. Fensterheber funktioniert nur partiell

    Fensterheber funktioniert nur partiell: Hallo, die Fakten: - bei Regen vergessen das Fenster auf der Fahrerseite über Nacht zu schließen -> Tür innen und Sitz am nächsten Morgen feucht...
  3. [E82] Scheibenwaschanlage undicht?

    Scheibenwaschanlage undicht?: Hallo, habe vorgestern festgestellt, dass ich eine Pfütze und dem Auto hatte. Gestern an mehreren Orten wo das Auto stand, dass selbe Spiel. Es...
  4. [E8x] Wiechers Alu Domstrebe Racingline vorne

    Wiechers Alu Domstrebe Racingline vorne: Verkaufe hier meine Wiechers Domstrebe Racing für 1er BMW E8x Serie. Die Domstrebe hat gebrauchsspuren (Kratzer/Dreck), und den Aufkleber habe...
  5. F2x PDC-Sensor vorne kaputt - wie demontieren?

    F2x PDC-Sensor vorne kaputt - wie demontieren?: Servus :) bei mir ist der PDC-Sensor vorne außen defekt, es liegt auch schon das Ersatzteil hier, ich würde den nur gerne selbst austauschen....