Scheiben fahren nicht mehr richtig hoch

Dieses Thema im Forum "BMW 1er Coupé" wurde erstellt von neelex, 23.07.2015.

  1. neelex

    neelex 1er-Fahrer(in)

    Dabei seit:
    12.03.2008
    Beiträge:
    154
    Zustimmungen:
    21
    Hi,

    habe schon länger das Problem, jetzt frag ich doch mal. Ich kann beide Scheiben in den Türen problemlos runterfahren, sei es mit kurzen festen Druck oder gedrückt halten. Beim Hochfahren funktioniert das in 9 von 10 Fällen nicht :icon_neutral:

    Drücke ich kurz durch (Automatik-Schließen) fährt die Scheibe ca. bis zur Hälfte hoch und dann wieder ein Stück runter. Wiederhole ich das fährt sie ggf. ein Stück weiter hoch, dann wieder ein Stück runter. Halte ich gedrückt fährt sie auch bis zur Hälfte, bleibt stehen. Dann ist Automatik-Schließen deaktiviert, d.h. ich muss gedrückt halten, bis die Scheibe oben ist.

    Wie auch immmer, ich muss immer mehrfach drücken, das ist etwas lästig. Ich vermute, dass hat etwas mit dem Einklemmschutz zu tun.

    Geht die Scheibe zu schwer, muss sie geölt, nachgestellt, etc. werden? Neu initialisiert habe ich schon etliche Mal, hat bisher nichts gebracht..

    Wer weiß Rat?

    Danke
    Jens
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Gast1609, 24.07.2015
    Gast1609

    Gast1609 Guest

    hab das selbe Problem wie du ;)

    bei mir fährt die Scheibe auch nur ein Stück hoch und dann wieder runter :/
    kann das Fenster nur komplett schließen, wenn ich die Scheibe ganz langsam immer wieder ein bisschen hoch fahre...
     
  4. #3 malle231, 26.07.2015
    malle231

    malle231 1er-Fahrer(in)

    Dabei seit:
    03.08.2013
    Beiträge:
    108
    Zustimmungen:
    2
    Ort:
    Menden
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    08/2008
    Vorname:
    Dennis
    schon mal die dichtung an dem kleinen spiegeldreieck kontrolliert ob sie richtig sitzt?
     
  5. fdj2k

    fdj2k 1er-Fan

    Dabei seit:
    19.06.2013
    Beiträge:
    507
    Zustimmungen:
    1
    Ort:
    655xx
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    Hatte dieselben Probleme, an beiden Seitenscheiben. Weg war es immer sobald das Auto gerollt ist, da ist anscheinend der Einklemmschutz weniger stark konfiguriert.
    Nachdem dann die Beifahrerscheibe irgendwann gar nicht mehr hoch ging, weil das Zugseil der Hebevorrichtung irgendwo rausgerissen war, musste ich diese komplett tauschen. Da auch hier immer mehr bewegende Teile aus Plastik sind, hat sich das Seil teilweise auch schon gut in diese eingefressen.
    Seitdem ich nun nur die Hebevorrichtung auf der Beifahrerseite getauscht habe, ist das "hängenbleiben" auf der Beifahrerseite nicht mehr aufgetreten und auf der Fahrerseite (warum auch immer?) sehr stark zurückgegangen. Es tritt wirklich kaum mehr auf, vorher musste ich die Scheibe immer 2-3 anschubsen bis sie oben war.
    Es kann wohl auch der Einklemmschutz beim stehenden Fahrzeug weniger stark codiert werden, ist aber nicht unbedingt Sinn der Sache, dieser kleine scheiss Hebemotor ist wirklich kräftig :eusa_shifty:
    Wenn ihr also mal einen Basteltag einlegen wollt, schaut euch mal die Hebevorrichtungen an, vielleicht hilft auch schon ein nachschmieren.
     
  6. #5 vasarely, 28.07.2015
    vasarely

    vasarely 1er-Interessent(in)

    Dabei seit:
    27.07.2015
    Beiträge:
    15
    Zustimmungen:
    1
    Ort:
    Düsseldorf
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    09/2008
    Vorname:
    Viktor
    Ich hatte das Problem jetzt auch vor kurzem an der Fahrerscheibe. Auto zu gemacht, schließen gedrückt, die Scheibe fährt fast bis zur hälfte hoch und wieder ein Stück runter.
    Bei mir reichte ein Einsprühen mit bestimmten Ölen. Da die Scheibe beim geringsten Widerstand nicht schließt.
     
  7. Paorat

    Paorat 1er-Interessent(in)

    Dabei seit:
    12.08.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Wir hatten das Problem auch. Habe das schon so oft gehört, dass man denken könnte es sei Absicht, damit viele Kunden in die Werstatt fahren..
    Bei uns hat es aber glücklicherweise auch mit Ölen funktioniert.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. neelex

    neelex 1er-Fahrer(in)

    Dabei seit:
    12.03.2008
    Beiträge:
    154
    Zustimmungen:
    21
    Hallo,

    sind gerade aus dem Urlaub zurück... Danke für die Antworten und die Tipps.

    Vielleicht eine blöde Frage: Welches Öl habt ihr dem verwendet und vor allem wo sprüht man das hin, so dass die Scheibe nicht so sehr "verölt wird" :icon_surprised:

    Danke Euch!

    Viele Grüße
    Jens
     
  10. #8 ccoupe333, 03.11.2015
    ccoupe333

    ccoupe333 1er-Interessent(in)

    Dabei seit:
    19.10.2015
    Beiträge:
    36
    Zustimmungen:
    3
    Ort:
    Mosbach
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    12/2008
    Vorname:
    Jens
    Würde mich auch interessieren.. Bitte um Antwort!
     
Thema:

Scheiben fahren nicht mehr richtig hoch

Die Seite wird geladen...

Scheiben fahren nicht mehr richtig hoch - Ähnliche Themen

  1. E87 120d Fahrer - neu

    E87 120d Fahrer - neu: hallo, Mein Name ist Burak, ich bin 17 Jahre alt, werde ich Sommer 2017 18, habe meine Führerschein seit 5 Monaten. Bis jetzt bin ich zum größten...
  2. Richtige Reifengröße

    Richtige Reifengröße: Hallo, bin auf der Suche nach Reifen, die auf den 123d E82 passen. Hab als ich das Auto gekauft habe, Winterräder mit Alus bekommen, die aber zu...
  3. [F20] M Performance Lenkrad II und einiges mehr

    M Performance Lenkrad II und einiges mehr: Hi Leute Ich lese schon wie verrückt das Forum die letzten Tage, habe aber noch keine wirklichen Ergebnisse in der SuFu gefunden. Ich...
  4. [E82] Zieht nicht mehr richtig, keine Leistung

    Zieht nicht mehr richtig, keine Leistung: Hey, ich fahre einen E82 123d (Bj 08 / 145.000 Km) und habe seit Montagmittag auf einmal starken Leistungsverlust.. Das Auto beschleunigt nicht...
  5. 120i ruckelt beim Fahren?

    120i ruckelt beim Fahren?: Hallo Ich wollte mir ein neues Auto zulegen und schaute mir einen BMW 120i an. (Inverkehrsetzung 12/04, 76000 km,150 PS, Automatisches Getriebe)...