Scheiben fahren nicht mehr richtig hoch

Diskutiere Scheiben fahren nicht mehr richtig hoch im BMW 1er Coupé Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hi, habe schon länger das Problem, jetzt frag ich doch mal. Ich kann beide Scheiben in den Türen problemlos runterfahren, sei es mit kurzen...

  1. neelex

    neelex 1er-Fahrer(in)

    Dabei seit:
    12.03.2008
    Beiträge:
    297
    Zustimmungen:
    87
    Fahrzeugtyp:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2017
    Hi,

    habe schon länger das Problem, jetzt frag ich doch mal. Ich kann beide Scheiben in den Türen problemlos runterfahren, sei es mit kurzen festen Druck oder gedrückt halten. Beim Hochfahren funktioniert das in 9 von 10 Fällen nicht :icon_neutral:

    Drücke ich kurz durch (Automatik-Schließen) fährt die Scheibe ca. bis zur Hälfte hoch und dann wieder ein Stück runter. Wiederhole ich das fährt sie ggf. ein Stück weiter hoch, dann wieder ein Stück runter. Halte ich gedrückt fährt sie auch bis zur Hälfte, bleibt stehen. Dann ist Automatik-Schließen deaktiviert, d.h. ich muss gedrückt halten, bis die Scheibe oben ist.

    Wie auch immmer, ich muss immer mehrfach drücken, das ist etwas lästig. Ich vermute, dass hat etwas mit dem Einklemmschutz zu tun.

    Geht die Scheibe zu schwer, muss sie geölt, nachgestellt, etc. werden? Neu initialisiert habe ich schon etliche Mal, hat bisher nichts gebracht..

    Wer weiß Rat?

    Danke
    Jens
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Gast1609, 24.07.2015
    Gast1609

    Gast1609 Guest

    hab das selbe Problem wie du ;)

    bei mir fährt die Scheibe auch nur ein Stück hoch und dann wieder runter :/
    kann das Fenster nur komplett schließen, wenn ich die Scheibe ganz langsam immer wieder ein bisschen hoch fahre...
     
  4. #3 malle231, 26.07.2015
    malle231

    malle231 1er-Fahrer(in)

    Dabei seit:
    03.08.2013
    Beiträge:
    110
    Zustimmungen:
    2
    Ort:
    Menden
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    08/2008
    Vorname:
    Dennis
    schon mal die dichtung an dem kleinen spiegeldreieck kontrolliert ob sie richtig sitzt?
     
  5. fdj2k

    fdj2k 1er-Fan

    Dabei seit:
    19.06.2013
    Beiträge:
    507
    Zustimmungen:
    1
    Ort:
    655xx
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    Hatte dieselben Probleme, an beiden Seitenscheiben. Weg war es immer sobald das Auto gerollt ist, da ist anscheinend der Einklemmschutz weniger stark konfiguriert.
    Nachdem dann die Beifahrerscheibe irgendwann gar nicht mehr hoch ging, weil das Zugseil der Hebevorrichtung irgendwo rausgerissen war, musste ich diese komplett tauschen. Da auch hier immer mehr bewegende Teile aus Plastik sind, hat sich das Seil teilweise auch schon gut in diese eingefressen.
    Seitdem ich nun nur die Hebevorrichtung auf der Beifahrerseite getauscht habe, ist das "hängenbleiben" auf der Beifahrerseite nicht mehr aufgetreten und auf der Fahrerseite (warum auch immer?) sehr stark zurückgegangen. Es tritt wirklich kaum mehr auf, vorher musste ich die Scheibe immer 2-3 anschubsen bis sie oben war.
    Es kann wohl auch der Einklemmschutz beim stehenden Fahrzeug weniger stark codiert werden, ist aber nicht unbedingt Sinn der Sache, dieser kleine scheiss Hebemotor ist wirklich kräftig :eusa_shifty:
    Wenn ihr also mal einen Basteltag einlegen wollt, schaut euch mal die Hebevorrichtungen an, vielleicht hilft auch schon ein nachschmieren.
     
  6. #5 vasarely, 28.07.2015
    vasarely

    vasarely 1er-Interessent(in)

    Dabei seit:
    27.07.2015
    Beiträge:
    15
    Zustimmungen:
    1
    Ort:
    Düsseldorf
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    09/2008
    Vorname:
    Viktor
    Ich hatte das Problem jetzt auch vor kurzem an der Fahrerscheibe. Auto zu gemacht, schließen gedrückt, die Scheibe fährt fast bis zur hälfte hoch und wieder ein Stück runter.
    Bei mir reichte ein Einsprühen mit bestimmten Ölen. Da die Scheibe beim geringsten Widerstand nicht schließt.
     
  7. Paorat

    Paorat 1er-Interessent(in)

    Dabei seit:
    12.08.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Wir hatten das Problem auch. Habe das schon so oft gehört, dass man denken könnte es sei Absicht, damit viele Kunden in die Werstatt fahren..
    Bei uns hat es aber glücklicherweise auch mit Ölen funktioniert.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. neelex

    neelex 1er-Fahrer(in)

    Dabei seit:
    12.03.2008
    Beiträge:
    297
    Zustimmungen:
    87
    Fahrzeugtyp:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2017
    Hallo,

    sind gerade aus dem Urlaub zurück... Danke für die Antworten und die Tipps.

    Vielleicht eine blöde Frage: Welches Öl habt ihr dem verwendet und vor allem wo sprüht man das hin, so dass die Scheibe nicht so sehr "verölt wird" :icon_surprised:

    Danke Euch!

    Viele Grüße
    Jens
     
  10. #8 ccoupe333, 03.11.2015
    ccoupe333

    ccoupe333 1er-Interessent(in)

    Dabei seit:
    19.10.2015
    Beiträge:
    36
    Zustimmungen:
    3
    Ort:
    Mosbach
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    12/2008
    Vorname:
    Jens
    Würde mich auch interessieren.. Bitte um Antwort!
     
Thema:

Scheiben fahren nicht mehr richtig hoch

Die Seite wird geladen...

Scheiben fahren nicht mehr richtig hoch - Ähnliche Themen

  1. KW V3 vorne 2cm zu hoch!

    KW V3 vorne 2cm zu hoch!: Hallo Leute, ich habe da mal eine Frage bezüglich des KW V3. Ich habe mir vor kurzem ein 10.000Km altes V3 gekauft, welches vorher im BMW M392...
  2. Kein Magerbetrieb mehr

    Kein Magerbetrieb mehr: Hallo zusammen, ich habe nun mehrere Stunden im Inet und in den üblichen BMW Tools gesucht und finde keine möglichkeit meinen 118i (n43) wieder...
  3. [E8x] Performance Bremse auf E92 M3 Scheiben Adapter

    Performance Bremse auf E92 M3 Scheiben Adapter: [ATTACH][ATTACH][ATTACH] [ATTACH] [ATTACH] Servus! Ich biete euch hier von meinem ehemaligen 1er einen Satz Adapter für die E8x Performance...
  4. Tankklappe / Tankdeckel geht nicht mehr auf

    Tankklappe / Tankdeckel geht nicht mehr auf: Hallo, eben stand ich an der Tankstelle und wollte tanken und der Tankdeckel ging nicht mehr auf. Ich fahre einen E87 aus 11/2010. Es ist ein...
  5. [E87] Motor läuft nicht mehr ordentlich

    Motor läuft nicht mehr ordentlich: Hallo Leute, ich wollte heute mit meinem 118d fahren aber bin nicht recht viel weiter als aus der Parklücke gekommen. Das Auto stand schon...