Scheibe knallt ins Gummi beim Hochfahren

Diskutiere Scheibe knallt ins Gummi beim Hochfahren im Sonstige Mängel Forum im Bereich Mängel am 1er BMW; Hallo bin neu hier und besitze sei 2 Monaten einen 125i coupe Habe ein Problem mit dem elektrischen Fensterheber Fahrerseite,wenn das Fenster...

  1. tafari

    tafari 1er-Interessent(in)

    Dabei seit:
    27.11.2010
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeugtyp:
    125i Coupé
    Hallo bin neu hier und besitze sei 2 Monaten einen 125i coupe
    Habe ein Problem mit dem elektrischen Fensterheber Fahrerseite,wenn das Fenster schliesse knallt es immer wenn es in den Rahmen fährt genauso beim schliessen der Tür als wenn die Scheibe mit power oben gegen die Karosserie haut weil sie zu hoch fährt.Auf der Beifahrerseite fährt sie ganz sanft hoch und nichts zu hören.
    Hat jemand auch dieses Problem und kann man was dagegen tun?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 bmdoubleyou, 27.11.2010
    bmdoubleyou

    bmdoubleyou 1er-Liebhaber(in)

    Dabei seit:
    03.03.2008
    Beiträge:
    1.855
    Zustimmungen:
    0
    Fahrzeugtyp:
    125i Coupé
    Fährt die Scheibe denn ein Stück runter wenn du die Türe öffnest?
     
  4. tafari

    tafari 1er-Interessent(in)

    Dabei seit:
    27.11.2010
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeugtyp:
    125i Coupé
    Sie fährt runter
     
  5. #4 Christoph, 28.11.2010
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Initialisiere mal bitte den Fensterheber Fahrerseite neu:

    Einsteigen, Tür schließen, Scheibe runter fahren, Knopf dafür ganz runter drücken und wenn die Scheibe unten ist ca. 10 Sek. gedrückt halten. Dann die Scheibe wieder hoch fahren, Knopf hoch gezogen halten, und wenn die Scheibe oben ist nochmal 10 Sek. halten.

    Dann sollte alles wieder ok sein.

    Gruß
    Christoph
     
  6. tafari

    tafari 1er-Interessent(in)

    Dabei seit:
    27.11.2010
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeugtyp:
    125i Coupé
    danke für die antwort hört sich ja einfach an werde gleich mal versuchen wenn ich mit frühstücken fertig bin
     
  7. tafari

    tafari 1er-Interessent(in)

    Dabei seit:
    27.11.2010
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeugtyp:
    125i Coupé
    leider keine besserung ist noch schlimmer geworden denn jetzt kann nicht einmal mehr die scheibe senken nichts bewegt sich mehr auch nicht das absenken bei tür öffnen:angry: werde wohl morgren zum freundlichen fahren müssen mal wieder
     
  8. #7 Christoph, 28.11.2010
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Das muss aber auf jeden Fall gehen.... Hattest Du Zündung an?
     
  9. tafari

    tafari 1er-Interessent(in)

    Dabei seit:
    27.11.2010
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeugtyp:
    125i Coupé
    ja hatte zündung an muss ein anderes problem sein den jetzt bewegt sich gar nichts mehr nicht einmal ein klicken des relais ist hörbar
     
  10. #9 Christoph, 28.11.2010
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Sehr merkwürdig, das hab ich hier noch gar nicht gelesen.

    Dass der Fensterheber sich mal "verläuft" passiert schon mal, aber dass er sich danach gar nicht mehr bewegt ist mir neu. :roll:
     
  11. tafari

    tafari 1er-Interessent(in)

    Dabei seit:
    27.11.2010
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeugtyp:
    125i Coupé
    verstehe auch nicht was da los ist...hat ja noch garantie soll der freundliche sich drum kümmern....werde aufjedemfall berichten
     
  12. tafari

    tafari 1er-Interessent(in)

    Dabei seit:
    27.11.2010
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeugtyp:
    125i Coupé
    so gestern beim freundlichen...übrigens funktionierte der scheibenheber gestern morgen wieder wohl abschaltung des thermoelement....
    der freundliche hat es auch versucht neu zu initialisieren aber auch kein erfolg jetzt hab am 13.12. termin dann wollen sie danach gucken
     
  13. #12 flashman, 30.11.2010
    flashman

    flashman 1er-Fahrer(in)

    Dabei seit:
    28.11.2009
    Beiträge:
    99
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E81)
    Baujahr:
    11/2008
    Haste auch kontrolliert ob das Löschen funktioniert hat, vor dem Initialisieren? Siehe hier
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. tafari

    tafari 1er-Interessent(in)

    Dabei seit:
    27.11.2010
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeugtyp:
    125i Coupé
    hi heute mein wagen vom freundl. abgeholt. scheibe fährt wieder sauber hoch. neuen scheibenheber verbaut lag an defekte gummis die verbaut sind. war ganze 9tage in werkstatt dazu noch eine neue MAL wegen geräusche die jetzt auch weg sind nun steht nur noch ein fragezeichen bei den lautsprechern die vorne links ausfallen welches ich beobachten soll mal sehen wenn oder ob es wieder auftritt...bis jetzt zweimal aufgetreten aber haben keinen fehler gefunden.......
     
  16. SL135

    SL135 Guest

    Hab das gleiche "problem" an meinem "neuen". Beide Scheiben haben oben "angeknallt". Auf der Beifahrerseite konnte ich es durch neu initialisieren beheben nur auf der Fahrerseite bringt das leider nichts. Weiß jemand was eine Reparatur bei BMW ca. kostet?
     
Thema: Scheibe knallt ins Gummi beim Hochfahren
Besucher kamen mit folgenden Suchen
  1. scheibe knallt beim schließen

Die Seite wird geladen...

Scheibe knallt ins Gummi beim Hochfahren - Ähnliche Themen

  1. [E87] Radio geht beim Motorstop mit aus

    Radio geht beim Motorstop mit aus: Ahoi, seit kurzem hab ich das Phänomen, dass wenn ich den Motor über den Start Stopp Knopf abschalte alles aus geht. Meist mindestens das Radio...
  2. [E8x] Performance Bremse auf E92 M3 Scheiben Adapter

    Performance Bremse auf E92 M3 Scheiben Adapter: [ATTACH][ATTACH][ATTACH] [ATTACH] [ATTACH] Servus! Ich biete euch hier von meinem ehemaligen 1er einen Satz Adapter für die E8x Performance...
  3. [F20] Vorglühen, automatisch beim Start oder "Manuell"?

    Vorglühen, automatisch beim Start oder "Manuell"?: Hallo, die BA sagt ja, dass bei niedrigen Temperaturen das Vorglühen den Start etwas verzögern kann und dieses quasi "automatisch" dem...
  4. Spiegel beim LCI Coupe/Cabrio demontieren/montieren

    Spiegel beim LCI Coupe/Cabrio demontieren/montieren: Hallo Leute, ich habe leider keinen passenden Thread zu dem Thema gefunden, daher mache ich einen neuen auf. Mir hat jemand den Rahmen des...
  5. [E88] Probleme beim Einbau Evo 2 Competition LLK

    Probleme beim Einbau Evo 2 Competition LLK: Hi, wir sind seit ungefähr drei Stunden dabei zu versuchen, den Wagner Evo2 Competition in einen E88 einzubauen. Laut Anleitung soll man vorne am...