Scheibe fährt nicht mehr die Gummiführung

Dieses Thema im Forum "BMW 120d" wurde erstellt von blugirl87, 27.10.2010.

  1. #1 blugirl87, 27.10.2010
    blugirl87

    blugirl87 1er-Fahrer(in)

    Dabei seit:
    11.09.2010
    Beiträge:
    82
    Zustimmungen:
    0
    Ort:
    Landsberg am Lech
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Verena
    Aaargh...jetzt hab ich das "in" im Titel vergessen.

    Mein Auto hasst mich :evil:

    Gestern fings an, die Scheibe fährt beim Aussteigen nicht mehr runter und beim Schließen kann sie dann nicht mehr in die Gummiführung da fahren, weil sie ja noch oben ist, sondern liegt dann auf, was das Schließen der Türe erschwert.

    Gut, ich fahre also zum Händler und siehe da, die SCheibe macht was sie soll. Also wieder heim. Heute morgen dann wieder der selbe Schmarn. Ich wollte die Scheibe also austricksen und hab sie ein Stück runtergelassen um sie dann über den SChlüssel zu schließen...macht sie nicht mehr, kein mm.

    Der KOmforteinstieg funktioniert auch nicht mehr.

    Was könnte denn da kaputt sein? Der Serviceberater meinte zwar ich solle wieder kommen wenns nicht mehr geht, aber es wird heute abend sicherlich wieder funktionieren. :roll:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 domsi1984, 27.10.2010
    domsi1984

    domsi1984 1er-Profi

    Dabei seit:
    06.02.2009
    Beiträge:
    2.117
    Zustimmungen:
    0
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    116d
    Modell:
    Hatch (F21)
    Vorname:
    Dominik
    Ja ist leider so, da ist nichts kaputt, dass ist die Kälte... :motz:

    Hatte ich wie viele andere hier im Forum den kompletten letzten Winter.
     
  4. #3 derBarni, 27.10.2010
    derBarni

    derBarni Guest

    Dann initialisiert die Fensterheber doch einfach mal neu! :-s

    Scheibe nach unten fahren, Schalter dabei gedrückt halten, auch wenn sie unten ist noch ca. 5 Sekunden gedrückt halten
    dann nach oben fahren Schalter dabei gezogen halten, auch wenn sie oben ist noch ca. 5 Sekunden gezogen halten

    Wenn das nicht hilft, ab zum :) und ggf. per SW-Update "reparieren" lassen... Aber einfach nichts machen und sich ärgern...? :eusa_naughty: ;)
     
  5. #4 blugirl87, 27.10.2010
    blugirl87

    blugirl87 1er-Fahrer(in)

    Dabei seit:
    11.09.2010
    Beiträge:
    82
    Zustimmungen:
    0
    Ort:
    Landsberg am Lech
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Verena
    Barni, ich hab die Fensterheber jetzt mal initialisiert und seitdem ist tatsächlich Ruhe. Mal sehen wie lange. Danke jedenfalls
     
  6. #5 eins20d, 19.11.2010
    eins20d

    eins20d 1er-Interessent(in)

    Dabei seit:
    10.10.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Göttingen
    Fahrzeugtyp:
    120d (FL)
    da ich ein ähnliches Problem habe schließe ich mich diesem Thread einmal an.

    Seit heute Nachmittag hat bei meinem 120d (FL, 3 Türer) die li. Seitenscheibe nicht mehr richtig funktioniert:

    Die Scheibe fährt zwar bis ganz nach oben (Endschalter/Anschlag?), senkt sich dann aber automatisch um ca. 10 cm wieder ab. D.h. die Scheibe bleibt offen stehen und lässt sich nicht schließen.
    Wenn man die Scheibe schrittweise nach oben fährt und dann kurz bevor die Scheibe oben angekommen ist anhält, dann kann man das Fenster bis auf einen Spalt von ca. 5mm schließen. Fährt man dann aber noch ein Stück weiter (also ganz hoch) so senkt sich die Scheibe wieder um ca. 10 cm ab.

    Ich habe gerade die beschriebene Initialisierung-Prozedur ausprobiert - leider kein Erfolg. Gleiches Verhalten wie vorher.

    >> Scheibe nach unten fahren, Schalter dabei gedrückt halten, auch wenn sie unten ist noch ca. 5 Sekunden
    >> gedrückt halten dann nach oben fahren Schalter dabei gezogen halten, auch wenn sie oben ist noch
    >> ca. 5 Sekunden gezogen halten

    Zündung an, Tür geschlossen. Ist das so richtig, oder muss ich noch etwas beachten.

    Das Verhalten der Scheibe in der Beifahrertür ist wie erwartet in Ordnung- keine Probleme.
    Heute sind lt. Anzeige +5°C. Also auf die Temperatur möchte ich das nicht schieben,
    zumal das Verhalten der re. Seitenscheibe ja auch in Ordnung ist.

    Update:

    Ich habe das Fenster noch ein paar mal Verfahren - jetzt ist die Scheibe stehengeblieben und verfährt gar nicht mehr. Nun habe ich einen offenen Spalt von ca. 5 mm.
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Riders

    Riders 1er-Fanatiker(in)

    Dabei seit:
    25.08.2009
    Beiträge:
    4.931
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    im schlauen buch steht der ganz genaue ablauf zum initialisieren der fensterheber - müsste aber so stimmen.

    bei dir riecht es eher nach der notwendigkeit von 'nem software-update :icon_neutral:
     
  9. #7 eins20d, 20.11.2010
    eins20d

    eins20d 1er-Interessent(in)

    Dabei seit:
    10.10.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Göttingen
    Fahrzeugtyp:
    120d (FL)
    Alle Versuche zur Initialisierung des Fensterhebers waren nicht von Erfolg gekrönt.
    Heute Morgen konnte ich die Scheibe zwar wieder verfahren, aber nur mit dem gleichen Fehlverhalten wie gestern Abend - also nicht ganz bis nach oben.

    Ich war heute Vormittag bei der BMW Niederlassung.
    Das geschilderte Problem scheint nicht gerade unbekannt zu sein.
    Ich habe am Montag einen Termin zur 'Neu-' Programmierung.
     
Thema:

Scheibe fährt nicht mehr die Gummiführung

Die Seite wird geladen...

Scheibe fährt nicht mehr die Gummiführung - Ähnliche Themen

  1. [E87] Ruckeln und DSC Blinken nach 20 min Fahrt

    Ruckeln und DSC Blinken nach 20 min Fahrt: Hallo zusammen, ich habe folgendes Problem und hoffe dass ihr mir vielleicht weiterhelfen könnt: E87, Baujahr 2005,118i, 144.000km - Mitte Mai...
  2. [F20] M Performance Lenkrad II und einiges mehr

    M Performance Lenkrad II und einiges mehr: Hi Leute Ich lese schon wie verrückt das Forum die letzten Tage, habe aber noch keine wirklichen Ergebnisse in der SuFu gefunden. Ich...
  3. [E82] Zieht nicht mehr richtig, keine Leistung

    Zieht nicht mehr richtig, keine Leistung: Hey, ich fahre einen E82 123d (Bj 08 / 145.000 Km) und habe seit Montagmittag auf einmal starken Leistungsverlust.. Das Auto beschleunigt nicht...
  4. Verdeck schließen mit Fernbedienung geht nicht mehr!

    Verdeck schließen mit Fernbedienung geht nicht mehr!: Hallo, Habe gestern versucht mein Verdeck mit der FB zu schließen, Ergebnis war ein mechanisches Klacken aber ansonsten keine Reaktion. Kann...
  5. [E87] 1er springt nicht mehr an

    1er springt nicht mehr an: Hallo liebe Community, ich habe ein Problem mit dem 1er meiner Freundin. Ich bin heute Morgen eingestiegen und habe das Fahrzeug von der Straße...