Schaltverhalten Automatik M135i Kaltstart

Diskutiere Schaltverhalten Automatik M135i Kaltstart im BMW M135i / M235i / M140i / M240i Forum im Bereich Informationen zum 1er und 2er BMW der F2x-Reihe; Hallo zusammen, mein Wagen ist morgens beim Kaltstart bzw. in den ersten 10 Minuten nicht auszuhalten...Der 1. und 2. Gang wird derart lang...

  1. #1 M135i-Ruhrpott, 20.05.2015
    M135i-Ruhrpott

    M135i-Ruhrpott 1er-Fan

    Dabei seit:
    05.03.2015
    Beiträge:
    634
    Zustimmungen:
    9
    Ort:
    Oberhausen
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    01/2014
    Vorname:
    Sascha
    Spritmonitor:
    Hallo zusammen,

    mein Wagen ist morgens beim Kaltstart bzw. in den ersten 10 Minuten nicht auszuhalten...Der 1. und 2. Gang wird derart lang gezogen, und mit einem extrem ruckartigen Gangwechsel dann eingelegt...nicht normal.

    Habt ihr so etwas auch schon erlebt?

    Sobald der Wagen warm ist, legt sich das dann wieder. Aber teilweise, auch wenn der Wagen warm ist, gefällt mir das Getriebe gar nicht.

    BJ 01/2014, zur Zeit 25.500 Km. Werde mal mit BMW sprechen ob man da dieses besagte Drive Profile Reset machen kann. Bin nicht 1. Besitzer.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.378
    Zustimmungen:
    223
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
  4. sai

    sai 1er-Interessent(in)

    Dabei seit:
    01.09.2014
    Beiträge:
    9
    Zustimmungen:
    0
    Genau das selbe Verhalten habe ich bei meinem 320d auch. Dachte das hätte sich mit der 8-Gang Automatik endgültig erledigt. :icon_neutral:
     
  5. MiKo

    MiKo 1er-Fahrer(in)

    Dabei seit:
    12.11.2014
    Beiträge:
    195
    Zustimmungen:
    6
    Ort:
    NRW
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2013
    Spritmonitor:
    Auf den ersten 200 Metern hier genau das gleiche... Wenn ich langsam anfahre, zieht der den ersten Gang bis zum geht nicht mehr. Danach ist aber wieder alles normal.

    Diesen Reset kann der Freundliche machen? Was kostet der Spaß?
     
  6. #5 //Martin, 20.05.2015
    //Martin

    //Martin 1er-Fahrer(in)

    Dabei seit:
    11.02.2014
    Beiträge:
    165
    Zustimmungen:
    2
    Ort:
    Sprockhövel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    09/2013
    Spritmonitor:
    Das er den ersten Gang wenn der Motor kalt ist bis 3.000 upm hochzieht ist normal, zumindest habe ich das in meinem auch jeden morgen beim losfahren. Beim nächsten Anfahren ist es dann schon gegessen. Ich denke das ist so gewollt von BMW! Macht der F20 116i von meiner Freundin auch.
     
  7. Foerg

    Foerg 1er-Liebhaber(in)

    Dabei seit:
    27.04.2010
    Beiträge:
    1.773
    Zustimmungen:
    20
    Ort:
    Geseke
    Fahrzeugtyp:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    02/2017
    Vorname:
    Sebastian
    Spritmonitor:
    Den reset der Automatik kannst du selber machen....

    Google mal. Glaube das War recht einfach. Zündung an und dann 30 bis 60 sek kick down gedrückt halten. Bin mir nicht sicher wie genau.
     
  8. #7 muenchen-garching, 20.05.2015
    muenchen-garching

    muenchen-garching 1er-Liebhaber(in)

    Dabei seit:
    05.05.2014
    Beiträge:
    1.014
    Zustimmungen:
    8
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    06/2014
    Wohl noch nie E46 M3 mit SMG gefahren, was? :narr:

    Bis zu welcher Drehzahl zieht er denn den Gang? Das Ruckartige kann mitunter vorkommen, das kenne ich noch von meinem F10, da hatte ich ebenfalls die 8HP - das war ein Neuwagen zum Vergleich, den ich eher sparsam gefahren bin. Auch dass er die Gänge mal länger zieht als gewollt, ist manchmal gang und gäbe.
     
  9. #8 M135i-Ruhrpott, 20.05.2015
    M135i-Ruhrpott

    M135i-Ruhrpott 1er-Fan

    Dabei seit:
    05.03.2015
    Beiträge:
    634
    Zustimmungen:
    9
    Ort:
    Oberhausen
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    01/2014
    Vorname:
    Sascha
    Spritmonitor:
    Geschätzt 3.500 Rpm...Näheres Morgen früh :D
     
  10. #9 M135i-Ruhrpott, 20.05.2015
    M135i-Ruhrpott

    M135i-Ruhrpott 1er-Fan

    Dabei seit:
    05.03.2015
    Beiträge:
    634
    Zustimmungen:
    9
    Ort:
    Oberhausen
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    01/2014
    Vorname:
    Sascha
    Spritmonitor:
    Ja das ist der Reset für den aktuellen Stand.
    (Zündung an, 30 Sek. Kickdown gedrückt halten)

    Ich meine aber einen Gesamtreset. Den macht nur BMW.
     
  11. sai

    sai 1er-Interessent(in)

    Dabei seit:
    01.09.2014
    Beiträge:
    9
    Zustimmungen:
    0
    Wenn man beim Schalten vom 2ten in den 3ten, aus welchen Gründen auch immer, kurz vorher das Gas wegnimmt, gibt das Auto selbst einen Gasstoß und knallt dann den 3ten Gang rein. Das gibt einen netten Schlag in den Rücken und die Leute auf der Straße gucken dich an, als könntest du nicht kuppeln. :lach_flash:
    Aber das habe ich schon oft gelesen, ist also wohl leider normal.
     
  12. #11 dr.schuh, 20.05.2015
    dr.schuh

    dr.schuh 1er-Liebhaber(in)

    Dabei seit:
    23.06.2011
    Beiträge:
    1.469
    Zustimmungen:
    65
    Ort:
    ERH
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    Wieviel Gas gibst du denn beim Losfahren? Meiner hat dieses Schaltverhalten nach dem Start auch, allerdings nicht so extrem - vllt. weil ich beim ersten anfahren immer nur wenig Gas gebe. Wenn ich merke, dass er nicht schaltet, halte ich kurz die Drehzahl, das hilft dann schon.
     
  13. Flo_M2

    Flo_M2 1er-Fan

    Dabei seit:
    18.10.2013
    Beiträge:
    969
    Zustimmungen:
    47
    Ort:
    Schweinfurt
    Motorisierung:
    M2
    Modell:
    Coupé (F87)
    Baujahr:
    03/2016
    Vorname:
    Flo
    Ich habe das bei meinem auch, meine Lösungen:

    - entweder einige Sekunden warten bis die Kaltstartphase vorbei ist und dann losfahren.
    - oder den ersten Gangwechsel mit den Paddles tätigen
     
  14. #13 M135i-Ruhrpott, 20.05.2015
    M135i-Ruhrpott

    M135i-Ruhrpott 1er-Fan

    Dabei seit:
    05.03.2015
    Beiträge:
    634
    Zustimmungen:
    9
    Ort:
    Oberhausen
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    01/2014
    Vorname:
    Sascha
    Spritmonitor:
    Ich glaube es hat mit der Brüllphase der KlappenAGA zutun.

    Habe damals mal schön gelauscht (hört sich ja super an) und nachdem die Klappe elektronisch zugegangen ist, konnte ich locker easy losfahren ohne Ruckeln.
     
  15. #14 DieselZwerg, 20.05.2015
    Zuletzt bearbeitet: 20.05.2015
    DieselZwerg

    DieselZwerg 1er-Fahrer(in)

    Dabei seit:
    06.04.2013
    Beiträge:
    283
    Zustimmungen:
    3
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2013
    Spritmonitor:
    Das ist die Kaltstartstrategie.

    Der Motor will auf Temperatur kommen, da hat er es mit einem Automatikgetriebe sehr einfach. Er verbietet ihm zu schalten, um sich schnell aufzuwärmen. Dann sagt der Motor auf einmal, knall mit den nächsten Gang rein, das Getriebe führt den Befehl asap aus, wobei es selbst auch noch nicht warm ist. Die Wandlerstufenautomaten ruckeln im Kaltstart sowie ziemlich. Daher knallt es einfach den nächsten Gang rein.

    Im Winter ist das ganze richtig mies, da schieben die Wandler durch zähflüssiges Öl noch stark nach. Das Öl hat dann ne Viskosität wie zähflüssiger Honig, bis der Wandler richtig funktioniert und auch alle Schmierkanäle durchströmt und Kupplungen ordentlich betätigt werden, geht es eine Zeit. Es wird zwar versucht das ganze zu adaptieren, aber die Physik kann man dabei nicht aushebeln...

    Wobei man die Euro-Normen und den NEFZ nicht außer acht lassen darf, dabei spielt der Kaltstart und das sehr schnelle auf Betriebstemperatur kommen eine wichtige Rolle. Das Ergebnis (Kraftstoffverbrauch/Emissionen) des NEFZ ist stark abhängig davon, wie schnell sich der Motor aufwärmt, da dabei 70-80% der Emissionen/ des Kraftstoffverbrauchs entstehen. Daher wird der Kaltstart dahingehend optimiert schnell und nicht komfortabel zu sein... So will es die EU eben.

    Die EU verbietet uns jetzt ja auch die Klappenauspuffanlagen.
     
  16. #15 M135i-Ruhrpott, 20.05.2015
    M135i-Ruhrpott

    M135i-Ruhrpott 1er-Fan

    Dabei seit:
    05.03.2015
    Beiträge:
    634
    Zustimmungen:
    9
    Ort:
    Oberhausen
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    01/2014
    Vorname:
    Sascha
    Spritmonitor:
    Super. Danke !!!
     
  17. _SR_

    _SR_ 1er-Fan

    Dabei seit:
    29.05.2011
    Beiträge:
    604
    Zustimmungen:
    20
    Fahrzeugtyp:
    135i Cabrio
    Ist bei meinem auch, die ersten 100m, die ersten zwei Schaltvorgänge. Man gewöhnt sich dran...Autos sind nunmal nicht geschmeidig wenn sie kalt sind :).

    Grüße
    Sven
     
  18. DMikeD

    DMikeD 1er-Interessent(in)

    Dabei seit:
    15.05.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Luxemburg
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2014
    Vorname:
    Mike
    same here ...
    Hatte schon gedacht das Auto wolle dass man dynamischer anfährt :narr:

    Bei mir auch nur beim Kaltstart (d.h. bei mir nach mindestens 2-3 Stunden stehendem Auto - je nach Temperatur) - 1. Gang dreht hoch bis ca. 2800 Upm, man wird gelegentlich ngewollt beim Losfahren auf dem Parkplatz zur Attraktion.

    Bei mir ist es auch mit hoher Leerlaufdrehzahl beim Start gekoppelt - beide Phänomene erschienen absolut zeitgleich- vorher Leerlauf max. 800 Upm bei Kaltstart - seither 1100 UPm - geht dann nach 8-10 Sekunden zurück auf ca. 800 UPm. Wenn der Motor erst einmal warm ist habe ich Norm Leerlauf bei ca. 600 Upm.

    Lösungen bei mir (wie bereits von Forumkollegen beschrieben) entweder abwarten bis Leerlaufdrehzahl herunter kommt, oder manuell schalten (Wippe oder Schalthebel).

    Das Phänomen habe ich erst im Spätherbst / Winter erfahren (bemerkt). Hab das Auto letzten Mai bekommen und bis November keine Auffälligkeiten erlebt.

    Ich bin gespannt ob es sich im Sommer denn jetzt wieder erledigt oder ob es bleibt.

    Einen ähnlichen Thread fand ich auch noch hier --> http://www.1erforum.de/bmw-m135i-m2...kaltstart-extrem-spaet-den-2-gang-168012.html
     
  19. #18 DieselZwerg, 20.05.2015
    Zuletzt bearbeitet: 20.05.2015
    DieselZwerg

    DieselZwerg 1er-Fahrer(in)

    Dabei seit:
    06.04.2013
    Beiträge:
    283
    Zustimmungen:
    3
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2013
    Spritmonitor:
    Alternative wäre auch beim nächsten Service nach einem Update für das Getriebe und Motor zu fragen.

    Wobei die Updates für den Motor im Laufe der Zeit nicht unbedingt besser hin Hinblick auf die Leistung werden... so die Aussage von einem Freundlichen.
    Daher würde ich Motorensoftwareupdates nur dann machen, wenn es unbedingt notwendig ist.

    So ein Wandlerstufenautomat funktioniert elektro-hydraulisch. Das heisst das Öl braucht im Getriebe einfach Zeit, bis es überall ist. Die Getriebepumpe muss erst Druck aufbauen und alles durchstörmen, bis überall optimale Verhältnisse entstehen, um optimal anzufahren/ zu schalten. Das ganze ist sehr allgemein und einfach formuliert.

    Dazu kommt eben noch der Motor, der auf Temperatur kommen will und dem Getriebe so diktiert, was zu tun ist.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 M135i-D, 20.05.2015
    M135i-D

    M135i-D 1er-Fahrer(in)

    Dabei seit:
    10.04.2015
    Beiträge:
    222
    Zustimmungen:
    27
    Ort:
    DÜW
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Vorname:
    Daniel
    Spritmonitor:
    Ich habe das auch - Aber ist bei mir wirklich nur der erste Schaltvorgang nachdem ich aus dem Garagenhof raus bin. Da knallt es ordentlich und danach ist wieder alles normal.

    Hat der Reset per Pedal geholfen?
     
  22. Docter

    Docter 1er-Liebhaber(in)

    Dabei seit:
    08.08.2014
    Beiträge:
    1.933
    Zustimmungen:
    327
    habe ich auch, aber nur beim ersten Schaltvorgang... ich trete dem mit wenig Gas oder Schalten am Lenkrad entgegen.
     
Thema: Schaltverhalten Automatik M135i Kaltstart
Besucher kamen mit folgenden Suchen
  1. bmw 1er automatik kaltstart dreht hoch

    ,
  2. m135i kaltstart ausprogrammieren

    ,
  3. m135i automatik kaltstart

    ,
  4. 116i Automatik schaltverhalten,
  5. m135i kaltstart sofort losfahren
Die Seite wird geladen...

Schaltverhalten Automatik M135i Kaltstart - Ähnliche Themen

  1. M135i Komplettanlage ab Kat

    M135i Komplettanlage ab Kat: Suche für ein Umbauprojekt eine komplette M135i AGA bis Kat. Auspuffklappe kann defekt sein, da sie eh nicht benötigt wird.
  2. M135i Stossstange Umbauen auf Nebescheinwerfer?!

    M135i Stossstange Umbauen auf Nebescheinwerfer?!: Ich könnte günstig eine 135i Stossstange bekommen,allerdings ist die ohne Nebelscheinwerfer.Ist es möglich die Nebelscheinwerfer von jetzigen...
  3. [F2x] Automatik Abrollumfänge

    Automatik Abrollumfänge: Ich hab gehört, dass sich unterschiedliche Abrollumfänge bei nicht serienmäßigen Reifen nicht nur aufs Verteilergetriebe sondern auch aufs...
  4. [F20] SperrDiff für M135i

    SperrDiff für M135i: Hallo, ich fahre einen M135i und merke immer wieder das der Heckantrieb die Leistung einfach nicht auf die Strasse bringt oder eben bei...
  5. [F20] M135i Leiste Ferric Grey ausbauen

    M135i Leiste Ferric Grey ausbauen: Hallo, kann man diese Akzentleiste in Ferric Grau vom Frontgrill(Bremseneinlass beim M135 einfach abbauen-Ist diese nur geclipst? Ich möchte...