Schaltung Problem 1. und 2. gang

Diskutiere Schaltung Problem 1. und 2. gang im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; hallo, hab ein problem mit einem 118d baujahr 11/2007. und zwar folgendes: wenn des auto über nacht steht und ich in der früh losfahren will,...

  1. #1 089ebir, 28.11.2013
    Zuletzt bearbeitet: 28.11.2013
    089ebir

    089ebir 1er-Interessent(in)

    Dabei seit:
    06.09.2012
    Beiträge:
    13
    Zustimmungen:
    0
    hallo,

    hab ein problem mit einem 118d baujahr 11/2007.
    und zwar folgendes:

    wenn des auto über nacht steht und ich in der früh losfahren will, hab ich ein problem beim schalten.

    Fahre im 1. Gang - Kuppel aus - will den 2.Gang einlegen dann kommt ein GRRRR geräusch ( sry weiß nicht wie ichs anders beschreiben soll)

    aber sobald des auto ein bisschen wärmer wird passiert das nicht mehr. also nur vll auf den ersten 2 km.

    Was könnte das sein ? Kupplung, CDV, Getriebe ?!?!:roll:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 welle68, 28.11.2013
    welle68

    welle68 1er-Fan

    Dabei seit:
    15.01.2007
    Beiträge:
    609
    Zustimmungen:
    2
    Fahrzeugtyp:
    116i
    schalte einfach über n (also nicht dann gang gerade durchziehen)
     
  4. #3 VictimOfMyOwn, 28.11.2013
    VictimOfMyOwn

    VictimOfMyOwn 1er-Fahrer(in)

    Dabei seit:
    11.08.2013
    Beiträge:
    70
    Zustimmungen:
    0
    Ort:
    Harz
    Motorisierung:
    120i
    Modell:
    Coupé (E82)
    Vorname:
    Dennis
    hi ho...

    klingt das geräusch denn nach getriebe/zahnrad-salat und tritt es auf, wenn du den 2ten reindrückst ? könnte die kupplung sein...oder vllt. auch ein völlig falsches getriebeöl was mit den sinkenden temperaturen jetzt nicht klar kommt.

    könntest auch mal versuchen...kuppeln, 1ten raus, kupplung kommen lassen, wieder kuppeln und dann den 2ten einlegen. evtl. ist es dann besser...und wenns nur vom 1ten -> 2ten so ist könnten es defekte synchronringe sein.

    ich mutmaße aber nur.

    mfg
     
  5. Jon3s

    Jon3s 1er-Fan

    Dabei seit:
    26.06.2011
    Beiträge:
    858
    Zustimmungen:
    1
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Jonas
    Ich habe genau das gleiche Problem bei kalten Temperaturen. Mein :) meinte dazu, dass es am kalten und somit zähen Getriebeöl liegt und ich mir keine weiteren Gedanken machen soll.
     
  6. #5 089ebir, 28.11.2013
    089ebir

    089ebir 1er-Interessent(in)

    Dabei seit:
    06.09.2012
    Beiträge:
    13
    Zustimmungen:
    0
    es kann doch nicht sein das das normal ist und nur am getriebeöl liegt - als der 1er neu war hat er das bestimmt nicht gemacht?!

    Kann man ein anderes Getriebeöl einfüllen, das auch die kalten Temperaturen mag ?
    Gibts da irgendwas ?
     
  7. BMW³

    BMW³ 1er-Fahrer(in)

    Dabei seit:
    28.10.2013
    Beiträge:
    149
    Zustimmungen:
    0
    Ort:
    Nähe Stuttgart/Tübingen
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    05/2010
    Vorname:
    Daniel
    Klar sagt dein :icon_smile: sowas, weil eine neues Getriebe/Kupplung bringt
    mehr €uronen in die Kasse als ein Getriebeölwechsel.

    Aber, was ist da denn dann schiefgelaufen.
    Das darf nicht sein, das da Öl drin ist, welches nicht mit tiefen Temps. klar
    kommt.
    Da muss dannach geschaut werden.

    Das die Schaltung bei ordentlichen Minusgraden nicht ganz so elegant läuft
    ist bis se warm ist, ist eine Sache, aber wenn da schon Geräusche kommen
    die nicht sein sollten, ist das ne andere Hausnummer.
     
  8. #7 089ebir, 28.11.2013
    089ebir

    089ebir 1er-Interessent(in)

    Dabei seit:
    06.09.2012
    Beiträge:
    13
    Zustimmungen:
    0
    wurde bei den betroffenen ein getriebeölwechsel gemacht oder is bei euch immer noch das erste öl drin?

    Welche Öl sollte man nehmen bzw. woran könnte es liegen ?
     
  9. BMW³

    BMW³ 1er-Fahrer(in)

    Dabei seit:
    28.10.2013
    Beiträge:
    149
    Zustimmungen:
    0
    Ort:
    Nähe Stuttgart/Tübingen
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    05/2010
    Vorname:
    Daniel
    Welches Getriebeöl bringt man beim :icon_smile: in Erfahrung.
    Am besten auch mal zu nem anderen gehen und das Problem schildern.
     
  10. #9 CSchnuffi5, 28.11.2013
    CSchnuffi5

    CSchnuffi5 1er-Fanatiker(in)

    Dabei seit:
    03.10.2011
    Beiträge:
    3.664
    Zustimmungen:
    6
    Ort:
    Unterfranken + Leipzig
    Fahrzeugtyp:
    123d
    Vorname:
    André
    Spritmonitor:
  11. Jon3s

    Jon3s 1er-Fan

    Dabei seit:
    26.06.2011
    Beiträge:
    858
    Zustimmungen:
    1
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Jonas
    Bei mir ist noch das erste drin. Ich habe mich damit jetzt einfach abgefunden. Wenn es besonders kalt ist, versuche ich auf den ersten Metern den zweiten Gang nur seeehr vorsichtig einzulegen.
     
  12. #11 089ebir, 28.11.2013
    089ebir

    089ebir 1er-Interessent(in)

    Dabei seit:
    06.09.2012
    Beiträge:
    13
    Zustimmungen:
    0
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 CSchnuffi5, 28.11.2013
    CSchnuffi5

    CSchnuffi5 1er-Fanatiker(in)

    Dabei seit:
    03.10.2011
    Beiträge:
    3.664
    Zustimmungen:
    6
    Ort:
    Unterfranken + Leipzig
    Fahrzeugtyp:
    123d
    Vorname:
    André
    Spritmonitor:
    Keine Ahnung ich bekam direkt ein neues Getriebe.
    Und Seitdem ist absolute Ruhe und die Probleme gab es nicht wieder.
     
  15. #13 089ebir, 28.11.2013
    089ebir

    089ebir 1er-Interessent(in)

    Dabei seit:
    06.09.2012
    Beiträge:
    13
    Zustimmungen:
    0
    mhhh. ja neues getriebe ist schwierig. keine garantie mehr.

    würds lieber mal über ein anderes öl probieren. nur kenn ich mich da gar nicht aus beim getriebeöl.

    welches sollte man nehmen ?
     
Thema: Schaltung Problem 1. und 2. gang
Besucher kamen mit folgenden Suchen
  1. 1 gang Problem

    ,
  2. bmw 116d e87 macht ein geräusch beim schalten vom 1 ten in 2ten gang

    ,
  3. bmw 116 schaltug problem

Die Seite wird geladen...

Schaltung Problem 1. und 2. gang - Ähnliche Themen

  1. Klimaautomatik Problem

    Klimaautomatik Problem: Ich habe eine Frage an euch, trotz suche fand ich keine Hilfe . Ich war jetzt in Osterurlaub, draußen waren vielleicht 15°, trotzdem wurde es...
  2. Motor zu heiss / Wasserkühlung Problem

    Motor zu heiss / Wasserkühlung Problem: Hallo zusammen Hatte nun in den letzten Wochen zweimal den Fall, dass der M auf der Autobahn in den Notlauf geschaltet hat. Motor zu heiss. Habe...
  3. SCC Spurplatten System 2 10mm

    SCC Spurplatten System 2 10mm: Servus Verkaufe 4 SCC Spurplatten mit Zentrierung 10mm pro Seite Mit Gutachten 4 Stück 75€ 2 Stück 40€ [IMG] Gesendet von meinem MIX mit...
  4. [F20] Problem mit Rauschen bei Verstärkerumbau

    Problem mit Rauschen bei Verstärkerumbau: Hi, habe nun mal angefangen mit dem Umbau der Endstufen . Ziel ist = Center/Rear dudeln mit den OEM Verstärker mit und Front Türen und USB's...
  5. RPA Problem, Fehler geht nicht weg

    RPA Problem, Fehler geht nicht weg: hab nen 135i US und serie dieses RDC verbaut. Dies wurde vor 4 Jahren deaktiviert und das Steuergerät hab ich ausgebaut, soweit so gut. Hab mein...