Rückwärtsgang Problem

Dieses Thema im Forum "Allgemeines zum BMW 1er F2x" wurde erstellt von Taem, 17.03.2014.

  1. Taem

    Taem 1er-Fahrer(in)

    Dabei seit:
    08.12.2012
    Beiträge:
    63
    Zustimmungen:
    0
    Motorisierung:
    114i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2013
    Abend,

    ich habe schon seit längerem das Problem, dass mein Rückwärtsgang abundzu nicht reingeht.
    Das heißt ich kann richtig feste drücken, aber der Gang geht nicht rein. Wenn ich dann erstmal in den ersten Gang schalte und es erneut versuche, funktioniert es.
    Es liegt nicht daran, dass ich den Schaltweg für den Rückwärtsgang nicht kapiere :D. Manchmal ist eben ein richtig heftiger Widerstand da.
    Das Problem ist nicht reproduzierbar, deshalb halte ich es für sinnlos, in die Werkstatt zu fahren.
    Woran kann das liegen und was kann ich dagegen machen?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. BMW13o

    BMW13o 1er-Fahrer(in)

    Dabei seit:
    21.12.2013
    Beiträge:
    100
    Zustimmungen:
    0
    Ort:
    Deutschland
    Motorisierung:
    1er M
    Modell:
    Hatch (E87)
    Baujahr:
    01/2007
    BMW nennt das "Freude am Fahren" :baehhh:
     
  4. Taem

    Taem 1er-Fahrer(in)

    Dabei seit:
    08.12.2012
    Beiträge:
    63
    Zustimmungen:
    0
    Motorisierung:
    114i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2013
    Das bedeutet was? :mrgreen:
     
  5. BMW13o

    BMW13o 1er-Fahrer(in)

    Dabei seit:
    21.12.2013
    Beiträge:
    100
    Zustimmungen:
    0
    Ort:
    Deutschland
    Motorisierung:
    1er M
    Modell:
    Hatch (E87)
    Baujahr:
    01/2007

    Das war Ironie... wenn es nur ab und zu auftritt, werden sie es dir als normal verkaufen.
     
  6. RS187i

    RS187i 1er-Fan

    Dabei seit:
    14.11.2013
    Beiträge:
    784
    Zustimmungen:
    17
    Ort:
    Heidelberg
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Vorname:
    Rafi
    Spritmonitor:
    Hab ich jetzt schon mehrfach gehört/gelesen..egal ob E oder F. Meiner hat das auch :roll:
     
  7. #6 BobberHRO, 18.03.2014
    BobberHRO

    BobberHRO 1er-Fahrer(in)

    Dabei seit:
    31.12.2013
    Beiträge:
    119
    Zustimmungen:
    0
    Meine Freundin hat auch so Probleme den Rückwärtsgang einzulegen:D

    Gesendet von meinem GT-I9505 mit Tapatalk
     
  8. Reebox

    Reebox 1er-Liebhaber(in)

    Dabei seit:
    17.04.2012
    Beiträge:
    1.033
    Zustimmungen:
    37
    Ort:
    Reutlingen
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    04/2014
    Vorname:
    René
    ich hab das mit dem 1. Gang wenn ich an die Ampel roll Ausgekuppelt und dann die SSA rein geht. Ich Tippe einfach kurz das Gas an und dann geht das bei mir rein, warum auch immer, hängt ja eigentlich an der Kupplung und nicht am Gas, aber bei mir hilfts.
     
  9. Reebox

    Reebox 1er-Liebhaber(in)

    Dabei seit:
    17.04.2012
    Beiträge:
    1.033
    Zustimmungen:
    37
    Ort:
    Reutlingen
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    04/2014
    Vorname:
    René
    :lach_flash: ja kenn ich, eigentlich jeder der nicht immer BMW fährt und dass dann mal probiert. Jedesmal neu zum Lachen. Besten sind die aus der VW Abteilung... Drücken und ziehen was das zeug her gibt :mrgreen:
     
  10. #9 Thomas93, 18.03.2014
    Thomas93

    Thomas93 1er-Fan

    Dabei seit:
    14.11.2013
    Beiträge:
    513
    Zustimmungen:
    0
    Ort:
    Wien
    Motorisierung:
    116i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2013
    Vorname:
    Thomas
    Naja eine Marke die jetzt den ERSTEN Golf R mit voll abschaltbaren ESP baut :lach_flash: Und dir dann erzählt, deine Schaltung ist einfach nur Sch...e weil die so hackelig ist und was daran bitte sportlich sein soll :wink:
     
  11. -mat-

    -mat- 1er-Fahrer(in)

    Dabei seit:
    10.04.2013
    Beiträge:
    131
    Zustimmungen:
    3
    Ort:
    CH-AG
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    04/2013
    Vorname:
    Mat.
    einfach nochmal kuppeln reicht nicht?

    lg
     
  12. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    20.961
    Zustimmungen:
    147
    Ort:
    Röthenbach bei Nürnberg
    Vorname:
    Carlo
    sollte reichen - haben doch viele Marken das Problem wenn die Zahnräder grad ungünstig stehen - einmal kuppeln - Fertig :wink:
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.125
    Zustimmungen:
    191
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    haha, ich fahr golf schalter und beim F20 lass ich schalten....aber beim golf ratscht der 1gang an der Kreuzung des öfteren:mrgreen:
     
  15. betoni

    betoni 1er-Liebhaber(in)

    Dabei seit:
    13.03.2014
    Beiträge:
    1.209
    Zustimmungen:
    4
    Ort:
    Bayern
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    04/2012
    Vorname:
    Toni
    bei mir ebenfalls einmal in der Woche ,machs wie beim LKW: erst in einen anderen Gang dann nochmal probieren .Finde das es gut so ist das alle Gänge knackig schalten so bleibt das Präzise schalten weit über 100000 km erhalten .
     
Thema: Rückwärtsgang Problem
Besucher kamen mit folgenden Suchen
  1. bmw 2er rückwärtsgang

    ,
  2. dct im rückwärtsgang probleme

    ,
  3. bmw 1er rückwärtsgang schwer

    ,
  4. rückwärtsgang im bmw 1er schwer
Die Seite wird geladen...

Rückwärtsgang Problem - Ähnliche Themen

  1. Batterie Problem

    Batterie Problem: Hallo zusammen, Habe in der Familie einen 116i, da ist das Problem das immer wieder auch nach längerem Fahren die Batterie im Display erscheint,...
  2. Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!

    Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!: Hallo, ich wollte vorher H&R Spurverbreiterungen montieren. An der VA 10mm pro Seite waren kein Problem, aber hinten passen die 13mm Scheiben...
  3. Problem mit Navi Display

    Problem mit Navi Display: Hallo, seit ein paar tage sieht mein Display so aus (Bild)... Nach längere fahrt eine gute std, dann ist wieder alles normal kenne jemand so...
  4. M Paket Problem

    M Paket Problem: hi Freunde. Ich habe heute M Front und Heck an meinem E81 FL nachgerüstet. Ging soweit alles halbwegs reibungslos. Bei der Demontage der linken...
  5. MacBook Problem

    MacBook Problem: An die Computerfreaks unter euch Seit Mittwochabend habe ich mit meinem MacBook keine WLAN Verbindung mehr, es findet nicht einmal mehr...