Rückwärtsgang Problem

Diskutiere Rückwärtsgang Problem im Allgemeines zum BMW 1er F2x Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Abend, ich habe schon seit längerem das Problem, dass mein Rückwärtsgang abundzu nicht reingeht. Das heißt ich kann richtig feste drücken, aber...

  1. Taem

    Taem 1er-Fahrer(in)

    Dabei seit:
    08.12.2012
    Beiträge:
    63
    Zustimmungen:
    0
    Motorisierung:
    114i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2013
    Abend,

    ich habe schon seit längerem das Problem, dass mein Rückwärtsgang abundzu nicht reingeht.
    Das heißt ich kann richtig feste drücken, aber der Gang geht nicht rein. Wenn ich dann erstmal in den ersten Gang schalte und es erneut versuche, funktioniert es.
    Es liegt nicht daran, dass ich den Schaltweg für den Rückwärtsgang nicht kapiere :D. Manchmal ist eben ein richtig heftiger Widerstand da.
    Das Problem ist nicht reproduzierbar, deshalb halte ich es für sinnlos, in die Werkstatt zu fahren.
    Woran kann das liegen und was kann ich dagegen machen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. BMW13o

    BMW13o 1er-Fahrer(in)

    Dabei seit:
    21.12.2013
    Beiträge:
    100
    Zustimmungen:
    0
    Ort:
    Deutschland
    Motorisierung:
    1er M
    Modell:
    Hatch (E87)
    Baujahr:
    01/2007
    BMW nennt das "Freude am Fahren" :baehhh:
     
  4. Taem

    Taem 1er-Fahrer(in)

    Dabei seit:
    08.12.2012
    Beiträge:
    63
    Zustimmungen:
    0
    Motorisierung:
    114i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2013
    Das bedeutet was? :mrgreen:
     
  5. BMW13o

    BMW13o 1er-Fahrer(in)

    Dabei seit:
    21.12.2013
    Beiträge:
    100
    Zustimmungen:
    0
    Ort:
    Deutschland
    Motorisierung:
    1er M
    Modell:
    Hatch (E87)
    Baujahr:
    01/2007

    Das war Ironie... wenn es nur ab und zu auftritt, werden sie es dir als normal verkaufen.
     
  6. RS187i

    RS187i 1er-Fan

    Dabei seit:
    14.11.2013
    Beiträge:
    815
    Zustimmungen:
    27
    Ort:
    Heidelberg
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Vorname:
    Rafi
    Spritmonitor:
    Hab ich jetzt schon mehrfach gehört/gelesen..egal ob E oder F. Meiner hat das auch :roll:
     
  7. #6 BobberHRO, 18.03.2014
    BobberHRO

    BobberHRO 1er-Fahrer(in)

    Dabei seit:
    31.12.2013
    Beiträge:
    119
    Zustimmungen:
    0
    Meine Freundin hat auch so Probleme den Rückwärtsgang einzulegen:D

    Gesendet von meinem GT-I9505 mit Tapatalk
     
  8. Reebox

    Reebox 1er-Liebhaber(in)

    Dabei seit:
    17.04.2012
    Beiträge:
    1.062
    Zustimmungen:
    63
    Ort:
    Reutlingen
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    04/2014
    Vorname:
    René
    ich hab das mit dem 1. Gang wenn ich an die Ampel roll Ausgekuppelt und dann die SSA rein geht. Ich Tippe einfach kurz das Gas an und dann geht das bei mir rein, warum auch immer, hängt ja eigentlich an der Kupplung und nicht am Gas, aber bei mir hilfts.
     
  9. Reebox

    Reebox 1er-Liebhaber(in)

    Dabei seit:
    17.04.2012
    Beiträge:
    1.062
    Zustimmungen:
    63
    Ort:
    Reutlingen
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    04/2014
    Vorname:
    René
    :lach_flash: ja kenn ich, eigentlich jeder der nicht immer BMW fährt und dass dann mal probiert. Jedesmal neu zum Lachen. Besten sind die aus der VW Abteilung... Drücken und ziehen was das zeug her gibt :mrgreen:
     
  10. #9 Thomas93, 18.03.2014
    Thomas93

    Thomas93 1er-Fan

    Dabei seit:
    14.11.2013
    Beiträge:
    513
    Zustimmungen:
    0
    Ort:
    Wien
    Motorisierung:
    116i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2013
    Vorname:
    Thomas
    Naja eine Marke die jetzt den ERSTEN Golf R mit voll abschaltbaren ESP baut :lach_flash: Und dir dann erzählt, deine Schaltung ist einfach nur Sch...e weil die so hackelig ist und was daran bitte sportlich sein soll :wink:
     
  11. -mat-

    -mat- 1er-Fahrer(in)

    Dabei seit:
    10.04.2013
    Beiträge:
    132
    Zustimmungen:
    3
    Ort:
    CH-AG
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    04/2013
    Vorname:
    Mat.
    einfach nochmal kuppeln reicht nicht?

    lg
     
  12. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    22.333
    Zustimmungen:
    613
    Ort:
    Röthenbach bei Nürnberg
    Vorname:
    Carlo
    sollte reichen - haben doch viele Marken das Problem wenn die Zahnräder grad ungünstig stehen - einmal kuppeln - Fertig :wink:
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.862
    Zustimmungen:
    326
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    haha, ich fahr golf schalter und beim F20 lass ich schalten....aber beim golf ratscht der 1gang an der Kreuzung des öfteren:mrgreen:
     
  15. betoni

    betoni 1er-Liebhaber(in)

    Dabei seit:
    13.03.2014
    Beiträge:
    1.212
    Zustimmungen:
    4
    Ort:
    Bayern
    Vorname:
    Toni
    bei mir ebenfalls einmal in der Woche ,machs wie beim LKW: erst in einen anderen Gang dann nochmal probieren .Finde das es gut so ist das alle Gänge knackig schalten so bleibt das Präzise schalten weit über 100000 km erhalten .
     
Thema: Rückwärtsgang Problem
Die Seite wird geladen...

Rückwärtsgang Problem - Ähnliche Themen

  1. Klimaautomatik Problem

    Klimaautomatik Problem: Ich habe eine Frage an euch, trotz suche fand ich keine Hilfe . Ich war jetzt in Osterurlaub, draußen waren vielleicht 15°, trotzdem wurde es...
  2. Motor zu heiss / Wasserkühlung Problem

    Motor zu heiss / Wasserkühlung Problem: Hallo zusammen Hatte nun in den letzten Wochen zweimal den Fall, dass der M auf der Autobahn in den Notlauf geschaltet hat. Motor zu heiss. Habe...
  3. [F20] Problem mit Rauschen bei Verstärkerumbau

    Problem mit Rauschen bei Verstärkerumbau: Hi, habe nun mal angefangen mit dem Umbau der Endstufen . Ziel ist = Center/Rear dudeln mit den OEM Verstärker mit und Front Türen und USB's...
  4. RPA Problem, Fehler geht nicht weg

    RPA Problem, Fehler geht nicht weg: hab nen 135i US und serie dieses RDC verbaut. Dies wurde vor 4 Jahren deaktiviert und das Steuergerät hab ich ausgebaut, soweit so gut. Hab mein...
  5. Uhr Läuft nicht mit ConnectedDrive Problem

    Uhr Läuft nicht mit ConnectedDrive Problem: Hallo, habe die sufu bereits genutzt habe leider nichts passendes für meine Anliegen gefunden bei meinen F21 116i Baujahr November 2013 mit Navi...