[F20] Rückrufaktion für Kühlwasserausgleichsbehälter

Diskutiere Rückrufaktion für Kühlwasserausgleichsbehälter im BMW 114i / 116i / 118i / 120i Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Hallo Forum, der F20 116iA meiner Frau meldet ständig den Verlust von Kühlwasser, nach einem Motorneustart verschwindet die Meldung wieder, der...

  1. #1 krie6hofv, 23.04.2013
    krie6hofv

    krie6hofv 1er-Interessent(in)

    Dabei seit:
    09.03.2011
    Beiträge:
    28
    Zustimmungen:
    1
    Ort:
    Kreis Ahrweiler
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2012
    Vorname:
    Markus
    Hallo Forum,

    der F20 116iA meiner Frau meldet ständig den Verlust von Kühlwasser, nach einem Motorneustart verschwindet die Meldung wieder, der Wasserstand im Behälter ist vollkommen i.O. und heiß wird der Motor auch nicht.

    Ein Anruf bei BMW brachte folgende Erkenntnis: Ja dazu gibt es eine Rückrufaktion, Sie hätten nächste Woche ein Schreiben bekommen. Bei der Serie sind die Kühlwasserausgleichsbehälter defekt und werden ausgetauscht.

    Hat da sonst schon jemand was von gehört oder einen Brief von BMW bekommen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Silly-Vanilly, 23.04.2013
    Silly-Vanilly

    Silly-Vanilly 1er-Fahrer(in)

    Dabei seit:
    15.02.2013
    Beiträge:
    211
    Zustimmungen:
    3
    Ort:
    Rhein-Main-Gebiet
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2011
    Ich habe keinen Brief bekommen, war aber wegen der Meldung vor 10 Tagen bei BMW und das neue Teil wurde bestellt.

    BMW meldet sich bei mir sobald es da ist.
     
  4. Riders

    Riders 1er-Fanatiker(in)

    Dabei seit:
    25.08.2009
    Beiträge:
    4.931
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
  5. #4 krie6hofv, 23.04.2013
    krie6hofv

    krie6hofv 1er-Interessent(in)

    Dabei seit:
    09.03.2011
    Beiträge:
    28
    Zustimmungen:
    1
    Ort:
    Kreis Ahrweiler
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2012
    Vorname:
    Markus
    Hatte ich gelesen, allerdings hat unser keinen Tropfen Wasserverlust.
     
  6. #5 Silly-Vanilly, 23.04.2013
    Silly-Vanilly

    Silly-Vanilly 1er-Fahrer(in)

    Dabei seit:
    15.02.2013
    Beiträge:
    211
    Zustimmungen:
    3
    Ort:
    Rhein-Main-Gebiet
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2011
    Mir wurde auch versichert, dass ausreichend Wasser vorhanden ist, aber der Sensor inklusive Behälter getauscht werden muss, da der Sensor fälschlicherweise die Meldung ausgibt. Sehr oft auftretender Fehler...
     
  7. #6 Manusmarti, 23.04.2013
    Manusmarti

    Manusmarti 1er-Interessent(in)

    Dabei seit:
    03.03.2013
    Beiträge:
    20
    Zustimmungen:
    0
    Ort:
    Duisburg
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2012
    Vorname:
    Manusmarti
    Bei mir wurde der Behälter schon getauscht, aber die freundlichen hatten den Schlauch nicht wieder richtig befestigt, so das das ganze Kühlwasser sich auf der Straße verewigt hatte ... und wieder kam die Meldung: Kühlwasserstand prüfen ....
    wenige Sekunden später: sofort Motor ausschalten - Überhitzungsgefahr!

    Erst dann hatte ich den fehlenden Schlauch am Kühlwasserausgleichsbehälter bemerkt.

    1,5 Stunden aufs Servicemobil warten bei -1 Grad und Wind, Heizung im Auto war ja auch nicht - einfach nur SCHÖN!

    Nach 6 Litern Kühlwasser eintrichtern und wieder ne Stunde später mit einem Zähnefletschendem Gesicht zu BMW gefahren und bedankt!

    Was lernen wir daraus - ALLES KONTROLLIEREN!
     
  8. #7 Gogi666, 23.04.2013
    Gogi666

    Gogi666 1er-Fahrer(in)

    Dabei seit:
    04.11.2012
    Beiträge:
    61
    Zustimmungen:
    0
    Ort:
    KA
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2012
    Vorname:
    Lara
    Gleiches Problem auch bei mir - hab morgen einen Termin in der Werkstatt deshalb. Habe aber keinen Brief diesbezüglich bekommen. Als ich das Thema das erste Mal Anfang Januar beim Freundlichen platziert habe, hieß es nur, das es vorkommen kann, dass manche Sensoren nicht richtig funktionieren aber eine "Rückrufaktion" gebe es diesbezüglich nicht.
    Ich lass mich mal überraschen, ob und wenn ja, was gemacht wird.
     
  9. #8 krie6hofv, 24.04.2013
    krie6hofv

    krie6hofv 1er-Interessent(in)

    Dabei seit:
    09.03.2011
    Beiträge:
    28
    Zustimmungen:
    1
    Ort:
    Kreis Ahrweiler
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2012
    Vorname:
    Markus
    Das ist ja eine Aussage von BMW :shock:
    Auch in der Preisklasse der 1er sollten ALLE Sensoren IMMER Funktionieren, das kann doch nicht ernsthaft "mal vorkommen" :haue:
    Naja ich bin gespannt wie gut es repariert wird :aufgeregt: finde es jedenfall traurig das bei einem Neuwagen sofort irgendwelche Motorwarnlampen blinken.
     
  10. #9 docperi, 24.04.2013
    docperi

    docperi 1er-Fahrer(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    100
    Zustimmungen:
    1
    Ort:
    Essen
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Hmm, ich hatte meinen im Dezember letzten Jahres getauscht bekommen.
    Seitdem hab ich auch keine Probleme mit dem Sensor. Weiß einer ob der dann auch betroffen ist? Bisher hab ich noch keine Info von BMW bekommen.
     
  11. #10 Gogi666, 24.04.2013
    Gogi666

    Gogi666 1er-Fahrer(in)

    Dabei seit:
    04.11.2012
    Beiträge:
    61
    Zustimmungen:
    0
    Ort:
    KA
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2012
    Vorname:
    Lara
    Der Kühlwasserbehälter wurde heute anstandlos bei mir getauscht. Die Werstatt ging davon aus, dass der Sensor nicht in Ordnung war. Werde ja merken, ob nun alles o.k. ist.
     
  12. #11 krie6hofv, 25.04.2013
    krie6hofv

    krie6hofv 1er-Interessent(in)

    Dabei seit:
    09.03.2011
    Beiträge:
    28
    Zustimmungen:
    1
    Ort:
    Kreis Ahrweiler
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2012
    Vorname:
    Markus
    Wie lange hat es gedauert? Falls du vor Ort drauf gewartet hast?!
     
  13. #12 Gogi666, 25.04.2013
    Gogi666

    Gogi666 1er-Fahrer(in)

    Dabei seit:
    04.11.2012
    Beiträge:
    61
    Zustimmungen:
    0
    Ort:
    KA
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2012
    Vorname:
    Lara
    Hab nicht darauf gewartet, da noch mehr zu reparieren war (Austausch Rückspiegel, Softwareupdate Steuergerät, Nachbesserung Korrosionsschutz). Hab ihn morgends um 8 Uhr hingestellt und abends um 18 Uhr wieder geholt.
     
  14. #13 krie6hofv, 25.04.2013
    krie6hofv

    krie6hofv 1er-Interessent(in)

    Dabei seit:
    09.03.2011
    Beiträge:
    28
    Zustimmungen:
    1
    Ort:
    Kreis Ahrweiler
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2012
    Vorname:
    Markus
    Hast du zu der "Nachbesserung Korrosionsschutz" noch mehr Infos? Da die Wagen das gleiche Baujahr haben wird das wohl ebenfalls gemacht werden müssen.
     
  15. #14 Gogi666, 25.04.2013
    Gogi666

    Gogi666 1er-Fahrer(in)

    Dabei seit:
    04.11.2012
    Beiträge:
    61
    Zustimmungen:
    0
    Ort:
    KA
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2012
    Vorname:
    Lara
    Zum Thema Korrosionsschutz hieß es nur, dass was nachlackiert werden musste, da wohl der Roboter nicht alles richtig erwischt hat. Aber wo genau die Stelle war, keine Ahnung. Hab irgendwas mit Unterboden im Kopf - bin mir aber nicht mehr sicher. Auf dem Auftrag steht noch ne zusätzliche Nummer (TC0061750300) dabei, falls das was hilft.
     
  16. #15 Silly-Vanilly, 25.04.2013
    Silly-Vanilly

    Silly-Vanilly 1er-Fahrer(in)

    Dabei seit:
    15.02.2013
    Beiträge:
    211
    Zustimmungen:
    3
    Ort:
    Rhein-Main-Gebiet
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2011
    Als ich vor kurzem in der Werkstatt war wegen Kühlmittelbehälter und den Fehlermeldung bezüglich Kühlmittelflüssigkeit sagte mir der Service-Beauftragte, dass sie gleich den Korrosionsschutz an der Batterie nachbessern müssen.

    Das wurde auch direkt erledigt, während ich für den Austausch des Kühlmittelbehälters noch einen neuen Termin bekomme. Lieferschwierigkeiten aufgrund der hohen Nachfrage an diesem Ersatzteil.

    Er meinte, dass ist auch eine typische Kinderkrankheit des F20 der ersten Monate.
     
  17. Özi

    Özi 1er-Fahrer(in)

    Dabei seit:
    15.03.2013
    Beiträge:
    346
    Zustimmungen:
    3
    Ort:
    Oberhausen
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Vorname:
    Özgür
    Heute beim Ölservice Leck angezeigt, auf Austauschmaßnahme angesprochen; angeblich für meinen nicht vorgesehen. Ich habe noch die Stelle des Lecks am Unterbodenschutz markiert aber der Werkstattspezi war der Meinung es sei Regenwasser, da der Ablauf auf selber Höhe ist. Ende vom Lied: Ist doch ein Leck und die Reparatur beläuft sich auf 400€ ca. welche auf Kulanz kostenfrei wird. Habe noch Europlus Garantie. Ob aber ein kompletter Wechsel stattfindet muss ich erfragen.
     
  18. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. Özi

    Özi 1er-Fahrer(in)

    Dabei seit:
    15.03.2013
    Beiträge:
    346
    Zustimmungen:
    3
    Ort:
    Oberhausen
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Vorname:
    Özgür
    Hi Leute. Seit Anfang dieser Woche erneut die Meldung bezüglich Kühlmittel Nachfüllung. So wie ich das beobachtet habe, scheint der Sensor auf die kalten Temperaturen nicht klar zu kommen. Behälter wurde bei mir nicht getauscht.

    Wie sieht's bei euch inzwischen aus? Gibt es nach dem Tausch des Behälters noch Meldungen?

    Gruß Özi
     
  20. #18 Morphous, 07.12.2014
    Morphous

    Morphous 1er-Liebhaber(in)

    Dabei seit:
    06.06.2012
    Beiträge:
    1.347
    Zustimmungen:
    1
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2012
    Niet, seit dem Tausch (etwa 1 Jahr her) gibt's definitiv Ruhe:daumen:
     
Thema: Rückrufaktion für Kühlwasserausgleichsbehälter
Die Seite wird geladen...

Rückrufaktion für Kühlwasserausgleichsbehälter - Ähnliche Themen

  1. Rückrufaktion wegen Bremskraftverstärker

    Rückrufaktion wegen Bremskraftverstärker: Weiß jemand wie groß der Arbeitsaufwand für die Rückrufaktion Bremse ist?
  2. BMW 116i RückrufAktion BenzinPumpeTausch

    BMW 116i RückrufAktion BenzinPumpeTausch: BMW 116i RückrufAktion BenzinPumpeTausch: bei mir wurde für einige Tage BenzinPumpe getauscht, jetzt richt nach Benzin in der Kabnine sehr....
  3. [E8x] Rückrufaktion BMW 1er N43 motor 2016

    Rückrufaktion BMW 1er N43 motor 2016: Hallo leuten, Von ein befreundten BMW mechaniker habe ich vernommen das es für denn BMW 1er mit n43 motor ein rückrufaktion lauft. Ich habe...
  4. Rückrufaktion / Serviceaktion Kraftstoffpumpe M135i

    Rückrufaktion / Serviceaktion Kraftstoffpumpe M135i: Servus! Hab heute als ich einen Termin zum ersten KD gemacht habe erfahren dass zwei Serviceaktionen fällig wären. Das eine irgendwas mit ner...
  5. Rückrufaktion B37 (x16d)

    Rückrufaktion B37 (x16d): Neuer Motor neue Probleme, Bei diesem Motor kann es zu Problemen mit dem AGR (Abgasrückführung) Ventil kommen: Mir ist folgendes passiert: Auf...