Rückfahrsystem reagiert träge!?!

Dieses Thema im Forum "BMW 120d" wurde erstellt von WMB, 18.05.2008.

  1. WMB

    WMB 1er-Fahrer(in)

    Dabei seit:
    27.03.2007
    Beiträge:
    191
    Zustimmungen:
    0
    Ort:
    Nähe Ulm!
    Fahrzeugtyp:
    120d
    Also seit längerem fällt mir auf, das wenn ich rückwarts fahren will es 3 bis 5 sekunden dauert, bis der bildschirm diesen "abstandsmodus" im bildsschirm anzeigt und dann dauert es nochmal ca 5 sekunden bis er akustische signale wiedergibt.

    obwohl ich nur 60cm abstand zur garagenwand habe!

    also wenn ich z.b. in meiner garage den rückwärtsgang einlege, dauert es fast 8-10 sek bis ich weiß das ich schon fast in der wand stecke!

    das ist doch nicht normal, oder?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Christoph, 18.05.2008
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Nö, bei mir reagiert das nur mit ganz kurer Verzügerung... Allerdings hab ich das iDrive nicht...
     
  4. #3 AcidReign, 18.05.2008
    AcidReign

    AcidReign 1er-Fahrer(in)

    Dabei seit:
    20.01.2007
    Beiträge:
    211
    Zustimmungen:
    0
    Ort:
    Duisburg
    Fahrzeugtyp:
    130i (FL)
    Nee das ist definitiv nicht normal. Ab und zu habe ich auch mal ein Hänger im Display oder das Piepen hört ganz auf.
    Aber ansonsten piepst es und zeigt auch im Display zuverlässig und zügig alles an.
    Ab zu deinem :lol:
     
  5. WMB

    WMB 1er-Fahrer(in)

    Dabei seit:
    27.03.2007
    Beiträge:
    191
    Zustimmungen:
    0
    Ort:
    Nähe Ulm!
    Fahrzeugtyp:
    120d
    also langsam aber sicher, können dir mir nen stellplatz zuteilen beim händler..


    aber dürfte ja dann ne reine software geschichte sein, oder?
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Rückfahrsystem reagiert träge!?!

Die Seite wird geladen...

Rückfahrsystem reagiert träge!?! - Ähnliche Themen

  1. HA Bremssattel + Träger 130/123/330

    HA Bremssattel + Träger 130/123/330: Hallo, suche neuwertige HA Sättel und Träger passend für den E82 125i Hinterachse, die ich lackieren lassen kann.
  2. [E8x] Frontstoßstangen-Träger E81/E87 (E82?)

    Frontstoßstangen-Träger E81/E87 (E82?): Front Bumper für den BMW E81/E87 MJ 2010. Unfallfrei. Preis? Schlagt was vor! (irgendwelche türkischen Basar-Angebote wie "20 EUR Cash"......
  3. 51117058450 - Pralldämpfer - Stoßfänger Träger - VFL

    51117058450 - Pralldämpfer - Stoßfänger Träger - VFL: Servus zusammen, ich suche für meinen e81 ein Stoßfängerträger vom VFL um meine M Paket schürze montieren zu können. Bitte melden, wenn jemand...
  4. [E87] Träge Gasannahme..

    Träge Gasannahme..: Hallo Leute, Habe folgendes Problem und zwar ist die Gasannahme in meinem 130 ziemlich verzögert..Im stand ist alles inordnung Motor dreht sofort...
  5. Universal Satz 2x Auto Kopfstütz Trage Taschen Haken Beutel Einkauf 2KG BMW 1er

    Universal Satz 2x Auto Kopfstütz Trage Taschen Haken Beutel Einkauf 2KG BMW 1er: [IMG] EUR 3,95 End Date: 06. Jan. 13:58 Buy It Now for only: US EUR 3,95 Buy it now | Add to watch list Weiterlesen...