[E87] Rucken bei start und gebläse nach fahrt

Diskutiere Rucken bei start und gebläse nach fahrt im BMW 118d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hi. Habe die suche schon bemüht, aber nur folgendes ähnliches problem gefunden....

  1. v3nom

    v3nom 1er-Fahrer(in)

    Dabei seit:
    19.02.2012
    Beiträge:
    86
    Zustimmungen:
    0
    Ort:
    Würzburg
    Fahrzeugtyp:
    118d (FL)
    Hi. Habe die suche schon bemüht, aber nur folgendes ähnliches problem gefunden.
    http://www.1erforum.de/der-1er-bmw/...-5-minuten-fahrt-auf-hoechststufe-110491.html

    Hab vorgestern meinen 118d (bj 09 08) angemacht und gemerkt, dass er ruckelt u das gas nicht ordentlich annimmt. War nach ca 30 sekunden wieder alles ganz normal. Als ich nach der fahrt das auto abgestellt habe ist mir aufgefallen, dass die lamellen hinter den nieren aufgestellt sind und er luft ansaugt.
    Denke das geht ca 10 min lang.

    Seit dem hatte ich vier fahrten. Das ruckeln am anfang war mal mehr, mal weniger oder garnicht. Das gebläse hat danach allerdings immer luft angesaugt.

    Hatte vor 3 wochen erst den 2. Ölservice. Ölfüllstand ist ok und auch im kühler ist genug kühlflüssigkeit.
    Keine fehlermeldungen - habe aber noch nicht im geheimmenü nach hinweisen oder temperaturen geschaut.

    Werde morgen früh gleich zum freundlichen fahren. Immerhin läuft meine gebrauchtwagengarantie noch.

    Jemand vorab ne idee, was das sein kann?
    Im obigen thread hatte der user zwar das ruckeln nicht beschrieben, ich selbst tippe allerdings auch bei mir auf thermostat....

    Bin für alle tips u ratschläge offen
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 spitzel, 17.07.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.175
    Zustimmungen:
    138
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Mh mal die kühlmitteltemperatur auslesen. Klingt wie messfehler.


    Sent from Arcas 737
     
  4. v3nom

    v3nom 1er-Fahrer(in)

    Dabei seit:
    19.02.2012
    Beiträge:
    86
    Zustimmungen:
    0
    Ort:
    Würzburg
    Fahrzeugtyp:
    118d (FL)
    Leider ging mein Plan nicht auf.
    Werkstatt hatte auf die schnelle keine zeit. Muss Freitag Morgen nochmal hin.
    Bei der Heimfahrt kam dann auch mal was neues:

    Keine Leistung und die Meldung: Motortemperatur zu hoch - gemäßigt fahren
    passt ja zum Bild, dass er Luft ansaugt.

    Abdeckung ab, fühlt sich alles komplett Kühl an

    Schein wohl was in der Elektrik zu sein. Fühler, Zündkerze, oder im dümmsten Fall das Steuergerät
     
  5. #4 HopeLezZ, 17.07.2012
    HopeLezZ

    HopeLezZ 1er-Profi

    Dabei seit:
    05.07.2012
    Beiträge:
    2.458
    Zustimmungen:
    2
    Ort:
    Österreich
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Erich
    Spritmonitor:
    Naja hoffe mal kein allzu teures Problem :D
    aber schreib uns wenn du was weißt würde mich auch interessieren was es nun wirklich war bzw ist.
     
  6. #5 spitzel, 17.07.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.175
    Zustimmungen:
    138
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Naja zündkerzen fallen schonmal weg :-)


    Sent from Arcas 737
     
  7. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    22.519
    Zustimmungen:
    983
    Ort:
    Nernberch
    Vorname:
    Carlo
    :daumen:
     
  8. #7 v3nom, 17.07.2012
    Zuletzt bearbeitet: 17.07.2012
    v3nom

    v3nom 1er-Fahrer(in)

    Dabei seit:
    19.02.2012
    Beiträge:
    86
    Zustimmungen:
    0
    Ort:
    Würzburg
    Fahrzeugtyp:
    118d (FL)
  9. Zero

    Zero 1er-Fahrer(in)

    Dabei seit:
    25.01.2011
    Beiträge:
    238
    Zustimmungen:
    0
    Ort:
    Seelze (Hannover), Torgau
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    12/2007
    Vorname:
    Chris(tian)
    Nur um dich zu informieren, ein Diesel hat keine Zündkerzen sondern Glühkerzen.
    Klingt aber für mich so als wenn der Thermostat für den Kühlkreislauf defekt und somit nicht den großen Kühlkreislauf öffnet.
    Das wäre jetzt meine Vermutung.
     
  10. v3nom

    v3nom 1er-Fahrer(in)

    Dabei seit:
    19.02.2012
    Beiträge:
    86
    Zustimmungen:
    0
    Ort:
    Würzburg
    Fahrzeugtyp:
    118d (FL)
    Also mit den glühkerzen habt ihr mich drangekriegt. :-)
    Frische infos:
    Komm grade vom freundlichen. Nur der temperaturfühler kaputt.
    Billige lösung und bis heute mittag ist das teil auch schon da und wird gleich verbaut.
    Dann hoff ich mal, dass es auch wirklich nur dabei bleibt.
    Meld mich nochmal, wenn ich ihn wieder habe
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. v3nom

    v3nom 1er-Fahrer(in)

    Dabei seit:
    19.02.2012
    Beiträge:
    86
    Zustimmungen:
    0
    Ort:
    Würzburg
    Fahrzeugtyp:
    118d (FL)
    Also, der wagen läuft wieder einwandfrei.
    Zum preis kann ich allerdings noch nichts sagen. Wird noch abgeklärt, obs die garantie übernimmt
     
  13. Zero

    Zero 1er-Fahrer(in)

    Dabei seit:
    25.01.2011
    Beiträge:
    238
    Zustimmungen:
    0
    Ort:
    Seelze (Hannover), Torgau
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    12/2007
    Vorname:
    Chris(tian)
    Da lag ich ja gar nicht mal so schlecht mit meiner Vermutung.
    Wenn du noch Garantie oder gewährleistung hast, sollte es damit abgedeckt sein.
     
Thema: Rucken bei start und gebläse nach fahrt
Besucher kamen mit folgenden Suchen
  1. ruck gebläse

Die Seite wird geladen...

Rucken bei start und gebläse nach fahrt - Ähnliche Themen

  1. [E81] Start Stop Automatik nur wenn Motor abwürgt

    Start Stop Automatik nur wenn Motor abwürgt: Hallo zusammen, habe jetzt viel gelesen aber leider nichts gefunden. Bei meinem 118d (2008) funktioniert die SSA leider nicht - wenn ich jedoch...
  2. leises Quietschen bei langsamer Fahrt

    leises Quietschen bei langsamer Fahrt: Moin! Seit mein 116d (EZ 12/2014) bei der 50.000er Inspektion war, tritt bei langsamer Fahrt ein leises Quietschgeräusch auf, das ich aber nicht...
  3. Gebläse geht von alleine an

    Gebläse geht von alleine an: Nachdem ich den wagen gestartet habe geht nach ein paar 100m das gebläse von alleine an. Ist das problem bekannt oder woran könnte das liegen? :/...
  4. Ventilrasseln beim Start

    Ventilrasseln beim Start: Hallo, seit einer Weile stelle ich bei meinem 125i sehr häufig fest, dass die Ventile im ersten Moment des Starts rasseln. Das Klingeln hält ca...
  5. Start/Stopp Funktion läuchet beim fahren

    Start/Stopp Funktion läuchet beim fahren: Hallo , ich habe aktuell folgendes Problem mit meinem 116i das beim Fahren die Start/Stopp Funktion im Display während des Fahrens öfters Blinkt ,...