Ruckeln

Dieses Thema im Forum "BMW 116i" wurde erstellt von marvin91, 25.05.2012.

  1. #1 marvin91, 25.05.2012
    marvin91

    marvin91 1er-Fahrer(in)

    Dabei seit:
    09.05.2012
    Beiträge:
    164
    Zustimmungen:
    2
    Ort:
    Delmenhorst
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Marvin
    Spritmonitor:
    Hallo,

    ich habe seit ca 2 wochen mein bmw und das einzige, was mich tierisch stört ist dieses ruckeln.
    Ich war heute ungewollt in einem stau und ständig musste ich anfahren.
    Okay, ist eingtlich nicht schwer, aber mit meinem alten wagen bin ich meist mit unter 1000u/min angefahren, das will ich eingetlich beibehalten:icon_cool:
    Aber der BMW ruckelt total:cry:

    Ich hatte genügend zeit und habe herausgefunden, das wenn die motordrehzahl über 1500 bleibt nichts ruckelt:lol:

    Gibt es schon problemlösungen?
    Danke
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ringelpiez, 25.05.2012
    Ringelpiez

    Ringelpiez 1er-Fahrer(in)

    Dabei seit:
    19.02.2012
    Beiträge:
    158
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    05/2008
    Dein Bordcomputer bleibt aber ruhig oder?

    Das kann übrigens alles sein. Kupplung, Injektor, Zündspule, Kraftstoffpumpe, Fahrstil..

    Fahre am besten mal zum Freundlichen. Vielleicht bekommst ja auch noch neue Zündspulen! :)
     
  4. #3 marvin91, 25.05.2012
    Zuletzt bearbeitet: 25.05.2012
    marvin91

    marvin91 1er-Fahrer(in)

    Dabei seit:
    09.05.2012
    Beiträge:
    164
    Zustimmungen:
    2
    Ort:
    Delmenhorst
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Marvin
    Spritmonitor:
  5. #4 Admin, 25.05.2012
    Zuletzt bearbeitet: 25.05.2012
    Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    20.958
    Zustimmungen:
    147
    Ort:
    Röthenbach bei Nürnberg
    Vorname:
    Carlo
    Hallo Marvin,

    ich habe deinen Beitrag mal aus dem Uralt Thread gelöst,

    Bitte erstelle in Zukunft einen eigenen und hänge dich nicht an einen Jahre alten dran :wink:

    Grüssle :winkewinke:


    und :? unter 1000u/min beim 116i anfahren :eusa_snooty:
     
  6. #5 marvin91, 25.05.2012
    marvin91

    marvin91 1er-Fahrer(in)

    Dabei seit:
    09.05.2012
    Beiträge:
    164
    Zustimmungen:
    2
    Ort:
    Delmenhorst
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Marvin
    Spritmonitor:
    ich hab schon fast an mir selbst gezweifelt, aber du hast es einfach nur geändert:mrgreen:

    wie fahrt ihr denn an?
    Ich möchte eingetlich so anfahren, das man den motor erst hört, wenn ich beschleunige und nicht schon, wenn ich noch stehe:icon_cool:

    muss ich mir sorgen machen oder nicht?
     
  7. #6 ancientLEGEND, 26.05.2012
    ancientLEGEND

    ancientLEGEND 1er-Liebhaber(in)

    Dabei seit:
    06.07.2011
    Beiträge:
    1.478
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    116i (FL)
    Baujahr:
    11/2011
    Vorname:
    Lars
    Spritmonitor:
    Also ich fahr auch mit mehr als 1000 U/min an. Bei meinen Renault mit 1.4 Liter Maschine konnte ich auch nicht unter 1000 U/min anfahren. Das sind halt einfach kleine Motoren die über die Drehzahl arbeiten.
    Bei meinen Renault R19 mit 75PS und 1,8 Litern sah das glaub ich auch anders aus.

    Aber sei froh das der BMW Motor wenigstens nach etwas klingt, da gibts anderer mit gleicher Leistung wo sich das dann wirklich Scheiße anhört. :D
     
  8. #7 marvin91, 26.05.2012
    marvin91

    marvin91 1er-Fahrer(in)

    Dabei seit:
    09.05.2012
    Beiträge:
    164
    Zustimmungen:
    2
    Ort:
    Delmenhorst
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Marvin
    Spritmonitor:
    ich bin vorher einen vw lupo mit 1.4L und 60ps gefahren.
    Es kann doch nicht sein, das ich mit dem unter 1000u/min anfahren konnte aber mit der 122ps maschine nicht:?
    Das klappt ja auch, aber nur wenn der wagen kalt ist.
    Also muss es ein fehler sein, aber wo steckt der?

    Ich werde das mal im auge behalten und dann vielleicht zum :icon_smile: fahren.
    Aber vorher muss ich natürlich genau gucken, wann der fehler auf tritt, sonst fahr ich da hin und aufeinmal ist der fehler weg:icon_neutral:
     
  9. #8 newBMW1er, 26.05.2012
    newBMW1er

    newBMW1er 1er-Fan

    Dabei seit:
    18.05.2011
    Beiträge:
    799
    Zustimmungen:
    1
    Ort:
    Lörrach, bald Köln !!!
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    06/2010
    Vorname:
    Micha
    Spritmonitor:
    ich starte mit mindestens 2000 u/min
     
  10. #9 marvin91, 26.05.2012
    marvin91

    marvin91 1er-Fahrer(in)

    Dabei seit:
    09.05.2012
    Beiträge:
    164
    Zustimmungen:
    2
    Ort:
    Delmenhorst
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Marvin
    Spritmonitor:
    und dazu kommt noch, das mein gaspedall den ersten cm nicht reagiert:icon_mad:
    bei 2000u/min denk ich schon fast wieder an das hochschalten:lol:
     
  11. #10 ancientLEGEND, 26.05.2012
    ancientLEGEND

    ancientLEGEND 1er-Liebhaber(in)

    Dabei seit:
    06.07.2011
    Beiträge:
    1.478
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    116i (FL)
    Baujahr:
    11/2011
    Vorname:
    Lars
    Spritmonitor:
    Vll. Hättest dir nen Diesel kaufen sollen wenn du bei 2000 schon wieder hochschaltest. Das sind kleine Motoren und diese brauchen nunmal Drehzahl.
     
  12. #11 marvin91, 27.05.2012
    marvin91

    marvin91 1er-Fahrer(in)

    Dabei seit:
    09.05.2012
    Beiträge:
    164
    Zustimmungen:
    2
    Ort:
    Delmenhorst
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Marvin
    Spritmonitor:
    Kleine motoren? Das sind immerhin 122ps
    Der hat schon genügend kraft

    Das rechtfertigt aber alles nicht das ruckeln beim einkuppeln:roll:
     
  13. #12 ancientLEGEND, 27.05.2012
    ancientLEGEND

    ancientLEGEND 1er-Liebhaber(in)

    Dabei seit:
    06.07.2011
    Beiträge:
    1.478
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    116i (FL)
    Baujahr:
    11/2011
    Vorname:
    Lars
    Spritmonitor:
    122 PS auf 1.6 Liter Hubraum. Vergiss das nicht.
    Ich hab heut morgen mal geschaut und empfind es als nicht machbar, mit unter 1000 U/Min loszufahren.
     
  14. #13 PatEx, 27.05.2012
    Zuletzt bearbeitet: 27.05.2012
    PatEx

    PatEx 1er-Interessent(in)

    Dabei seit:
    01.04.2012
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Regensburg
    Fahrzeugtyp:
    116i (FL)
    Hi,
    ja ich kenne das.
    Ich hatte zuvor einen Diesel und es war eine ziemliche Umstellung, den Motor erst immer auf eine gewisse Drehzahl zu bringen damit sich die Kiste überhaupt bewegt.
    Unter 1000 U/min geht bei mir überhaupt nix, außer vielleicht dass er abwürgt, wenn ich die Kupplung zu früh kommen lasse.
    Kann schon ziemlich nerven, vorallem wenn er warm ist und man im Stau steht.
    Gruß

    "122 PS auf 1.6 Liter Hubraum. Vergiss das nicht. "
    Marvin dürfte wohl die 2 Liter Maschine haben oder?
    Ist zumindest bei mi so. Und bei solchem Hubraum, kanns das eigentlich nicht sein.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 marvin91, 27.05.2012
    marvin91

    marvin91 1er-Fahrer(in)

    Dabei seit:
    09.05.2012
    Beiträge:
    164
    Zustimmungen:
    2
    Ort:
    Delmenhorst
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Marvin
    Spritmonitor:
    Ich hatte vorher einen 60ps benziner und der hatte diese probleme nicht.
    Man kann ja auch im stau mit 1000u/min fahren, ohne das der wagen in irgenteiner weise ruckelt.

    Egal, ich besuche bald einfach den:icon_smile:

    edit 122ps 1.6L
     
  17. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    20.958
    Zustimmungen:
    147
    Ort:
    Röthenbach bei Nürnberg
    Vorname:
    Carlo
    das geht aber nicht mit einem fast 1,4 Tonnen schweren 1er - einfach etwas Gas geben wo liegts Problem :shock:
     
Thema: Ruckeln
Besucher kamen mit folgenden Suchen
  1. bmw 1 er ruckelt warum

    ,
  2. bmw 1er ruckelt?

    ,
  3. bmw ruckelt

Die Seite wird geladen...

Ruckeln - Ähnliche Themen

  1. Ruckeln beim Anfahren, NOX Sensor?

    Ruckeln beim Anfahren, NOX Sensor?: Moin Leute, ich habe meinen Wagen (E87, 118i BJ 01/2009) letztens in einer freien Werkstatt den normalen Service machen lassen. Es wurde dabei...
  2. Ruckeln beim Anfahren

    Ruckeln beim Anfahren: Servus hab a kleine Frage fahr einen 120d xdrive mit Performance Kit (50000km) . Besonders beim zügigen Anfahren sowie beim hochschalten unter...
  3. [E87] Ruckeln und DSC Blinken nach 20 min Fahrt

    Ruckeln und DSC Blinken nach 20 min Fahrt: Hallo zusammen, ich habe folgendes Problem und hoffe dass ihr mir vielleicht weiterhelfen könnt: E87, Baujahr 2005,118i, 144.000km - Mitte Mai...
  4. Ruckeln beim Anfahren trotz warmen Motor

    Ruckeln beim Anfahren trotz warmen Motor: Hey 1er Freunde, hatte heute nach einer Autobahn Fahrt das Problem, dass mein 120d FL von 2011 (94 tKM) beim Anfahren mehrmals geruckelt hat......
  5. Ruckeln beim erneutem gas geben aus niedriger Drehzahl

    Ruckeln beim erneutem gas geben aus niedriger Drehzahl: Hallo BMW Freunde, nachdem ich lange im Netz recherchiert habe und leider nicht genau mein Problem wieder finden konnte, möchte ich gerne mal...