[E82] Ruckeln nach Start

Dieses Thema im Forum "BMW 135i" wurde erstellt von TheRock135, 01.09.2013.

  1. #1 TheRock135, 01.09.2013
    TheRock135

    TheRock135 1er-Fahrer(in)

    Dabei seit:
    17.08.2013
    Beiträge:
    65
    Zustimmungen:
    0
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    01/2010
    Vorname:
    Sven
    Hallo Zusammen,

    ich hab mein 135i am Samstag vom Händler abgeholt nach langer Wartezeit und ich bin so glücklich mit dem Auto! \:D/

    Allerdings habe ich festgestellt, dass er am Anfang wenn man ihn anmacht Ruckelt und "Schüttelt".

    Nach ein paar gefahreren Kilometer ist das allerdings wieder so gut wie weg.

    Meine Frage, ist das normal oder könnte da schon was defekt sein?

    Er ist EZ: 01/2010 (also N54 Motor) und knappe 39.000 KM gelaufen und ist ein 6 Gang Automatik fall´s das was zur Sache tut.

    Ich habe die Suchfunktion genutzt, allerdings keine konkreten Antworten gefunden. Denn die einen sagen es ist normal bei einem N54 und die anderen wiederrum nicht aber was stimmt jetzt? :shock:

    Ich hoffe ihr könnt mir helfen und mich vllt ein bisschen beruhigen das nichts defekt ist :winkewinke:

    Gruß Sven
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. joe266

    joe266 Guest

    leichtes schütteln des Motor ist eigentlich normal
     
  4. #3 TheRock135, 02.09.2013
    TheRock135

    TheRock135 1er-Fahrer(in)

    Dabei seit:
    17.08.2013
    Beiträge:
    65
    Zustimmungen:
    0
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    01/2010
    Vorname:
    Sven
    Hallo war heute beim Händler, er meinte die Injektoren müssten getauscht werden!

    Das Schütteln und rütteln ist nicht normal in dem Ausmaß!

    Und was mich am meisten nervt der Kundendienst ist in 1.500 KM fällig und am Samstag habe ich den Wagen beim Händler geholt (also nicht bei dem wo ich heute war)!

    Jetzt setz ich mich erstmal mit dem Händler in Verbindung bei dem ich ihn abgeholt habe.

    Das kann es doch nicht sein habe noch 1 Jahr Euro Plus und der Kundendienst sollen die übernehmen, denkt ihr das bekomm ich durch?

    Bin echt auf 180 :haue:
     
  5. joe266

    joe266 Guest

  6. #5 TheRock135, 02.09.2013
    TheRock135

    TheRock135 1er-Fahrer(in)

    Dabei seit:
    17.08.2013
    Beiträge:
    65
    Zustimmungen:
    0
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    01/2010
    Vorname:
    Sven
    Ja ist ein Vertragshändler von BMW.

    Hab auch schon mit ihm gepsrochen, er meinte das kann nicht sein so verlässt kein Auto ihre Werkstatt da muss ein Missverständniss vorliegen.

    Das hilft wohl leider nichts weiter außer das ich in meinem Urlaub nächste Woche die 2 Stunden Fahrt auf mich nehmen muss und nochmal zu dem Händler fahren wo ich ihn geholt habe.

    Die Injektoren werden vom Vertragshändler bei mir aufgrund der Euro Plus Garantie getauscht aber wegen des Kundendienstes muss ich zu dem anderen Händler.
     
  7. #6 Paddy75, 03.09.2013
    Paddy75

    Paddy75 1er-Fahrer(in)

    Dabei seit:
    13.05.2011
    Beiträge:
    387
    Zustimmungen:
    0
    Ort:
    nähe Celle
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2008
    Vorname:
    Patrick
    Es gibt/gab eine Rückrufaktion wegen der Injektoren....haben viele hier bei ihren N54 machen lassen ( Ich auch ). Hab 5 neue bekommen und nix gezahlt
     
  8. J-P

    J-P 1er-Fan

    Dabei seit:
    18.12.2011
    Beiträge:
    719
    Zustimmungen:
    1
    Fahrzeugtyp:
    135i Coupé
    Modell:
    Coupé (E82)
    Baujahr:
    11/2008
    Vorname:
    Jens-Peter
    was mich wundert das es noch bei dem Bj. 1/2010
    Probleme geben soll mit den Injektoren
    meiner ist 11/2008 und alle Injektoren sind ok kein Austausch
     
  9. #8 TheRock135, 03.09.2013
    TheRock135

    TheRock135 1er-Fahrer(in)

    Dabei seit:
    17.08.2013
    Beiträge:
    65
    Zustimmungen:
    0
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    01/2010
    Vorname:
    Sven
    Ich weiß auch nicht genau, aber der Händler hat gemeint das es die Injektoren sind und da ich ihn erst am Smastag geholt habe und noch die Euro Plus Garantie habe tauschen sie vorsichtshalber die Injektoren.

    Allerdings fängt er jetzt auch an stark verzögert zu Starten wenn ich ihn anmachen möchte.
    Hängt das auch mit den Injektoren zusammen oder ist das die HDP?
     
  10. joe266

    joe266 Guest

    sollte bei BJ 01/2010 eigentlich auch kein Thema sein. Die waren wohl nur bis Ende 2008/Anfang 2009 ein Problem.
    Zumindest deutet ein schlechtes anspringen (2-3 Sekunden verzögert) auf ein Problem mit der HDP hin :?
     
  11. J-P

    J-P 1er-Fan

    Dabei seit:
    18.12.2011
    Beiträge:
    719
    Zustimmungen:
    1
    Fahrzeugtyp:
    135i Coupé
    Modell:
    Coupé (E82)
    Baujahr:
    11/2008
    Vorname:
    Jens-Peter
    ja hört sich nach HD Pumpe an
    war bei meinem auch so zu Anfang bei 42000km
     
  12. #11 TheRock135, 04.09.2013
    TheRock135

    TheRock135 1er-Fahrer(in)

    Dabei seit:
    17.08.2013
    Beiträge:
    65
    Zustimmungen:
    0
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    01/2010
    Vorname:
    Sven
    Das dachte ich mir schon fast, hab dem Händler schon ne Mail geschrieben das er sich auch darum kümmern soll wenn die Injektoren gewechselt werden.

    Und ich hoffe das sich danach wirklich endlich alles erledigt hat, es ist schon ärgerlich da ich ihn ja erst am Smastag beim händler geholt habe :eusa_doh:
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 TheRock135, 05.09.2013
    TheRock135

    TheRock135 1er-Fahrer(in)

    Dabei seit:
    17.08.2013
    Beiträge:
    65
    Zustimmungen:
    0
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    01/2010
    Vorname:
    Sven
    Hast du nach dem Tausch einen Unterschied bemerkt?
     
  15. #13 Paddy75, 07.09.2013
    Paddy75

    Paddy75 1er-Fahrer(in)

    Dabei seit:
    13.05.2011
    Beiträge:
    387
    Zustimmungen:
    0
    Ort:
    nähe Celle
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2008
    Vorname:
    Patrick
    Ich hatte garkeine Probleme mit dem Motorlauf. Hab sie nur tauschen lassen weil BMW die Kosten getragen hat :)
     
Thema:

Ruckeln nach Start

Die Seite wird geladen...

Ruckeln nach Start - Ähnliche Themen

  1. 135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.)

    135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.): Liebe Leute, guten Abend. Ich habe nun schon viele interessante, aufschlussreiche Threads wie z.B....
  2. Ruckeln beim Anfahren, NOX Sensor?

    Ruckeln beim Anfahren, NOX Sensor?: Moin Leute, ich habe meinen Wagen (E87, 118i BJ 01/2009) letztens in einer freien Werkstatt den normalen Service machen lassen. Es wurde dabei...
  3. Ruckeln beim Anfahren

    Ruckeln beim Anfahren: Servus hab a kleine Frage fahr einen 120d xdrive mit Performance Kit (50000km) . Besonders beim zügigen Anfahren sowie beim hochschalten unter...
  4. [E87] Ruckeln und DSC Blinken nach 20 min Fahrt

    Ruckeln und DSC Blinken nach 20 min Fahrt: Hallo zusammen, ich habe folgendes Problem und hoffe dass ihr mir vielleicht weiterhelfen könnt: E87, Baujahr 2005,118i, 144.000km - Mitte Mai...
  5. Probleme starten des Wagens

    Probleme starten des Wagens: Hallo, innerhalb von 2 Wochen habe ich Probleme den Wagen zu starten. Es tritt auf, wenn ich über die Funkfernbedienung das Fahrzeug öffnen...