Ruckeln jetzt auch beim 116i

Diskutiere Ruckeln jetzt auch beim 116i im BMW 116i Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Ich glaub auch beim 116i geht das ruckeln nun los. Bei meinem BJ 05/09 fängt es jetzt manchmal auch an. Wenn ich an der Ampel steh und Start-Stop...

  1. #1 MacFish, 02.08.2009
    MacFish

    MacFish 1er-Liebhaber(in)

    Dabei seit:
    12.03.2009
    Beiträge:
    1.381
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i (FL)
    Ich glaub auch beim 116i geht das ruckeln nun los.
    Bei meinem BJ 05/09 fängt es jetzt manchmal auch an. Wenn ich an der Ampel steh und Start-Stop länger aktiv war und ich die Kupplung trete um wieder loszufahren, scheint es fast so als "verschluckt" sich der kleine. Es ruckelt solang bis ich in den 2ten Gang schalte, dann zieht er wieder normal.
    Werde Montag mal zum Händler fahren und den Fehlerspeicher auslesen lassen.
    Hat jemand ähnliche Probleme, oder liegt es eher daran das er kein Sprit kriegt?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 130i Umsteiger, 02.08.2009
    130i Umsteiger

    130i Umsteiger 1er-Fahrer(in)

    Dabei seit:
    15.01.2006
    Beiträge:
    68
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Fahrzeugtyp:
    116i (FL)
    Abend!

    Habe das gleiche Problem das wenn ich die Start-Stop Automatik länger an habe aber dazu kommt noch das erst nix kommt von der Leistung, dann ein bisschen was, dann kommt das ruckeln und ab dem 2.ten gang gehts wieder!!

    Könntest du deine Ergebnisse hier Posten?

    Wäre Super!

    Danke

    Ralle
     
  4. #3 BMWSauber, 02.08.2009
    BMWSauber

    BMWSauber 1er-Fahrer(in)

    Dabei seit:
    19.02.2009
    Beiträge:
    258
    Zustimmungen:
    0
    Habt ihr beide die 2L Maschine?
     
  5. #4 Christoph, 02.08.2009
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Wenn die Injektoren und NWS jetzt die gleichen sind wie beim 18i wär das natürlich ein klassischer Fall von Verschlimmbesserung.
    Kann mir das ehrlich gesagt aber nicht vorstellen. :roll:
     
  6. #5 Inkobus, 02.08.2009
    Inkobus

    Inkobus 1er-Fahrer(in)

    Dabei seit:
    31.03.2009
    Beiträge:
    253
    Zustimmungen:
    0
    Ort:
    Ba-Wü
    Fahrzeugtyp:
    116i (FL)
    Ich habe das Problem mit dem alten 16i. Händler wurde kontaktiert und am Mittwoch wirds durchgecheckt.
    Man darf gespannt sein...
     
  7. #6 130i Umsteiger, 02.08.2009
    130i Umsteiger

    130i Umsteiger 1er-Fahrer(in)

    Dabei seit:
    15.01.2006
    Beiträge:
    68
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Fahrzeugtyp:
    116i (FL)
    Ich habe noch den 1.6 er Motor! BJ 02/09 Sorry hab ich jetzt vergessen mit zu Texten!
     
  8. Samaki

    Samaki 1er-Fanatiker(in)

    Dabei seit:
    21.04.2009
    Beiträge:
    3.118
    Zustimmungen:
    0
    Wieso überhaupt Start Stop anlassen??????
     
  9. #8 Sternspeiche, 03.08.2009
    Sternspeiche

    Sternspeiche 1er-Liebhaber(in)

    Dabei seit:
    19.05.2009
    Beiträge:
    1.170
    Zustimmungen:
    0
    ??? :-s spricht was dagegen?

    Also die Start-Stop-Automatik greift ja schon irgendwie anders in die Steuerung rein als der Startknopf sozusagen. Also wenn ich die Funktion nutze, dann geht er von 800 auf 600 Touren runter und stellt dann ab, das hab ich beim Abstellen des Fahrzeugs so nicht.
    Von daher würd ich sagen, dass es gut sein kann, dass von daher was nicht stimmt, am Motormanagement in Form von NWS zB kanns eigentlich nicht liegen, da müsstest du es ja bei jedem Starten des Motors haben.
    Wenn er nicht zieht und das nachm Schaltvorgang weg ist, dann hört sich das für mich so an, als würde er zu fett laufen und es müsste erst das Restbenzin verbrennen.
     
  10. Samaki

    Samaki 1er-Fanatiker(in)

    Dabei seit:
    21.04.2009
    Beiträge:
    3.118
    Zustimmungen:
    0
    Ja! ;)
    Glaubst du es ist gut für einen Motor, wenn er jedes Mal ausgeht, sobald er stillsteht, auch wenn das nur für Sekunden ist!? Oder wenn das Öl noch nicht richtig warm ist, er aber andauernd an jeder Ampel ausgeht!?
    Möchte jetzt keine Diskussion vom Zaun brechen, aber ich mache das Dingen immer aus!
     
  11. #10 BMWSauber, 03.08.2009
    BMWSauber

    BMWSauber 1er-Fahrer(in)

    Dabei seit:
    19.02.2009
    Beiträge:
    258
    Zustimmungen:
    0
    Das System ist durchdacht und hat keinen negativen Einfluss auf den Motor. Wenn der Bock noch nicht auf Temp. ist, dann geht das Start Stop System überhaupt nicht an, genauso wie bei tiefen Temp. :wink:
     
  12. #11 Polaris, 03.08.2009
    Polaris

    Polaris 1er-Liebhaber(in)

    Dabei seit:
    18.07.2008
    Beiträge:
    1.652
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2014
    Vorname:
    Christian
    Doch bei mir geht der Mist an der ersten Ampel immer direkt aus :? Mache es auch immer aus, die Spritersparnis tendiert meiner Meinung nach gegen Null :roll:
     
  13. #12 Sternspeiche, 03.08.2009
    Sternspeiche

    Sternspeiche 1er-Liebhaber(in)

    Dabei seit:
    19.05.2009
    Beiträge:
    1.170
    Zustimmungen:
    0
    zustimm :daumen:
    genau so ist es, wir fahren ja immerhin noch sowas wie Premiumautos.
    Wenn man sich mal anguckt, welche Parameter es gibt, die verhindern, dass der Motor ausgeht, dann kann man sich schon sicher sein, dass das alles OK ist. Der Motor nimmt garantiert keinen Schaden auf Dauer und nicht mal der Batterie tut es besonders weh, weil bei tiefen Temperaturen oder bei zu geringer Batteriespannung das Teil nicht abschaltet, also was spricht bitte dagegen?
     
  14. #13 Polaris, 03.08.2009
    Polaris

    Polaris 1er-Liebhaber(in)

    Dabei seit:
    18.07.2008
    Beiträge:
    1.652
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2014
    Vorname:
    Christian
    Aber lasst uns bitte den Thread hier nicht mit dem Start/Stop Thema zumüllen :wink:
     
  15. #14 Sternspeiche, 03.08.2009
    Sternspeiche

    Sternspeiche 1er-Liebhaber(in)

    Dabei seit:
    19.05.2009
    Beiträge:
    1.170
    Zustimmungen:
    0
    Der Motor kommt schneller auf Temperatur als man denkt!
    ich verweise mal auf das geheime BC-Menü, geh da mal rein und stell den BC auf die Motortemperatur und fahr mal deine Strecke kalt.

    Nachteil des Systems: als Erster an der Ampel nicht anwendbar bzw stressig :D
     
  16. #15 MacFish, 03.08.2009
    MacFish

    MacFish 1er-Liebhaber(in)

    Dabei seit:
    12.03.2009
    Beiträge:
    1.381
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i (FL)
    ich hab die 2L Maschine.

    Morgen um 15uhr hab ich einen Termin beim :D
    Die Ergebnisse werd ich dann sofort hier posten.

    Bei mir geht er nicht aus wenn der Motor kalt ist oder nach einer langen Autobahnfahrt, ebenso wenn ich die Klima einstellungen verändert hab bleibt der Motor trotz auskuppeln an und die Klima kühlt weiter. Heute morgen wieder nach ca. 4-5min Fahrtzeit der erste Stopp, Auto geht aus, nach ca. 25-30 sekunden will ich weiterfahren und zack ruckelts bis zum zweiten Gang.

    to be continued...
     
  17. Samaki

    Samaki 1er-Fanatiker(in)

    Dabei seit:
    21.04.2009
    Beiträge:
    3.118
    Zustimmungen:
    0
    *räusper* es geht um die Öltemp und die ist definitiv nicht an der ersten Ampel hoch genug --> Ergo Schwachsinn! Und wenn ich von der Autobahn komme und schnell gefahren bin und dann an der ersten Ampel mein Motor ausgeht und somit den Kühlkreislauf unterbricht ist das schlecht fürs Auto, da könnt ihr mir erzählen was ihr wollt.
    Aber ihr habt recht. Back to topic
     
  18. #17 diver-redsea, 04.08.2009
    diver-redsea

    diver-redsea 1er-Fahrer(in)

    Dabei seit:
    03.07.2008
    Beiträge:
    453
    Zustimmungen:
    0
    Habe das selbe Problem. Aber besonders schlimm ist es im 2. und 3. Gang im niedrigen Drehzahlbereich siehe mein Thread über die Motorwarnleuchte. Er ruckelt dann und umso länger das Ruckeln dauerd, kann es sein dass die gelbe Warnleuchte angeht. Meiner steht bereits beim :).

    So wie es aussieht liegt es an den Injektoren. Mehr weiß ich bisher noch nicht. Er ist jetzt den zweiten Tag in der Werkstatt. Mal sehen ob ich ihn heute wieder bekomme.

    Ich melde mich sobald er wieder da ist;)

    Grüße
     
  19. #18 Polaris, 04.08.2009
    Polaris

    Polaris 1er-Liebhaber(in)

    Dabei seit:
    18.07.2008
    Beiträge:
    1.652
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2014
    Vorname:
    Christian
    Und was gibts als Leihwagen? :lol:
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 BMWSauber, 04.08.2009
    BMWSauber

    BMWSauber 1er-Fahrer(in)

    Dabei seit:
    19.02.2009
    Beiträge:
    258
    Zustimmungen:
    0
    X5 fährt er jetzt. Hat er doch geschrieben :P
     
  22. #20 Polaris, 04.08.2009
    Polaris

    Polaris 1er-Liebhaber(in)

    Dabei seit:
    18.07.2008
    Beiträge:
    1.652
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2014
    Vorname:
    Christian
    Steht hier nirgendswo im Thread Herr Sauber :lol:
     
Thema:

Ruckeln jetzt auch beim 116i

Die Seite wird geladen...

Ruckeln jetzt auch beim 116i - Ähnliche Themen

  1. Gebrauchter Schlüssel beim Freundlichen programieren

    Gebrauchter Schlüssel beim Freundlichen programieren: Moin von der Küste, hab meinen Schlüssel verloren. Bei der Bucht gibt es einen Gebrauchten. Kann der Freundliche direkt auf meinen Wagen...
  2. Dinge die man nicht versteht (speziell beim M 135i/M 140i)

    Dinge die man nicht versteht (speziell beim M 135i/M 140i): So, nach nem guten halben Jahr M 135i sind mir doch Dinge aufgefallen, wo ich sage: "wieso geht das nicht anders/besser/ab Werk. Wem noch was...
  3. Leerlauf Ruckeln - Injektor defekt? Laufruheregler 4B10

    Leerlauf Ruckeln - Injektor defekt? Laufruheregler 4B10: Ich hatte heute kurz nach dem Kaltstart ein heftiges Ruckeln im Leerlauf mit Drehzahlschwankungen nachdem das Auto 3 Tage stand. Nach 10 Sek. war...
  4. [F20] 116i Sportline 136ps auf 210ps ( JP Performance )

    116i Sportline 136ps auf 210ps ( JP Performance ): Hey leute undzwar würde ich meinen 116i Sportline Bj 2k12 mit 136ps hochzüchten auf 210ps zumindest bietet das JP Performance an, was haltet ihr...
  5. [E87] Radio geht beim Motorstop mit aus

    Radio geht beim Motorstop mit aus: Ahoi, seit kurzem hab ich das Phänomen, dass wenn ich den Motor über den Start Stopp Knopf abschalte alles aus geht. Meist mindestens das Radio...