[E87] Ruckeln beim Anfahren - Erfahrungsberichte gesucht!

Diskutiere Ruckeln beim Anfahren - Erfahrungsberichte gesucht! im BMW 116i Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hallo liebe 1er-Gemeinde, ich habe meinen 1er im Sommer mit ca. 30.000 2010 gebraucht gekauft. War total glücklich mit dem Kauf bis sich das...

  1. #1 Might, 16.08.2014
    Zuletzt bearbeitet: 15.09.2014
    Might

    Might 1er-Interessent(in)

    Dabei seit:
    04.07.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    10/2008
    Hallo liebe 1er-Gemeinde,

    ich habe meinen 1er im Sommer mit ca. 30.000 2010 gebraucht gekauft. War total glücklich mit dem Kauf bis sich das erste Mal ein Ruckeln beim Anfahren einstellte. Seither habe ich das Problem in zumindest Jahresabständen. Hier meine Historie:

    • Februar 2011: Das sich seit Wochen ankündigende Ruckeln beim Anfahren mündet in gelben Motorstör-Lampe und totalem Leistungsverlust. --> BMW tauscht alle Zündspulen auf Garantie
    • September 2012: Wieder hat sich wochenlang immer stärker werdendes Ruckeln eingestellt. --> BMW tauscht wieder alle Zündspulen auf Garantie mit dem Zusatz, dass nun keine mehr von Bosch verwendet werden und das Problem nun der Vergangenheit angehört.
    • Oktober 2013: Überraschung: Starkes Ruckeln beim Anfahren, das sich bereits seit Wochen ankündigt und immer stärker wird. BMW tauscht den NoX-Sensor auf Kulanz, da die Garantie nun abgelaufen ist.
    • Juni 2014: Mein alter Freund ist wieder da. Dieses Mal tauscht BMW alle Zündspulen und Zündkerzen, welche ich bezahlen darf. Außerdem tauscht BMW die Injektoren 2 und 4 in der Einspritzanlage. Die allerdings auf Kulanz.
    • August 2014: Das Ruckeln ist wieder da. Eigentlich war es nur 3 Fahrten wirklich weg. Außerdem passiert es jetzt immer öfter, dass der Wagen sehr lange braucht bis er anspringt, oder es sogar einen zweiten Versuch benötigt.
    Meine BMW Werkstatt hat mir beim letzten Tausch auf Anfrage mitgeteilt, dass sie nicht mehr machen können. Ich habe nämlich die doch berechtigte Frage gestellt wann ich wieder in der Werkstatt stehen werde und wieviel es mir dann kosten wird. Ich habe das Gefühl, dass immer nur an den Symptomen herumgeschraubt wird, dass die Ursache aber tiefer (teurer) liegt und BMW das deswegen nicht angreift.

    Teilt jemand meine Leidensgeschichte und konnte eine endgültige Lösung erreichen?

    Danke für eure Hilfe!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. SausM

    SausM 1er-Fahrer(in)

    Dabei seit:
    21.04.2013
    Beiträge:
    241
    Zustimmungen:
    0
    Ort:
    Mülheim
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    10/2010
    Vorname:
    Marc
    Ich habe so ein ruckeln nur im 5. Gang bei 55-56kmh und im 6. Bei 80-85kmh bei mir hies es damit müsse uch leben, der n43b20 hat diese laufunruhe im schichtladebetrieb
     
  4. Might

    Might 1er-Interessent(in)

    Dabei seit:
    04.07.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    10/2008
    Gut, bei den Geschwindigkeiten ist der Gang einfach zu hoch, auch wenn die Empfehlung am Display was anderes sagt.

    Bei 55km/h bin ich entweder in der 3. oder wenn sich eine lange Gerade ankündigt in der 4. Bei 80-85 km/h in der 4. bis eventuell 5.

    Hat aber scheinbar nichts mit meinem Problem hier zu tun.
     
  5. #4 andyt2405, 18.08.2014
    andyt2405

    andyt2405 1er-Interessent(in)

    Dabei seit:
    14.10.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Hannover
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E87)
    Baujahr:
    05/2009
    Vorname:
    Andy
    Hi Might,

    taucht das Problem vermehrt auf, wenn die Außentemperaturen kühler (so unter 10 Grad) sind?
    Das Ruckeln und das Aufleuchten der MKL war bei unserem überwiegen in den Wintermonaten aufgetaucht.
    Auch bei uns wurde diverse Male auf Kulanz irgendwelche Sensoren und Zündspulen ausgetauscht.
    Irgendwann gesellte sich beim Starten des Motors ein rasselndes Geräusch dazu, welches nach 2-3 Minuten warmfahren wieder verschwand. Es stellt sich dann leider als gelängte Steuerkette heraus und als bald anstehender Motorschaden.
    Vielleicht solltest du das Problem mit der gelängten Steuerkette mal ansprechen, evtl. ist da bei dir noch was zu retten?
     
  6. #5 Might, 18.08.2014
    Zuletzt bearbeitet: 18.08.2014
    Might

    Might 1er-Interessent(in)

    Dabei seit:
    04.07.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    10/2008
    Ich glaube, dass es schlimmer ist, wenn es draußen kälter ist, aber ich habe auch schon oft nach warmen Garagennächten extrem starkes Ruckeln festgestellt. Es hängt also nicht nur mit der Kälte zusammen. Außerdem verschwindet das Ruckeln auch nach längerer Fahrt leider nicht. Es ist inzwischen eigentlich permanent. Ich muss halt wirklich viel Gas dazugegeben (sportlich anfahren), damit es nicht ruckelt.

    Steuerkette habe ich im Forum schon öfter gelesen. Motorschaden wäre natürlich extrem geil.
     
  7. #6 MikeGolf, 18.08.2014
    MikeGolf

    MikeGolf 1er-Interessent(in)

    Dabei seit:
    11.07.2014
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Lkr. Rastatt
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2006
    Hi,

    mein 2006er mit bereits 136tkm auf der Uhr gibt hin und wieder auch ein Ruckeln ab. Meistens im 6. Gang zwischen 65 und 80 km/h bzw. wenn es untertourig (1500-200 1/min) vorangeht. Vor allem merke ich es eher an kalten Tagen.
    Anfangs tankte ich normal Super und stellte fest, dass er weiterhin ruckelte. Teilweise waren die "epileptischen" Anfälle stärker..
    Danach stieg ich auf Super+ um, und stellte zu meiner Freude viel selteneres Ruckeln fest! Kann also am Treibstoff liegen. -> Klopffestigkeit?
    Gruß
     
  8. Might

    Might 1er-Interessent(in)

    Dabei seit:
    04.07.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    10/2008
    Das Ruckeln beim untertourigen Fahren verstehe ich ja noch irgendwie. Bei mir ist es leider wesentlich extremer. Wenn ich nicht wirklich viel Gas beim Wegfahren dazugebe, dann stirbt mir der 1er beinahe ab.
    Leicht bergauf nur mit dem Haltepunkt wegfahren wird so unmöglich. Es ist schon auf der ebenen Fläche so, dass ich ihn zum Absaufen bringe, wenn ich versuche nur mit Standgas wegzufahren.

    Sobald ich in die 2. hochgeschalten habe, ist das Problem weg. Kommt der 1er wieder zum Stillstand oder in sehr, sehr niedrige Geschwindigkeiten, dann beginnt die Ruckelei wieder und ich seh aus wie der erste Mensch hinter einem Lenkrad...
     
  9. #8 1erfiffi, 18.08.2014
    1erfiffi

    1erfiffi 1er-Interessent(in)

    Dabei seit:
    22.03.2014
    Beiträge:
    35
    Zustimmungen:
    2
    Ort:
    Am Ende von Deutschland
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2007
  10. #9 Might, 18.08.2014
    Zuletzt bearbeitet: 27.08.2014
    Might

    Might 1er-Interessent(in)

    Dabei seit:
    04.07.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    10/2008
    Ok, jetzt kommen wir der Sache schön langsam näher. Habe jetzt gerade nicht nicht die Zeit mir alles im Detail durchzulesen, aber hört sich genau wie bei mir an. Ich fahre übrigens hauptsächlich Langstrecken (130km), dafür steht der 1er schon mal 1-2 Wochen in der Garage. Dazwischen ab und an mal 15+km.
     
  11. #10 Might, 27.08.2014
    Zuletzt bearbeitet: 27.08.2014
    Might

    Might 1er-Interessent(in)

    Dabei seit:
    04.07.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    10/2008
    Heute meinen 1er zum Freundlichen gestellt. Mein Service-Kontakt hat mich gerade angerufen. Fehler kann reproduziert werden, Fehlerspeicher ist allerdings leer. Das heißt BMW wird sich jetzt manuell auf die Suche machen. Das ist jedenfalls schon mal besser, als es wird irgendein Teil auf Verdacht getauscht, weil der Fehlerspeicher blinkt.

    Ich werde hier weitere Updates liefern.
     
  12. Flo95

    Flo95 1er-Guru

    Dabei seit:
    13.05.2013
    Beiträge:
    8.572
    Zustimmungen:
    987
    Ort:
    Stuttgart / Saarbrücken
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Florian
    Macht meiner nicht
    Fahre aber nur extrem selten so untertourig.
     
  13. Might

    Might 1er-Interessent(in)

    Dabei seit:
    04.07.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    10/2008
    :evil::evil::evil:

    Gerade einen Anruf von BMW erhalten. Die Werkstatt hat das Verhalten bis jetzt nicht nachstellen können, obwohl mir der Service-Berater gestern auf Nachfrage mitgeteilt hat, dass er das Verhalten nachvollziehen konnte. Als ich ihn darauf angesprochen habe, meinte er, dass es ja auch sein Fahrfehler gewesen sein könnte.

    Habe ihm dann erzählt, dass ich gerne zum 5. mal wegen des selben Problems in die Werkstatt spaziere und ich sicherlich auch zu blöd zum Autofahren bin. :haue::haue::haue:

    Morgen will die Werkstatt das Verhalten nach einem Kaltstart testen (Auto bleibt über Nacht draußen). Ich hoffe der Service-Berater meldet sich morgen einer anderen Antwort und versucht mich nicht als Kunden als blöd zu verkaufen. Jetzt beginnt es...
     
  14. Might

    Might 1er-Interessent(in)

    Dabei seit:
    04.07.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    10/2008
    Neuer Status: Der Service-Mitarbeiter hat mich angerufen und die Aussage von gestern wiederholt. Die Werkstatt kann das Problem nicht nachstellen. Ich soll nächste Woche vorbeikommen und das Problem zeigen, damit die Werkstatt das Problem sieht. Das ist lächerlich, weil der Leistungsverlust beim Anfahren auf jeden Fall spürbar ist. Es ist derzeit nur nicht ständig so schlimm, dass der 1er permanent ruckelt.

    Habe meinen Unmut über das Verhalten seitens BMW geäußert und auch den Service-Mitarbeiter nochmal damit konfrontiert, dass er das Ruckeln selber erlebt hat. Ändert nichts an seiner Aussage. Nachdem ich um Eskalation des Problems gebeten habe, hat der Service-Mitarbeiter vorgeschlagen mit seiner Leitung darüber zu sprechen.

    Mal sehen was die anzubieten hat...
     
  15. Might

    Might 1er-Interessent(in)

    Dabei seit:
    04.07.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    10/2008
    Kurzes Update:

    Der Service-Leiter hat sich blöd gestellt und mir etwas von wegen rupfender Kupplung und Fahrfehler und "das ist normal" erzählt. Weiters hat er mir eine Rechnung über die ergebnislose Analyse des Fehlers vorgelegt, woraufhin ich mir geweigert habe diese zu zahlen. Nach zweistündiger Diskussion mit dem Service-Leiter habe ich die Werkstatt verlassen und die Beschwerde an höhere Ebene eskaliert.

    --> Rechnung wird nun von BMW Österreich übernommen. Ich wechsle die Werkstatt.

    Heute war ich bei der anderen Werkstatt und der Service Leiter hat sich mein Problem angehört und angesehen. Als erste Maßnahme hat er ein Software Update vorgeschlagen, da dieses bei all den Werkstattbesuchen nicht durchgeführt wurde. Wenn das helfen sollte, dann ist die Sache erledigt. Wenn nicht, dann vermutet der Service Leiter eventuell ein Problem mit der Kraftstoffpumpe, wogegen andererseits wieder spricht, dass mein Problem nicht jederzeit vorhanden ist....
     
  16. #15 1erfiffi, 12.09.2014
    1erfiffi

    1erfiffi 1er-Interessent(in)

    Dabei seit:
    22.03.2014
    Beiträge:
    35
    Zustimmungen:
    2
    Ort:
    Am Ende von Deutschland
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2007
    bei uns hier, ist es im stadtbereich, von mir aus auch weiter im landkreis so, daß irgendwelche aufkleber oder was auch immer unsichtbar angebracht werden. diese info habe ich von internen!
    d.h. daß ein händlerwechsel evtl. ein schuß in den ofen sein kann, da der 2. händler sich mit dem 1. kurz schließt aufgrund irgendeiner markierung.
    somit bekommst du keine 2. meinung, was ja eigentlich sinn des händlerwechsels ist.
    abgesehen davon können alle :icon_smile: sowieso deine fahrzeughistorie im rechner aufrufen. die wissen dann ganz genau, egal welcher händler, was vorher von anderen geprüft, repariert wurde.

    weiß nicht genau ob das stimmt. habe ich mal gehört.
    speziell bei der fahrzeugbewertung wenn du einen gebrauchten in zahlung geben willst soll das so sein, mit dem aufkleber oder ähnlichem!

    in so fern, vorsicht!

    gruß
    dirk
     
  17. SausM

    SausM 1er-Fahrer(in)

    Dabei seit:
    21.04.2013
    Beiträge:
    241
    Zustimmungen:
    0
    Ort:
    Mülheim
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    10/2010
    Vorname:
    Marc
    Ich gehe zur freien werkstatt meines vertrauens und wurde bis jetzt nicht enttäuscht
     
  18. SausM

    SausM 1er-Fahrer(in)

    Dabei seit:
    21.04.2013
    Beiträge:
    241
    Zustimmungen:
    0
    Ort:
    Mülheim
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    10/2010
    Vorname:
    Marc
    Ich lese gerade das hier jemand nur mit standgas anfährt, das mache ich nie, ich gebe immer gas beim anfahren
     
  19. Might

    Might 1er-Interessent(in)

    Dabei seit:
    04.07.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    10/2008
    Danke für den Hinweis. In meinem Fall habe ich der neuen Werkstatt die komplette Historie der alten Werkstatt offengelegt, weil ich ja will, dass die den Fehler finden und wissen was schon gemacht wurde.

    Das Software-Update hat übrigens nichts gebracht. Problem besteht noch immer und äußert sich so:

    Am Samstag habe ich das Auto insgesamt 4 Mal gestartet:
    1. Beim ersten Mal war das Ruckeln beim Anfahren wieder deutlich und während der gesamten Fahrt spürbar. Dann habe ich das Auto abgestellt und bin mit meiner Freundin essen gegangen.
    2. Etwa zwei Stunden später habe ich das Auto wieder gestartet und das Ruckeln war etwas leichter, wenn auch nicht ganz weg.
    3. Dann stand das Auto noch für eine weitere Stunde und nach dem nächsten Starten war das Fahrverhalten wieder in Ordnung, so wie es auch bei unsern gemeinsamen Testfahrt war.
    4. Ca. 1,5 Stunden später startete ich das Auto erneut und das Ruckeln war wieder leicht vorhanden.
    Heute bei der Fahrt in die Arbeit war das Ruckeln wieder weg. Dabei scheint es unabhängig davon zu passieren, ob das Auto in der Garage oder draußen steht – von Sonntag auf Montag stand das Auto z.B. im Freien. Vor der ersten Fahrt am Samstag in der Garage. Es wirkt fast so, als hinge es damit zusammen wie „erfolgreich“ das Auto startet. Als ob der Startvorgang die Basis dafür legt wie sich das Auto die restliche Fahrt lang beim Anfahren verhält…
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Might

    Might 1er-Interessent(in)

    Dabei seit:
    04.07.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    10/2008
    Ja, mache ich normal auch. Trotzdem sollte es auf der ebenen Fläche möglich sein mit Standgas anzufahren, ohne dass der 1er wild zuckelt und ruckelt. Manchmal will man das Auto ja nur ganz zaghaft bewegen - z.B. in der Tiefgarage. Da gebe ich schon mal kein Gas dazu...
     
  22. SausM

    SausM 1er-Fahrer(in)

    Dabei seit:
    21.04.2013
    Beiträge:
    241
    Zustimmungen:
    0
    Ort:
    Mülheim
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    10/2010
    Vorname:
    Marc
    Mir ist heute mal aufgefallen das ich solch ein ruckeln habe wenn ich zu früh schalte bzw z.b. im 3. Gang unter 1200 touren komme.
    Manchmal läuft er bei unter 1000 aber total ruhig und an der ampel kippte sich heute das ganze auto kurz zur seite durch ein motor ruckeln
     
Thema: Ruckeln beim Anfahren - Erfahrungsberichte gesucht!
Besucher kamen mit folgenden Suchen
  1. n43b20 bekannte probleme

    ,
  2. e87 ruckelt beim anfahren

    ,
  3. bmw e87 116i ruckelt beim anfahren

Die Seite wird geladen...

Ruckeln beim Anfahren - Erfahrungsberichte gesucht! - Ähnliche Themen

  1. [E87] Radio geht beim Motorstop mit aus

    Radio geht beim Motorstop mit aus: Ahoi, seit kurzem hab ich das Phänomen, dass wenn ich den Motor über den Start Stopp Knopf abschalte alles aus geht. Meist mindestens das Radio...
  2. Laderaumauskleidung oder Wanne gesucht

    Laderaumauskleidung oder Wanne gesucht: Hallo Leute, da ich mir ein Häusschen gekauft habe, muss mein M135i jetzt demnächst auch für Transporte aller Art herhalten. Da ich mir den...
  3. DSC Leuchte blinkt, Klappern im Motorraum & Ruckeln

    DSC Leuchte blinkt, Klappern im Motorraum & Ruckeln: Guten Abend liebe Gemeinde :) , ich habe seit ein paar Wochen ein Problem mit meinem BMW 118D E87.. und zwar fing das Auto während einer Fahrt...
  4. [F20] Vorglühen, automatisch beim Start oder "Manuell"?

    Vorglühen, automatisch beim Start oder "Manuell"?: Hallo, die BA sagt ja, dass bei niedrigen Temperaturen das Vorglühen den Start etwas verzögern kann und dieses quasi "automatisch" dem...
  5. Spiegel beim LCI Coupe/Cabrio demontieren/montieren

    Spiegel beim LCI Coupe/Cabrio demontieren/montieren: Hallo Leute, ich habe leider keinen passenden Thread zu dem Thema gefunden, daher mache ich einen neuen auf. Mir hat jemand den Rahmen des...