Ruckeln bei Konstantfahrt

Diskutiere Ruckeln bei Konstantfahrt im BMW M135i / M235i / M140i / M240i Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Moin, habe auch ein leichtes Ruckeln im Schiebebetrieb bergab beim B58. Weiß jemand, ob es einen Zusammenhang zu fehlendem Staudruck des MPE...

  1. #81 HeRRRossi, 15.05.2020
    HeRRRossi

    HeRRRossi 1er-Fahrer(in)

    Dabei seit:
    26.04.2019
    Beiträge:
    97
    Zustimmungen:
    18
    Moin,

    habe auch ein leichtes Ruckeln im Schiebebetrieb bergab beim B58.
    Weiß jemand, ob es einen Zusammenhang zu fehlendem Staudruck des MPE geben kann?
     
  2. Docter

    Docter 1er-Fanatiker(in)

    Dabei seit:
    08.08.2014
    Beiträge:
    3.579
    Zustimmungen:
    2.282
    kann = immer, Wahrscheinlich = 0
     
  3. #83 JuicyjuiceDE, 15.05.2020
    JuicyjuiceDE

    JuicyjuiceDE 1er-Fan

    Dabei seit:
    12.12.2017
    Beiträge:
    654
    Zustimmungen:
    367
    Ich hab es so empfunden das der Motor eher ruhiger lief nachdem Akra DP und AGA drunter waren.
     
    HeRRRossi gefällt das.
  4. #84 HeRRRossi, 17.05.2020
    HeRRRossi

    HeRRRossi 1er-Fahrer(in)

    Dabei seit:
    26.04.2019
    Beiträge:
    97
    Zustimmungen:
    18
    Bis auf das o.g. Phänomen läuft er ruhig...
     
  5. Vialet

    Vialet 1er-Interessent(in)

    Dabei seit:
    02.06.2020
    Beiträge:
    20
    Zustimmungen:
    7
    Ort:
    Hiddenhausen
    Fahrzeugtyp:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2017
    Vorname:
    Maiko
    Spritmonitor:
    Hallo zusammen,
    ich habe mich juste hier im Forum angemeldet nachdem ich diesen Thread entdeckt hatte.
    Ich habe das leidige Thema des Ruckeln bei Konstantfahrt auch schon seit längerem bei meinem M140i (BJ 11/17, aktuell ca. 45tkm).

    Ich kann gar nicht mehr genau sagen wann es bei mir angefangen hat, würde aber vermuten mir ist es das erste mal bei knapp 20tkm aufgefallen. Seitdem hatte ich drei oder vier Service Termine aber das Problem konnte nie behoben werden. Natürlich hatte auch ich das Problem, dass bei den Probefahrten das Ruckeln nicht spürbar war.

    Bei den Service Terminen wurde immer das Standard Programm durchlaufen: Fehlerspeicher auslesen. Da hierbei nichts gefunden werden konnte war eigentlich immer nach einer Probefahrt Feierabend und die Aussage meines Beraters lautete: "Wir konnten nichts finden, beobachten und ggf. wieder kommen".

    Nachdem ich jetzt diesen Thread hier gelesen habe werde ich einen neuen Versuch bei BMW starten und meinen Service Berater auch direkt auf das Thema Vanos-Aktuatoren aufmerksam machen. Interessant ist hier, dass beim letzten Termin angeblich eine Anfrage an BMW München gesendet wurde.

    Ich werde euch auf dem laufenden halten.

    mfg
    Maiko
     
    CtrL gefällt das.
  6. #86 men's toys, 02.06.2020
    men's toys

    men's toys 1er-Fahrer(in)

    Dabei seit:
    30.03.2011
    Beiträge:
    348
    Zustimmungen:
    154
    Ort:
    Allgäu
    Fahrzeugtyp:
    M2 Coupé
    Modell:
    Coupé (F87)
    Baujahr:
    12/2019
    Vorname:
    Tom
    Ich kann dir nur raten, hartnäckig zu bleiben. Das Problem ist in München bekannt und daher kann ich dich nur in deiner Absicht bestärken, die Vanos-Aktuatoren als mögliche Ursache des Ruckelns direkt anzusprechen. Bei mir wurde die Sache auch erst nach mehreren Anläufen behoben.
     
  7. Vialet

    Vialet 1er-Interessent(in)

    Dabei seit:
    02.06.2020
    Beiträge:
    20
    Zustimmungen:
    7
    Ort:
    Hiddenhausen
    Fahrzeugtyp:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2017
    Vorname:
    Maiko
    Spritmonitor:
    Ich war eben bei meinem BMW Händler und hatte ein kurzes Gespräch mit meinem Service-Berater. Er fing natürlich gleich an von wegen "In Foren steht eh zu 50% nur Quatsch" und "man kann solche Probleme nicht verallgemeinern", aber wir haben nun einen Termin ausgemacht, wenn auch erst in zwei Wochen :motz:

    Er will ihn dann für zwei Tage dort behalten und vorerst wieder nur auslesen. Ich habe ihn dann darauf hingewiesen, dass er im Speicher nichts finden wird. Sollte dem dann so sein, so will er in München einen Fall öffnen.
     
  8. #88 men's toys, 02.06.2020
    men's toys

    men's toys 1er-Fahrer(in)

    Dabei seit:
    30.03.2011
    Beiträge:
    348
    Zustimmungen:
    154
    Ort:
    Allgäu
    Fahrzeugtyp:
    M2 Coupé
    Modell:
    Coupé (F87)
    Baujahr:
    12/2019
    Vorname:
    Tom
    Du kannst deinen Serviceberater vielleicht auch mal auf den Bericht über den Dauertest eines 540i in der Autobild hinweisen, welcher auch das Ruckeln hatte. Da stand im Abschlussbericht genau drin, was das Problem war und wie sich München dazu äußerte. Dann wird er feststellen, dass er im Fehlerspeicher auch in 10 Jahren nichts finden wird und dass es vielleicht angebracht ist, einem Kunden, der vorab schon mal selbst recherchiert hat, zuzuhören.

    Übrigens gibt es auch Autohäuser, die sich im Sinne ihrer Kunden bemühen und einen nicht hinhalten.
     
  9. MrMarx

    MrMarx 1er-Interessent(in)

    Dabei seit:
    09.02.2011
    Beiträge:
    24
    Zustimmungen:
    11
    Ort:
    Stuttgart
    Fahrzeugtyp:
    M240i Cabrio
    Vorname:
    Markus
    Der Ablauf war bei mir sehr ähnlich, BMW hat nie einen Fehler festgestellt.
    Auch der Hinweis auf die VANOS-Aktuatoren führte zu Aussagen wie "kann nicht sein, sonst wäre ein Fehler abgelegt".

    Der "Schlüssel zum Erfolg" bei mir war eindeutig, dass ich auf eine Probefahrt in Begleitung des Werkstattmeisters bestanden habe.
    Du als Fahrer kannst das Ruckeln ja relativ leicht provozieren.
    Es hat nur wenige Minuten gedauert, dann war der Fehler klar feststellbar, anschließend Fahrerwechsel, vom Meister selbst nochmals getestet und nachvollzogen.
    Bis zu diesem Zeitpunkt war mein Auto an vorhergehenden Terminen mehrere Tage bei BMW, insgesamt wurden seitens der Niederlassung knapp 300km gefahren, ergebnislos.
     
  10. Vialet

    Vialet 1er-Interessent(in)

    Dabei seit:
    02.06.2020
    Beiträge:
    20
    Zustimmungen:
    7
    Ort:
    Hiddenhausen
    Fahrzeugtyp:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2017
    Vorname:
    Maiko
    Spritmonitor:
    Kurzes Update meinerseits:
    Habe das Auto gestern bei BMW abgegeben und heute wieder holen können.
    Es wurde natürlich wieder nichts gefunden, einzig die Adaptionswerte vom Automatikgetriebe haben sie zurückgesetzt (hatte xHP vorher natürlich deinstalliert :D )
    Der Servicemeister meinte das wäre das Standardprocedere welches BMW bei einer solchen Fehlerbeschreibung vorgeben würde.
    So wie er sich rausgeredet hat gehe ich davon aus, dass sie sich die VANOS gar nicht erst angesehen haben.

    Ich werde die Sache jetzt erneut beobachten, gehe aber davon aus, dass das Problem wieder auftreten wird.
    Sollte dem so sein, werde ich einen anderen BMW Händler aufsuchen und dort vorher auch einmal nachhorchen, ob die von dem Problem schon einmal gehört haben.
     
  11. fsm247

    fsm247 1er-Interessent(in)

    Dabei seit:
    31.07.2020
    Beiträge:
    1
    Zustimmungen:
    1
    Nachdem mein M140i aus 10/2017 mit 29000 km auch schon seit Wochen am Ruckeln war, dachte ich es wäre vielleicht hilfreich hier mal meine Erfahrung zu teilen.
    Zunächst nichts im Fehlerspeicher und man hat das Problem in Richtung Verteilergetriebe vermutet. Daher wurde die VTG-Öl getauscht und mir gesagt ich solle mal 1000 km fahren. Ansonsten würde man mal anfragen wegen eines VTG Tauschs.
    Problem bestand weiterhin aber glücklicherweise fand sich dann ein Vanos-Fehler im Fehlerspeicher bei meinem nächsten Besuch.
    Heute wurde also die Vanos getauscht und ich habe sofort gemerkt, dass das Ruckeln jetzt verschwunden ist.
    Einfach als Hilfestellung, um den Händler vielleicht auf die richtige Fährte zu bringen, wenn der Fehlerspeicher nichts hergibt.
     
    Docter gefällt das.
  12. #92 Manuel232, 06.09.2020
    Manuel232

    Manuel232 1er-Interessent(in)

    Dabei seit:
    16.06.2017
    Beiträge:
    15
    Zustimmungen:
    8
    Ort:
    Karlsruhe
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    07/2017
    Guten Abend,
    Nachdem ich das Problem schon länger mit mir herumfahre war ich beim Freundlichen.
    Von den Aktuatoren wollte der natürlich nichts wissen. Es wurde der Fehlerspeicher ausgelesen und nichts gefunden. Dann wurde ein Update für die DME aufgespielt und die Getriebeadaptionen gelöscht.
    Mehr könne man nicht tun, da sonst eine Anfrage in München gestellt werden müsste und das wegen meiner Akrapovic-Auspuffanlage nicht durchgehen würde.
    Naja. In 2 Wochen ist der eh aus der Garantie raus. Ein Aktuator kostet 40 Euronen, im schlimmsten Fall tausche ich die halt selbst. Zwar schade, aber im Vergleich mit der Zeit und den Nerven für einen Besuch beim Freundlichen sind die 80 Euro dann wohl nicht schlecht investiert...
     
    BMW330Ci gefällt das.
  13. Docter

    Docter 1er-Fanatiker(in)

    Dabei seit:
    08.08.2014
    Beiträge:
    3.579
    Zustimmungen:
    2.282
    traurig, als ob es eine Kausale Erklärung für einen Zusammenhang zur AGA gäbe...
     
  14. #94 andreasstudent, 07.09.2020
    andreasstudent

    andreasstudent 1er-Fan

    Dabei seit:
    02.11.2008
    Beiträge:
    769
    Zustimmungen:
    303
    Ort:
    Heiligenwald
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    07/2017
    Vorname:
    Andreas
    Spritmonitor:
    Die wollen einfach kein Geld reinstecken und sich einen schlanken Fuß machen.
     
  15. #95 Manuel232, 08.09.2020
    Manuel232

    Manuel232 1er-Interessent(in)

    Dabei seit:
    16.06.2017
    Beiträge:
    15
    Zustimmungen:
    8
    Ort:
    Karlsruhe
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    07/2017
    Ich war heute kurz bei meinem Freundlichen und habe das Ganze erneut angesprochen. Zuerst wollte man davon nichts wissen, man könnte aber mal den Fehlerspeicher auslesen und Probefahrten durchführen.
    Machen könne man da aber eh nichts wenn kein Fehler drin ist und eine PUMA Anfrage wäre auch nicht klappen, da eine andere Auspuffanlage verbaut ist. Ich solle doch die Originale wieder anbauen. Die habe ich sogar tatsächlich noch daheim, werde mir die Mühe aber nicht machen und würde mir davor lieber die Aktuatoren für ~40 pro Stück selbst kaufen...

    Nach langem hin und her schaue ich da morgen vorbei, der Wagen wird ausgelesen und die Daten an München geschickt und ein PUMA Fall eröffnet und abgewartet.

    Scheint wohl nicht wirklich Interesse zu bestehen. Ich werde berichten, was dabei raus kommt.
    Viele Grüße
     
  16. #96 Itte, 09.09.2020
    Zuletzt bearbeitet: 09.09.2020
    Itte

    Itte 1er-Fahrer(in)

    Dabei seit:
    13.06.2018
    Beiträge:
    231
    Zustimmungen:
    151
    Ort:
    Bei Heilbronn
    Motorisierung:
    M140i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    07/2018
    Vorname:
    Christian
    Preisfrage: wie aufwändig ist der Tausch an sich? Mit 80 EUR kann man - wie Du selbst sagst - im Grunde ja leben.

    Ich frag' mal ganz vorsichtig / freundlich: hat Jemand zufällig die passende TIS zum Tausch zur Hand?


    Grüße
    Christian
     
  17. #97 Manuel232, 10.09.2020
    Manuel232

    Manuel232 1er-Interessent(in)

    Dabei seit:
    16.06.2017
    Beiträge:
    15
    Zustimmungen:
    8
    Ort:
    Karlsruhe
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    07/2017
    Bei mir kommt Bewegung ins Spiel.
    Nach einer längeren Diskussion wurde nun eine Anfrage an BMW gestellt und diese wurde positiv beantwortet. Nächste Woche Freitag bekomme ich zwei Aktuatoren
    Ich bin gespannt.
    Der Tausch ist wohl doch etwas aufwendiger. 20 AW ~ 1:40 Stunden werden veranschlagt.
     
  18. #98 philippk.esw, 21.09.2020
    philippk.esw

    philippk.esw 1er-Interessent(in)

    Dabei seit:
    13.02.2019
    Beiträge:
    35
    Zustimmungen:
    1
    Hi zusammen,

    ich stelle seit mittlerweile einem halben Jahr auch ein gewisses "Ruckeln/Zucken" bei konstantem Gas fest (M240i Bj. 2018). Dieses Ruckeln/Zucken entsteht aber in der Regel nur bei konstantem und leichtem Gas und ist leider nicht immer reproduzierbar. Bin am überlegen damit zum Freundlichen zu fahren, allerdings befürchte ich, dass da nicht viel bei rumkommen wird. Keine Fehler hinterlegt. Eine Probefahrt würde wahrscheinlich nichts bewirken, da ich es nicht immer reproduzieren kann. Was würdet ihr mir raten? Habt ihr Tips oder Hinweise?

    Beste Grüße aus Nordhessen.
     
  19. #99 BamBuchi, 21.09.2020
    BamBuchi

    BamBuchi 1er-Fahrer(in)

    Dabei seit:
    02.07.2013
    Beiträge:
    471
    Zustimmungen:
    276
    Ort:
    Hessen
    Motorisierung:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2018
    Vorname:
    Luis
    Wie ruhig läuft euer B58 eigentlich im Leerlauf?
    Wenn ich die Hand auf die Motorabeckung lege dann wirkt das irgendwie sehr unrund und nicht ruhig und gleichmäßig.
    Bin das von den R6 Diesel und älteren Modellen anders gewohnt, da hast du die Hand abgelegt und dich reingefühlt“ und es war ein gleichmäßiger Lauf die man spüren kann.
    Viele schreiben ja, das der B58 bisschen wie ein Sack Nadeln läuft..
     
  20. #100 philippk.esw, 22.09.2020
    philippk.esw

    philippk.esw 1er-Interessent(in)

    Dabei seit:
    13.02.2019
    Beiträge:
    35
    Zustimmungen:
    1
    Direkt nach dem Starten läuft er bei mir eigentlich immer "unrund", meistens ruckelt er auch richtig, sodass das ganze Auto ein wenig in Bewegung kommt. Das legt sich aber nach nur wenigen Minuten. Wenn der Motor dann komplett warm ist, dann kommt es nur ganz selten vor, dass er mal spürbar unrund läuft. Die meiste Zeit habe ich nichts zu beklagen.
     
    BamBuchi gefällt das.
Thema: Ruckeln bei Konstantfahrt
Besucher kamen mit folgenden Suchen
  1. bmw m140i ruckeln

    ,
  2. bmw 1er leichtes ruckeln schiebebetrieb

    ,
  3. akuator bmw b58 problem vanos

    ,
  4. ruckeln bmw m140i
Die Seite wird geladen...

Ruckeln bei Konstantfahrt - Ähnliche Themen

  1. Leichtes Ruckeln, Adaptionswerte löschen behebt Fehler kurzzeitig

    Leichtes Ruckeln, Adaptionswerte löschen behebt Fehler kurzzeitig: Liebe Community, nachdem ich eine Weile als Gast mitgelesen habe, wende ich mich heute hilfesuchend an euch. Ich habe ein Motorproblem bei meinem...
  2. [E8x] Problem (Ruckeln) mit Kupplungsbetätigung

    Problem (Ruckeln) mit Kupplungsbetätigung: Hi, ich hab bei meinem 130i Bremsflüssigkeit gewechselt. Im gleichen Zuge auch am Kupplungsnehmerzylinder entlüftet. Alles so durchgeführt wie im...
  3. Ruckeln beim 120d xD Automatik

    Ruckeln beim 120d xD Automatik: Hallo Zusammen, seit zwei Wochen besitze ich einen 120d xD Automatik, BJ2015, EZ07/2015, 75.000km. Beim Anfahren merke ich bei ca 1700-1800...
  4. [E81] Keine Gasannahme und ruckeln

    Keine Gasannahme und ruckeln: Hallo zusammen, Bei meinem BMW 118D ist seit neuem ein Fehler. Ich beschreibe mal den Fehler: während der Fahrt am Morgen wo das Fahrzeug kalt...
  5. 116i Ruckeln beim Kaltstart / Fehlercode 0029E0

    116i Ruckeln beim Kaltstart / Fehlercode 0029E0: Hallo an Alle. Vielleicht hat jemand das gleiche Problem gehabt und kann helfen. Bei unserem 116i E87 besteht folgendes Problem: Beim...