Ruckeln bei Konstantfahrt

Diskutiere Ruckeln bei Konstantfahrt im BMW M135i / M235i / M140i / M240i Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; So, heute habe ich mein Auto wieder abholen können. Laut Aussage des Servicechefs hätten ein paar Motorsensoren seltsame Werte angezeigt Danach...

  1. #41 men's toys, 08.11.2019
    men's toys

    men's toys 1er-Fahrer(in)

    Dabei seit:
    30.03.2011
    Beiträge:
    284
    Zustimmungen:
    104
    Ort:
    Allgäu
    Fahrzeugtyp:
    M240i Coupé
    Motorisierung:
    M240i xDrive
    Modell:
    Coupé (F22)
    Baujahr:
    02/2018
    Vorname:
    Tom
    So, heute habe ich mein Auto wieder abholen können. Laut Aussage des Servicechefs hätten ein paar Motorsensoren seltsame Werte angezeigt Danach habe man versucht, einen Motor-Luftströmungstest durchzuführen, bei dem wohl diverse Sensoren (Luftmassenmesser, Vanos-Einheit, Lambdasonde...) überprüft werden sollten. Dieser Test wurde beim Auftreten des Ruckeln immer wieder abgebrochen, weshalb man dann alle Sonsorenwerte resettet und anschließend neu angelernt hätte.

    Bitte seht mir nach, dass meine nichtfachmännischen Ausführungen oben im Wortlaut vielleicht nicht genau dem entsprechen, was mir tatsächlich gesagt wurde.

    Und nun zum Ergebnis: Auf der Fahrt nach Hause passte auf den ersten Kilometern sowiet alles. Sobald der Motor jedoch Betriebstemperatur hatte, trat das Ruckeln wieder in voller Ausprägung auf! Ich könnte k......:haue:!!

    Am 19.11. soll nun ein weiterer Anlauf zur Fehlersuche gestartet werden. Ausgang ungewiss! Ich überlege mir nun ernsthaft, auf ein anderes Fahrzeug zu wechseln, wobei ich da wohl an meinen Händler gebunden wäre, weil ich mein Auto im derzeitigen Zustand nirgends sonst in Zahlung geben könnte :unibrow:.
     
    gao00vip gefällt das.
  2. #42 TierparkT0ni, 09.11.2019
    TierparkT0ni

    TierparkT0ni 1er-Fan

    Dabei seit:
    19.02.2011
    Beiträge:
    888
    Zustimmungen:
    30
    Ort:
    Bayern
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    06/2016
    Spritmonitor:
    Das ist echt ärgerlich.
    Habt ihr das Thema VTG mit dem Händler diskutiert?
     
  3. #43 men's toys, 09.11.2019
    men's toys

    men's toys 1er-Fahrer(in)

    Dabei seit:
    30.03.2011
    Beiträge:
    284
    Zustimmungen:
    104
    Ort:
    Allgäu
    Fahrzeugtyp:
    M240i Coupé
    Motorisierung:
    M240i xDrive
    Modell:
    Coupé (F22)
    Baujahr:
    02/2018
    Vorname:
    Tom
    Nein, VTG war bislang kein Gesprächsthema, wobei ich auch nicht denke, dass dort das Problem zu suchen ist. Langsam glaube ich wirklich - wie am Anfang dieses Threads bereits geschrieben - dass das Steuergerät durch das Software-Update im Sommer Schaden genommen hat. Vorher lief der Motor nämlich absolut tadellos! Aber wer weiß?!
     
  4. #44 men's toys, 19.11.2019
    men's toys

    men's toys 1er-Fahrer(in)

    Dabei seit:
    30.03.2011
    Beiträge:
    284
    Zustimmungen:
    104
    Ort:
    Allgäu
    Fahrzeugtyp:
    M240i Coupé
    Motorisierung:
    M240i xDrive
    Modell:
    Coupé (F22)
    Baujahr:
    02/2018
    Vorname:
    Tom
    So, hier nun das (hoffentlich) letzte Update:

    Ich habe mein Fahrzeug heute wieder abgegeben und nun sollen - nach Anweisung von BMW-München - zwei Aktuatoren in der Vanoseinheit getauscht werden. Morgen kann ich das Auto wieder abholen. Wenn sich durch die jetzige Maßnahme das Ruckeln nicht abstellen lässt, dann wird ein Motorenspezialist aus München sich der Sache wohl annehmen.

    Abschlussbericht folgt!
     
    andreasstudent und AlainSutter1337 gefällt das.
  5. #45 men's toys, 20.11.2019
    men's toys

    men's toys 1er-Fahrer(in)

    Dabei seit:
    30.03.2011
    Beiträge:
    284
    Zustimmungen:
    104
    Ort:
    Allgäu
    Fahrzeugtyp:
    M240i Coupé
    Motorisierung:
    M240i xDrive
    Modell:
    Coupé (F22)
    Baujahr:
    02/2018
    Vorname:
    Tom
    Kaum zu glauben aber wahr, die oben beschriebene Aktion hat Wirkung gezeigt. Nach dem Abholen bin ich über Umwege zurück gefahren, um zu testen, ob das Ruckeln wirklich nicht mehr auftritt. Nun, ich bin mal verhalten optimistisch, aber der Motor lief absolut tadellos! Hoffentlich bleibt es auch so.
     
    Ohmi37, gao00vip, MMario und 4 anderen gefällt das.
  6. #46 BMWPeter, 20.11.2019
    BMWPeter

    BMWPeter 1er-Profi

    Dabei seit:
    28.08.2009
    Beiträge:
    2.860
    Zustimmungen:
    1.658
    Ort:
    Baselland Schweiz
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    08/2016
    Schön zu hören :daumen:
     
  7. #47 1erRider, 20.11.2019
    1erRider

    1erRider 1er-Fan
    Moderator

    Dabei seit:
    18.03.2015
    Beiträge:
    927
    Zustimmungen:
    1.026
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    08/2016
    Das wäre ja dann auch das Fehlerbild des Auto Bild- Dauertesters.
     
  8. #48 BMW330Ci, 21.11.2019
    BMW330Ci

    BMW330Ci 1er-Fahrer(in)

    Dabei seit:
    26.07.2017
    Beiträge:
    253
    Zustimmungen:
    225
    Fahrzeugtyp:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2018
    Super, dass der Fehler gefunden werden konnte. Solche Info's sind für uns alle sehr hilfreich, da es sich bei diesem Defekt offensichtlich nicht um einen Einzelfall handelt.
    Gehe ich richtig in der Annahme, dass das Bauteil Nr. 7 lt. Abbildung defekt war? Wenn ja, dann wundert es mich schon etwas, dass es so lange gedauert hat die Ursache zu finden. In diesem Fall handelt es sich ja um überwachtes Bauteil, welches im Fehlerfall auch eine entsprechende Fehlermeldung erzeugen sollte?
    Vanos-Steuereinheit.png
     
  9. #49 men's toys, 21.11.2019
    men's toys

    men's toys 1er-Fahrer(in)

    Dabei seit:
    30.03.2011
    Beiträge:
    284
    Zustimmungen:
    104
    Ort:
    Allgäu
    Fahrzeugtyp:
    M240i Coupé
    Motorisierung:
    M240i xDrive
    Modell:
    Coupé (F22)
    Baujahr:
    02/2018
    Vorname:
    Tom
    Danke für eure Rückmeldung bzw. Glückwünsche!

    @BMW330Ci : Ich muss zu meiner Schande gestehen, dass ich mir die beiden fehlerhaften Magnetventile / Aktuatoren nicht habe zeigen lassen. Aber das oben gezeigt Bauteil könnte es eigentlich sein. Seltsam dabei ist allerdings, dass bis zuletzt keine Fehlermeldung im Fehlerspeicher abgelegt war!

    Der Tausch wurde nach Anweisung von BMW auf (begründeten???) Verdacht hin durchgeführt. Da BMW die Reparaturmaßnahme gezielt vorgegeben hat, denke ich auch, dass das Problem kein Einzelfall ist / war und im Werk auch bekannt sein sollte.

    Stellt sich für mich abschließend noch die Frage, ob das Ruckeln nun langfristig behoben ist, oder ob die Aktuatoren ein "Verfallsdatum" haben und man damit rechnen muss, dass es irgendwann wieder Probleme gibt.
     
  10. #50 Gerhard-118i, 21.11.2019
    Gerhard-118i

    Gerhard-118i 1er-Interessent(in)

    Dabei seit:
    12.04.2008
    Beiträge:
    7
    Zustimmungen:
    2
    In der heute erschienenen Autobild befindet sich der Abschlussbericht des Dauertests vom 540i xDrive Touring.
    Laut BMW führte ein "Stick-Slip-Effekt innerhalb des Magnet-Aktuators der VANOS-Verstellung zu unzulässig hohen Regelschwingungen. Dieses Fehlerbild tritt extrem selten auf und ist auf die Kombination von ungünstigen Bauteiltoleranzen in Verbindung mit einer nicht optimalen Beschichtungsgüte des Aktuatorstellrings zurückzuführen. Das Problem ist seit November 2017 abgestellt" (Zitat Ende von BMW bzw. Autobild).
    Langer Rede kurzer Sinn - der B58 ruckelt im Teillastbetrieb, wenn in der VANOS-einheit offensichtlich was nicht stimmt!!
     
  11. #51 men's toys, 21.11.2019
    men's toys

    men's toys 1er-Fahrer(in)

    Dabei seit:
    30.03.2011
    Beiträge:
    284
    Zustimmungen:
    104
    Ort:
    Allgäu
    Fahrzeugtyp:
    M240i Coupé
    Motorisierung:
    M240i xDrive
    Modell:
    Coupé (F22)
    Baujahr:
    02/2018
    Vorname:
    Tom
    @Gerhard-118i : Das ist ja mal interessant! Dann war ich wohl einer, bei dem es zu dieser von dir zitierten "ungünstigen Kombination" gekommen war. Allerdings wurde mein Auto erst im Februar 2018 gebaut :kratz: !?!
     
  12. Docter

    Docter 1er-Fanatiker(in)

    Dabei seit:
    08.08.2014
    Beiträge:
    3.225
    Zustimmungen:
    1.998
    mach dir keinen Kopf, die Aussagen "abgestellt seit ****" sind immer mit Vorsicht zu genießen.
    Entweder haben die das auf den 5er bezogen, dort kann die Aussage ja stimmen. Oder darauf, das Motoren seit Nov. 2017 sauber sind... aber der Motor in deinen kann ja noch vorher gebaut worden sein... oder oder oder. Bei solchen Aussagen nimmt man immer den Best Wert :)

    Hauptsache es ist abgestellt.
     
    men's toys gefällt das.
  13. #53 thüri311993, 04.12.2019
    thüri311993

    thüri311993 1er-Interessent(in)

    Dabei seit:
    05.10.2018
    Beiträge:
    17
    Zustimmungen:
    1
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2017
    Einen schönen guten Abend zusammen,
    bei mir zeigt sich das Phänomen ähnlich. Im Teillast-Bereich bei konstanter Fahrt sind ab und zu ein paar "Zucker" zu Spüren, allerdings nur auf wirklich guten Straßen und da auch nur manchmal. Ich habe das kurz nach dem Kauf mit 10000 km festgestellt und bis jetzt hat sich das ganze noch nicht verändert (35000km)
    Vielleicht geht es ja manchen von euch ähnlich.

    Es kann ja durch aus sein, dass es zwei verschiedene Dinge sind die sich gleich "anfühlen". Einmal bedingt durch eine sehr magere Einspritzung im Teillast-Bereich, AGR-Rate, etc. und das andere halt ein Problem mit der VANOS (Aktuator) was langsam kaputt geht.

    Grüße aus der Eifel.

    Michael
     
  14. MrMarx

    MrMarx 1er-Interessent(in)

    Dabei seit:
    09.02.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Fahrzeugtyp:
    M240i Cabrio
    Vorname:
    Markus
    Das selbe Phänomen bei meinem.
    Besonders "gut" merkt mans, wenn es bergauf geht.
    Hatte da schon über längere Strecken den Effekt, daß es etwa sekündlich kurz zuckt.
    Ich werde das Thema auch demnächst beim Händler kundtun.
    Mal sehen, was dabei rauskommt.
    Du hast das nicht reklamiert, interpretiere ich das richtig?
     
  15. thüri311993

    thüri311993 1er-Interessent(in)

    Dabei seit:
    05.10.2018
    Beiträge:
    17
    Zustimmungen:
    1
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2017
    Ich habe versucht es zu reklamieren aber im fehlerspeicher ist nichts drin und reproduzierbar ist es leider auch nicht so einfach.
    Ich gehe mittlerweile davon aus das es mehr oder weniger normal ist da es sich in der langen Zeit von 25000 km gar nicht verschlechtert hat.
    Wenn ein Defekt vorliegen würde hätte es sich irgendwann mal zeigen müssen.
    Wie lange macht deiner das denn schon?

    Gruß Michael
     
  16. JuicyjuiceDE

    JuicyjuiceDE 1er-Fan

    Dabei seit:
    12.12.2017
    Beiträge:
    578
    Zustimmungen:
    325
    Wie stark spürt man das eigentlich? Habe jetzt schon oft drauf geachtet aber nirgends was feststellen können.

    Könnte ne Downpipe evtl. einfluß haben, da durch den geringeren Gegendruck die Brennräume vollständiger entleert werden? Keine Ahnung, ist nur so ne Idee...
     
  17. thüri311993

    thüri311993 1er-Interessent(in)

    Dabei seit:
    05.10.2018
    Beiträge:
    17
    Zustimmungen:
    1
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2017
    Man merkt es wirklich nur auf ebenen Straßen wenns denn mal da ist, man könnte es quasi auch für eine bodenwelle halten.

    Mit der downpips kann gut sein, weil für mich macht es den Eindruck als liegt es an der doch recht mageren Verbrennung bedingt durch direkteinspritzung, im Teillast-Bereich in Verbindung mit der Ladedruck-Regelung, die ja in dem Bereich auch sehr aktiv ist (Drehmoment liegt früh an)

    Gruß Michael
     
  18. lukpat

    lukpat 1er-Fahrer(in)

    Dabei seit:
    16.11.2017
    Beiträge:
    117
    Zustimmungen:
    18
    Motorisierung:
    M140i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    11/2017
    Also bei der hjs hab ich auch das ruckeln... Kann es sein, dass es immer bloß auftritt wenn der Motor noch relativ kalt ist?
     
  19. thüri311993

    thüri311993 1er-Interessent(in)

    Dabei seit:
    05.10.2018
    Beiträge:
    17
    Zustimmungen:
    1
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2017
    Bei mir ist es verschieden, eher nicht Temperatur-abhängig. Ich denke es wird zwei verschiedene Arten der Probleme geben einmal wo wirklich ein Defekt vorliegt und einmal im Rahmen des normalen bedingt durch die Motorsteuerung. Es ist ja schon beachtlich aus einem doch relativ großen Hubraum und so viel Leistung einen relativ niedrigen Verbrauch hinzubekommen (zumindest ist es möglich ihn mit wenig Verbrauch zu fahren :icon_smile:)
    Ich denke das könnte auch ggf. dazu beitragen.
    Und das es bei dem einen auftaucht und bei dem anderen nicht erkläre ich mir durch die verschiedenen Fahrstile worauf sich der Motor ja durch Adaptionswerte einstellt.

    Gruß Michael
     
  20. olibolli

    olibolli 1er-Fahrer(in)

    Dabei seit:
    15.05.2019
    Beiträge:
    158
    Zustimmungen:
    104
    Ort:
    Gräfelfing
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2018
    Vorname:
    Oliver
    Klingt interessant, das Thema Ruckeln.
    Haben anscheinend nur Autos mit der Automatik, oder ;)
     
Thema:

Ruckeln bei Konstantfahrt

Die Seite wird geladen...

Ruckeln bei Konstantfahrt - Ähnliche Themen

  1. Ruckeln niedertourig

    Ruckeln niedertourig: Hallo Leute, mein Problem ist folgendes. 120i n43 E81 2008 Ich habe in letzter Zeit immer ein rucken beim beschleunigen aus dem niedertourigen...
  2. [E81] Kaltstartprobleme: Ruckeln / Klackern

    Kaltstartprobleme: Ruckeln / Klackern: Hallo 1er-Fans, nach regelmäßiger abendlicher Suche bei Google und mittlerweile 3 Werkstattbesuchen hoffe ich, durch Erstellen eines neuen Themas...
  3. Ruckeln im Leerlauf / Schlechtes Starten des Motors / AGR oder NOX

    Ruckeln im Leerlauf / Schlechtes Starten des Motors / AGR oder NOX: Hi zusammen, mein Auto (BMW E88 118i Cabrio von Ende 2008, Motor N43) hat zur Zeit immer wieder Probleme im Leerlauf. Ich versuch es mal zu...
  4. [E87] Ruckeln beim Beschleunigen/Unruhiger Lauf

    Ruckeln beim Beschleunigen/Unruhiger Lauf: Hi, hab einen N43B20 (2.0 Liter) von 2010 mit inzwischen 100.000 km Steuerkette wurde 2016 bei 62.000 km getauscht (wurde bei ca. 85.000 km...
  5. Ruckeln beim Anfahren

    Ruckeln beim Anfahren: Hallo zusammen. Ich habe einen e87 118i Baujahr 2011. Der Wagen hat ca 62000 km runter. Seit längerer Zeit habe ich ein Problem. Beim anfahren...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden