[E81] Ruckeln behoben!

Diskutiere Ruckeln behoben! im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo zusammen Dies nur als kurze Info, evtl hilft es ja dem einen oder andern auch: Mein BMW hat scho seit Angang des Jahres ein Ruckeln gehabt...

  1. #1 Olli_130i, 04.12.2018
    Olli_130i

    Olli_130i 1er-Fahrer(in)

    Dabei seit:
    22.04.2013
    Beiträge:
    59
    Zustimmungen:
    13
    Ort:
    Frauenfeld, Schweiz
    Modell:
    Hatch (E81)
    Baujahr:
    08/2007
    Vorname:
    Oliver
    Hallo zusammen

    Dies nur als kurze Info, evtl hilft es ja dem
    einen oder andern auch:
    Mein BMW hat scho seit Angang des Jahres ein Ruckeln gehabt beim Beschleunigen ab 1500-2000 U/min. Besonders in höheren Gängen (50km/h, 5er Gang und dann hochbeschleunigen). Da war es schon ziemlich extrem. Hab es dann irgendwie nicht weiter verfolgt, da im oberen Drehzahlbereich ab 2000 Touren alles normal war. Bin den Sommer durch praktisch nur Roller gefahren aber jetzt hat es mich doch ziemlich gestört. Hab dann mal Magnetventile gereinigt. Brachte keine Besserung. Letzte Woche dann beim Freundlichen gewesen der hat den Fehler schnell gefunden: Zündspule Zylinder 5 defekt. Neue Zündspule rein und die Kiste läuft wieder wie am ersten Tag. Ach ja KM Stand ist jetzt genau 99‘000.

    Gruss Oli
     
    test0r, Flo95, UPZ und einer weiteren Person gefällt das.
  2. #2 SilberE87, 04.12.2018
    SilberE87

    SilberE87 1er-Fanatiker(in)

    Dabei seit:
    26.10.2012
    Beiträge:
    3.364
    Zustimmungen:
    1.086
    Ort:
    Norddeutschland
    Hätte ein Auslesen des Fehlerspeichers schneller Abhilfe geschaffen? :-s
     
  3. #3 Olli_130i, 04.12.2018
    Olli_130i

    Olli_130i 1er-Fahrer(in)

    Dabei seit:
    22.04.2013
    Beiträge:
    59
    Zustimmungen:
    13
    Ort:
    Frauenfeld, Schweiz
    Modell:
    Hatch (E81)
    Baujahr:
    08/2007
    Vorname:
    Oliver
    Ja klar hätte das schneller Klarheit verschafft, aber ich wollte nicht gleich zum Freundlichen rennen und es mal mit den Magnetventilen probieren. Naja nachher ist man immer schlauer.
     
  4. #4 switch_, 04.12.2018
    switch_

    switch_ 1er-Fahrer(in)

    Dabei seit:
    23.06.2014
    Beiträge:
    377
    Zustimmungen:
    51
    Ort:
    Ingolstadt
    Fahrzeugtyp:
    125i Coupé
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    Vorname:
    Manu
    Die Magnetventile machen eig so gut wie garkeine Probleme. Immer diese Irreführung im Netz. Reinigen sollte man schon ab und an aber bei unsern Motoren ist das nie die Fehlerquelle
     
  5. #5 Nordlicht123, 04.12.2018
    Nordlicht123

    Nordlicht123 1er-Interessent(in)

    Dabei seit:
    17.01.2017
    Beiträge:
    42
    Zustimmungen:
    29
    Magst Du uns verraten was Du beim Freundlichen für Fehlersuche und den Tausch der einen Spule zahlen mußtest?

    Ich hatte das gleiche Problem und habe alle 6 auf Verdacht getauscht. Hatte mich 120 Euronen für alle gekostet.

    Scheint ja so, daß die Zündspulen gerne mal zicken.
     
  6. #6 ExigeCup260, 05.12.2018
    ExigeCup260

    ExigeCup260 1er-Liebhaber(in)

    Dabei seit:
    26.08.2014
    Beiträge:
    1.045
    Zustimmungen:
    228
    Ort:
    Nähe größter Domstadt am Rhein
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    04/2008
    Spritmonitor:
    Flügelzellensteller der Nockenwellen sind teilweise fehlerhaft!
     
  7. #7 Olli_130i, 05.12.2018
    Olli_130i

    Olli_130i 1er-Fahrer(in)

    Dabei seit:
    22.04.2013
    Beiträge:
    59
    Zustimmungen:
    13
    Ort:
    Frauenfeld, Schweiz
    Modell:
    Hatch (E81)
    Baujahr:
    08/2007
    Vorname:
    Oliver
    Hi

    Ich werde mich melden sobald ich die Rechnung bekommen habe. Denke aber das es hier in der Schweiz bisschen teurer ist als bei Euch in DE

    Gruss

    Oli
     
  8. #8 Louis, 17.12.2018
    Zuletzt bearbeitet: 17.12.2018
    Louis

    Louis 1er-Fahrer(in)

    Dabei seit:
    05.01.2014
    Beiträge:
    60
    Zustimmungen:
    10
    Ort:
    Luxemburg
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    03/2010
    Vorname:
    Claude
    Hallo zusammen,
    Mich hat es nun auch erwischt... Am Wochenende war ich nach Aachen auf dem Weihnachtsmarkt und auf dem Nachhauseweg als ich auf die Autobahn gefahren bin hat der Motor beim Beschleunigen angefangen sehr stark zu Ruckeln und zu Vibrieren. Fehlerspeicher zeigte Zündaussetzer im 4. Zylinder an. Meiner ist von 2010 und hat nun 155tkm runter.
    Die Motorkontrolleuchte ging an. Fehler löschen mittels carly hatte hier nichts gebracht daher wohl ein mechanisches Problem. Freundin war mit dabei und ich musste vor Schande den ADAC Abschlepper rufen um wieder nach Luxemburg zu kommen... 150km wollte ich nicht unter ruckeln fahren.

    Ich habe die Magnetventile noch nie getauscht. Wird wohl an der Zündspule liegen, aber ein Tauschen der Magnetventile wäre hier schon angebracht da 155tkm runter. Das wird demnext untersucht. Werde die beiden Magnetventile sowie die 6 Zündspulen tauschen. Dann hab ich wieder eine Zeit lang Ruhe mit dem. Falls ich was dazu weiss melde ich mich natürlich!

    Noch nie was gehabt mit dem Kleinen und nun ist das Gelächter groß :eusa_doh:
     
  9. Louis

    Louis 1er-Fahrer(in)

    Dabei seit:
    05.01.2014
    Beiträge:
    60
    Zustimmungen:
    10
    Ort:
    Luxemburg
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    03/2010
    Vorname:
    Claude
    Kleiner Nachtrag:
    Es lag effektiv an der Zündspule am 4. Zylinder. Nach Wechsel aller 6 läuft er wieder wie er es soll :)
     
    test0r gefällt das.
Thema:

Ruckeln behoben!

Die Seite wird geladen...

Ruckeln behoben! - Ähnliche Themen

  1. Ruckeln niedertourig

    Ruckeln niedertourig: Hallo Leute, mein Problem ist folgendes. 120i n43 E81 2008 Ich habe in letzter Zeit immer ein rucken beim beschleunigen aus dem niedertourigen...
  2. [E81] Kaltstartprobleme: Ruckeln / Klackern

    Kaltstartprobleme: Ruckeln / Klackern: Hallo 1er-Fans, nach regelmäßiger abendlicher Suche bei Google und mittlerweile 3 Werkstattbesuchen hoffe ich, durch Erstellen eines neuen Themas...
  3. Ruckeln im Leerlauf / Schlechtes Starten des Motors / AGR oder NOX

    Ruckeln im Leerlauf / Schlechtes Starten des Motors / AGR oder NOX: Hi zusammen, mein Auto (BMW E88 118i Cabrio von Ende 2008, Motor N43) hat zur Zeit immer wieder Probleme im Leerlauf. Ich versuch es mal zu...
  4. [E87] Ruckeln beim Beschleunigen/Unruhiger Lauf

    Ruckeln beim Beschleunigen/Unruhiger Lauf: Hi, hab einen N43B20 (2.0 Liter) von 2010 mit inzwischen 100.000 km Steuerkette wurde 2016 bei 62.000 km getauscht (wurde bei ca. 85.000 km...
  5. Ruckeln beim Anfahren

    Ruckeln beim Anfahren: Hallo zusammen. Ich habe einen e87 118i Baujahr 2011. Der Wagen hat ca 62000 km runter. Seit längerer Zeit habe ich ein Problem. Beim anfahren...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden