[E82] "Ruckeln" aus Antriebsstrang

Dieses Thema im Forum "BMW 135i" wurde erstellt von FloFFM, 15.02.2014.

  1. FloFFM

    FloFFM 1er-Fahrer(in)

    Dabei seit:
    01.03.2009
    Beiträge:
    270
    Zustimmungen:
    4
    Hey Leute,

    seit ein paar Wochen verhält sich mein 135i N54 (86.000 km) komisch.
    Nach 2-3 Kilometer Fahrt ruckelt das Auto, wenn ich leicht Gas gebe (ca. 20%) in Drehzahlbereichen zwischen 1500 und 3500 Umdrehungen. Da das Ruckeln sofort weg ist, sobald ich auskupple, gehe ich davon aus, dass ein Problem im Antriebsstrang vorliegt. Sobald ich höhere Drehzahlen oder nahe Vollgas fahre, merke ich davon nichts mehr, weil dann alles gleichmäßig abläuft. Ich denke aber, dass das grundlegende Problem auch in diesen Fahrsituationen vorhanden ist, weil ich mir einbilde ein ganz klein wenig Leistungsverlust zu spüren. Auch wenn ich wenig bis keine Ahnung habe, vermute ich ein mechanisches Problem.
    Im Fehlerspeicher wird man denke ich nichts finden, weil ich noch keinerlei Warnmeldung bekommen habe. Ich möchte aber ungern darauf warten, weil ich Angst habe, dass dann bereits mehr kaputt sein könnte als jetzt.
    Da der letzte Ölwechsel bereits zwei Jahre her ist, muss ich nächste Woche das Auto sowieso in die Werkstatt bringen. Ich könnte dort also einen Verdacht ansprechen.
    Habt ihr eine Idee woran das liegen könnte?

    Gruß Florian
     
    aceracer2008 gefällt das.
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dominik92, 15.02.2014
    Dominik92

    Dominik92 1er-Liebhaber(in)

    Dabei seit:
    06.03.2011
    Beiträge:
    1.911
    Zustimmungen:
    7
    Ort:
    Saarland
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    Vorname:
    Dominik
    Also bei mir wurde damals in der Garantiezeit (verlängerung, ende 3. Jahr) das Differenzial getauscht. Es hieß damals meins sei zwar noch in Ordung, es sei jedoch vorgekommen das die Differenziale irgend einen wegbekommen können. Deshalb wurde das bei mir (zusätzlich zum Radlager) gleich gegen ein neues, überarbeitets getauscht. So wurde mir das jedenfalls berichtet. aber sowas wie du beschreibst ist mir auch schon ein paar mal aufgefallen. ist bei mir aber eigentlichselten und auch nur wenn wenn er total kalt ist und ich z.B. in der 30er Zone zwecks rechts vor links viel im stop and go bin..
     
  4. #3 Ladedruckanzeige, 16.02.2014
    Ladedruckanzeige

    Ladedruckanzeige 1er-Interessent(in)

    Dabei seit:
    04.11.2013
    Beiträge:
    29
    Zustimmungen:
    0
    Ort:
    nähe Stuttgart
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    11/2007
    Spritmonitor:
    wann hast das letzte mal nach deinen zündkerzen geschaut? hatte die gleichen sympthome und bei mir waren es die kerzen. Auch nur bei gaanz leichtem gasgeben. kannst ja mal gucken, kostet nichts ;)
     
  5. #4 AnooooOH, 17.02.2014
    AnooooOH

    AnooooOH 1er-Süchtling

    Dabei seit:
    06.05.2009
    Beiträge:
    11.058
    Zustimmungen:
    54
    Ort:
    Goslar/NDS
    Fahrzeugtyp:
    135i
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    04/2014
    Vorname:
    Phil
    hast du das nur, wenn du vollgas gibst?

    vllt läuft dann der wagen zu mager und er kann den turbo, wenn der ladedruck sich schnell aufbauen soll nicht genügend sprit zur verfügung stellen.

    oder halt wie gesagt durch zündkerzen!
     
  6. #5 alpinweisser_120d, 17.02.2014
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.590
    Zustimmungen:
    268
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    wie meinst du das?

    das problem hat er nur:
    @te:

    besteht das problem in jedem gang immer bei der gleichen drehzahl?
     
  7. #6 AnooooOH, 17.02.2014
    AnooooOH

    AnooooOH 1er-Süchtling

    Dabei seit:
    06.05.2009
    Beiträge:
    11.058
    Zustimmungen:
    54
    Ort:
    Goslar/NDS
    Fahrzeugtyp:
    135i
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    04/2014
    Vorname:
    Phil
    wenn du im unteren drehzahlbereich voll drauf trittst und der turbo schnell ladedruck aufbauen muss, ruckelts gewaltig im antriebsstrang wenns zu mager läuft.
    das problem ist zb von falschen einstellungen am jb4 bekannt.
    da hätte ich auch die lösung parat. bei serie leider nicht.
    dann sinds die gänge 4, 5 und 6 bei ca. 2500 umdrehungen.
     
  8. #7 alpinweisser_120d, 17.02.2014
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.590
    Zustimmungen:
    268
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    das fahrzeug des TE ist aber doch serie.
    wäre das problem von einem etwaigen magerlauf verursacht, dann wär das problem schon viel länger präsent.
     
  9. #8 AnooooOH, 17.02.2014
    AnooooOH

    AnooooOH 1er-Süchtling

    Dabei seit:
    06.05.2009
    Beiträge:
    11.058
    Zustimmungen:
    54
    Ort:
    Goslar/NDS
    Fahrzeugtyp:
    135i
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    04/2014
    Vorname:
    Phil
    Ich habe gesagt es ist ZUM BEISPIEL vom jb4 bekannt!;)
    Ist ja nicht auszuschließen, dass das nicht auf Seriensoftware replizierbar ist.
     
  10. #9 alpinweisser_120d, 17.02.2014
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.590
    Zustimmungen:
    268
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    doch, das kann man ausschließen, denn dann würde das problem schon länger bestehen und nicht erst seit kurzem auftreten.
     
  11. #10 AnooooOH, 17.02.2014
    AnooooOH

    AnooooOH 1er-Süchtling

    Dabei seit:
    06.05.2009
    Beiträge:
    11.058
    Zustimmungen:
    54
    Ort:
    Goslar/NDS
    Fahrzeugtyp:
    135i
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    04/2014
    Vorname:
    Phil
    wieso?
     
  12. #11 alpinweisser_120d, 17.02.2014
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.590
    Zustimmungen:
    268
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    weil sich das problem des magerlaufs softwarebedingt nicht von heute auf morgen ergeben kann. die software ändert sich ja nicht von selbst.
    einen defekt der lamda schließe ich aus, da dann eine fehlermeldung kommen müsste.
     
  13. #12 AnooooOH, 17.02.2014
    AnooooOH

    AnooooOH 1er-Süchtling

    Dabei seit:
    06.05.2009
    Beiträge:
    11.058
    Zustimmungen:
    54
    Ort:
    Goslar/NDS
    Fahrzeugtyp:
    135i
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    04/2014
    Vorname:
    Phil
    falschluft die irgendwo gezogen wird, air mass sensor mit leichter fehlfunktion, usw...
    kann alles dazu führen, dass er zu mager läuft und dieses problem auftritt.
    da bekommt man keine fehler.

    hatte ich nach einbau eines nicht ganz genau passenden intakes zum beispiel auch.
    lief wie ein sack nüssen. vielleicht hat sich wo was gelöst oder ähnliches.
     
  14. #13 alpinweisser_120d, 17.02.2014
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.590
    Zustimmungen:
    268
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    dann sollte aber die lamda das erkennen und das gemisch anfetten.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 AnooooOH, 17.02.2014
    AnooooOH

    AnooooOH 1er-Süchtling

    Dabei seit:
    06.05.2009
    Beiträge:
    11.058
    Zustimmungen:
    54
    Ort:
    Goslar/NDS
    Fahrzeugtyp:
    135i
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    04/2014
    Vorname:
    Phil
    sollte ja. wurde aber nicht.
     
  17. #15 Dominik92, 17.02.2014
    Dominik92

    Dominik92 1er-Liebhaber(in)

    Dabei seit:
    06.03.2011
    Beiträge:
    1.911
    Zustimmungen:
    7
    Ort:
    Saarland
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    Vorname:
    Dominik
    eventuell ist es aber auch einfach was mechanisches? Der Te schreibt doch, dass dieses Geruckel weggeht, sobald er konstant und monoton fährt. Finde seine Vermutung das etwas ausgeschlagen ist, bei konstanter fahrt mitgezogen wird und dadurch verschwindet recht logisch...
     
Thema: "Ruckeln" aus Antriebsstrang
Besucher kamen mit folgenden Suchen
  1. 5dec fahrleistungsreduzierung

    ,
  2. rucken antriebsstrang bmw

    ,
  3. bmw 135i antriebsstrang

Die Seite wird geladen...

"Ruckeln" aus Antriebsstrang - Ähnliche Themen

  1. Ruckeln beim Anfahren, NOX Sensor?

    Ruckeln beim Anfahren, NOX Sensor?: Moin Leute, ich habe meinen Wagen (E87, 118i BJ 01/2009) letztens in einer freien Werkstatt den normalen Service machen lassen. Es wurde dabei...
  2. Ruckeln beim Anfahren

    Ruckeln beim Anfahren: Servus hab a kleine Frage fahr einen 120d xdrive mit Performance Kit (50000km) . Besonders beim zügigen Anfahren sowie beim hochschalten unter...
  3. [E87] Ruckeln und DSC Blinken nach 20 min Fahrt

    Ruckeln und DSC Blinken nach 20 min Fahrt: Hallo zusammen, ich habe folgendes Problem und hoffe dass ihr mir vielleicht weiterhelfen könnt: E87, Baujahr 2005,118i, 144.000km - Mitte Mai...
  4. Ruckeln beim Anfahren trotz warmen Motor

    Ruckeln beim Anfahren trotz warmen Motor: Hey 1er Freunde, hatte heute nach einer Autobahn Fahrt das Problem, dass mein 120d FL von 2011 (94 tKM) beim Anfahren mehrmals geruckelt hat......
  5. Ruckeln beim erneutem gas geben aus niedriger Drehzahl

    Ruckeln beim erneutem gas geben aus niedriger Drehzahl: Hallo BMW Freunde, nachdem ich lange im Netz recherchiert habe und leider nicht genau mein Problem wieder finden konnte, möchte ich gerne mal...