RPA leuchtet, jedoch optisch kein Luftverlust erkennbar

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von 118iqm, 22.09.2005.

  1. 118iqm

    118iqm 1er-Liebhaber(in)

    Dabei seit:
    03.09.2005
    Beiträge:
    1.073
    Zustimmungen:
    1
    Ort:
    Kreis LB
    Fahrzeugtyp:
    118i
    Hallo,

    als ich heute unbefangen zur Arbeit gefahren bin, ertönte plötzlich der Warngong und im Display erschien das Symbol der RPA.
    Hab dann gleich die Reifen untersucht, allerdings keinen extremen Luftverlust fbzw. Plattfuß feststellen können. Morgen früh werd ich mal den Luftdruck bei allen vier Rädern an der Tankstelle prüfen.
    Ist das System vielleicht in diesem Fall ein bisschen übersensibel (was mir lieber wäre, als wenn's zu spät anschlägt) und Kontrolle mit Auffüllen auf den korrekten Druck reicht aus? Oder soll ich gleich zu nem Fachmann fahrn? Was meint ihr?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DarkFreeman, 23.09.2005
    DarkFreeman

    DarkFreeman 1er-Fahrer(in)

    Dabei seit:
    01.08.2005
    Beiträge:
    323
    Zustimmungen:
    0
    Ort:
    Lübeck
    Tja also ich hatte das Problem bisher nicht. Ich würde an Deiner Stelle auch einfach nochmal den Luftdruck prüfen. Wenn alles in Ordnung zu sein scheint, kann es natürlich auch einfach nen Elektronik-Fehler sein, denn da sind derzeit BMW, Audi und Mercedes traurigerweise sehr befallen!

    Wenn Du also nichts finden solltest gleich zum Fachmann gehen, bevor es noch irgendwas Schlimmeres ist!
     
  4. 118iqm

    118iqm 1er-Liebhaber(in)

    Dabei seit:
    03.09.2005
    Beiträge:
    1.073
    Zustimmungen:
    1
    Ort:
    Kreis LB
    Fahrzeugtyp:
    118i
    Hat sich erledigt. Heute Morgen zur Tanke und Luftdruck geprüft: rechtes Hinterrad hatte unter 1 bar. Also ab zum :D und neuen Reifen aufziehen lassen. Es Waren soger ZWEI Löcher drin. Irgendwo lagen ein paar Inbusschrauben rum und die haben sich hochkant durch den Reifen gebohrt (eine Schraube ist noch dringesteckt). Habe 205/55R16 91H drauf, da sie aber von diesem keinen mehr da hatten, habe ich einen 91V zum gleichen Preis bekommen - 160 €sind trotzdem ganz schön happig, besonders wenn der alte Reifen nicht mal 3 Monate alt war :cry: .

    Zu Runflat: Habe gestern, da nur Stadtverkehr, eigentlich keine Unterschied zum normalen Fahrverhalten feststellen können. Erst als ich bei der Fahrt zum :D drauf geachtet habe, sind mir leichte Geräusche und ein bischen schwammiges Fahrgefühl in engeren Kurven aufgefallen.
    Bin echt froh, dass mir bei meinem allerersten Plattfuss überhaupt das Reifenwechseln erspart blieb :D :D
     
  5. #4 datisidi, 23.09.2005
    datisidi

    datisidi 1er-Fahrer(in)

    Dabei seit:
    17.08.2005
    Beiträge:
    146
    Zustimmungen:
    0
    Ort:
    Oberhausen
    Danke für diese Aussage, ich denke das wollten alle schon mal wissen, wie sich der 1er dann verhält.
    :D Anmerkung der Redaktion, wenn du am Auto bastelst, sehe zu das hinterher alle Schrauben wieder fesstgezogen sind. :D
     
  6. 118iqm

    118iqm 1er-Liebhaber(in)

    Dabei seit:
    03.09.2005
    Beiträge:
    1.073
    Zustimmungen:
    1
    Ort:
    Kreis LB
    Fahrzeugtyp:
    118i
    Wie darf ich deine redaktionelle Anmerkung verstehen?
    Bei meinen Basteleien am Auto blieben bis jetzt keine Schrauben über oder locker :!: (habe zumindest nie was nachteiliges bemerkt :wink: )
    Oder meinst du ich sollte mal prüfen, ob die Werkstatt auch wirklich alle fünf Schrauben eingeschraubt und richtig festgeschraubt hat. :)
     
  7. #6 datisidi, 23.09.2005
    datisidi

    datisidi 1er-Fahrer(in)

    Dabei seit:
    17.08.2005
    Beiträge:
    146
    Zustimmungen:
    0
    Ort:
    Oberhausen
    War eher als kleiner Scwank gemeint....

    8) Derrick hätte jetzt gefragt: Haben Sie Feinde, kennen Sie jemanden der ihnen das antun könnte? :shock:
     
  8. 118iqm

    118iqm 1er-Liebhaber(in)

    Dabei seit:
    03.09.2005
    Beiträge:
    1.073
    Zustimmungen:
    1
    Ort:
    Kreis LB
    Fahrzeugtyp:
    118i
    Hatte ich auch als Spass verstanden.

    Aber wo ich grad drüber nachdenke: Es kam ja schon mehr als einmal vor, dass Fahrzeuge in die Werkstatt zurückgerufen wurden, weil man vergessen hatte die Radschrauben richtig anzuziehen.

    Und a propos Derrick: Vielleicht hab ich doch zuviel Prozente rausgehandelt und der Täter ist nicht der Gärtner sondern mein Verkäufer??? :wink:
     
  9. #8 datisidi, 23.09.2005
    datisidi

    datisidi 1er-Fahrer(in)

    Dabei seit:
    17.08.2005
    Beiträge:
    146
    Zustimmungen:
    0
    Ort:
    Oberhausen
    Iehhhh, das wäre aber mehr als fiess. Hack ihm die Finger ab :D
     
  10. 118iqm

    118iqm 1er-Liebhaber(in)

    Dabei seit:
    03.09.2005
    Beiträge:
    1.073
    Zustimmungen:
    1
    Ort:
    Kreis LB
    Fahrzeugtyp:
    118i
    Ne, ich glaub soviel Prozente hätte ich gar nicht raushandeln können, das er soweit gehen müsste. :lol:
    Aber vieleicht sollte ich nochmals nachverhandeln und darauf bestehen, dass platte Reifen innerhalb der nächsten 2 Jahre im Kaufpreis mit eingeschlossen sind?!
     
  11. 118iqm

    118iqm 1er-Liebhaber(in)

    Dabei seit:
    03.09.2005
    Beiträge:
    1.073
    Zustimmungen:
    1
    Ort:
    Kreis LB
    Fahrzeugtyp:
    118i
    Hab gestern die Rechnung für meinen neuen Reifen bekommen: 150 € inkl. Montage. Bin eigentlich von an die 200 € ausgegangen, nachdem der Reifen laut ETK bereits um die 160 € kostet. Immerhin hat der Platten meinen Geldbeutel damit nicht ganz so strapaziert. :D
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 DarkFreeman, 26.09.2005
    DarkFreeman

    DarkFreeman 1er-Fahrer(in)

    Dabei seit:
    01.08.2005
    Beiträge:
    323
    Zustimmungen:
    0
    Ort:
    Lübeck
    Aber 150 € nur für nen Reifen ist ja ansich immernoch ziemlich übel! :(
     
  14. 118iqm

    118iqm 1er-Liebhaber(in)

    Dabei seit:
    03.09.2005
    Beiträge:
    1.073
    Zustimmungen:
    1
    Ort:
    Kreis LB
    Fahrzeugtyp:
    118i
    Ist an sich schon teuer, wenn man's mit den billigsten Preisen bei Reifenhändlern vergleicht. Da krieg ich ihn schon unter 90 €. Allerdings musste es morgends halt schnell gehen und da war mein BMW-Händler der schnellste und einfachste weg. Dass es da "etwas" teurer werden würde war mir klar.

    ...und ich hoffe doch, dieser eine Plattfuß reicht wieder für die nächsten paar Jahre! :wink:
     
Thema: RPA leuchtet, jedoch optisch kein Luftverlust erkennbar
Besucher kamen mit folgenden Suchen
  1. rpa leuchtet rot

    ,
  2. reifenpannenanzeige bmw 135i leuchtet auf

Die Seite wird geladen...

RPA leuchtet, jedoch optisch kein Luftverlust erkennbar - Ähnliche Themen

  1. RPA geht nicht zu initialisieren

    RPA geht nicht zu initialisieren: Guten Abend, ich habe heute, bei meinem e81 facelift, Winterreifen draufbekommen und nach ca. 5km leuchtete die RPA Anzeige auf. Ich habe dann...
  2. [F20] Rücklicht leuchtet seit gestern auf die halbe Leistung

    Rücklicht leuchtet seit gestern auf die halbe Leistung: Das rechter Rücklicht leuchtet seit gestern auf die halbe Leistung. Ich erhalte keine Fehlermeldung auf dem Armaturenbrett, und wenn ich auf...
  3. Motorkontrolle leuchtet. Vorkats defekt.

    Motorkontrolle leuchtet. Vorkats defekt.: Jetzt habe ich auch mal ein Problem.... Also....hatte einen Motorschaden beim 1er. Motor ist jetzt ein neuer drin. Laufen tut alles prima aber...
  4. Motorkontrollleuchte leuchtet gelb auf!?!

    Motorkontrollleuchte leuchtet gelb auf!?!: Hallo Habe einen BMW 116i Baujahr 2009 85000km. Die motorkontrollleuchte fing Dezember 2015 an zu leuchten also bin ich zu BMW. Er meinte mein...
  5. Nur Xenon leuchtet

    Nur Xenon leuchtet: Hallo zusammen, ist das normal das nur die beiden äusseren Scheinwerfer (Xenon) leuchten obwohl die beiden inneren Scheinwerfer H4-Birnen...