Rote Hebebühne nach Bremsenservicereset

Diskutiere Rote Hebebühne nach Bremsenservicereset im BMW 1er Coupé Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo! Ich hatte eine Servicemeldung mit Anzeige von 1000 Restkilometern bis zum wechseln der vorderen Bremsbeläge, die hinteren waren noch mit...

  1. #1 Wovcick, 10.11.2012
    Wovcick

    Wovcick 1er-Fahrer(in)

    Dabei seit:
    09.07.2012
    Beiträge:
    484
    Zustimmungen:
    2
    Ort:
    Bielefeld
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    10/2008
    Vorname:
    Waldemar
    Hallo!
    Ich hatte eine Servicemeldung mit Anzeige von 1000 Restkilometern bis zum wechseln der vorderen Bremsbeläge, die hinteren waren noch mit 21000km angezeigt. Die Bremsbeläge haben aber noch locker für 15000km Belag vorne. Nach lesen der Anleitung hier, wie man den Service resetten kann, habe ich das auch so durchgeführt. Aber plötzlich nach reset, kommt nicht nur die Servicemeldung, sondern eine Rote Hebebühne und die hinteren Beläge werden auch als zu wechseln angezeigt. Die Bremsflüssigkeit wurde ebenfalls angemeckert, was aber funktioniert hat mit dem Reset. Bei den Belägen steht allerdings immer wieder "---" im Display wenn man resettet und im Schlüssel sind "-640.000km" angezeigt für den hinteren und den vorderen Belag. Hab ich was falsch gemacht? Die Verschleissanzeiger können nicht angekratz sein, bevor ich das gemacht hab war ja auch alles ok.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Loverz

    Loverz 1er-Fahrer(in)

    Dabei seit:
    07.05.2012
    Beiträge:
    368
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2005
    Ist der Verschleissensor in Ordnung?
     
  4. #3 Wovcick, 10.11.2012
    Wovcick

    Wovcick 1er-Fahrer(in)

    Dabei seit:
    09.07.2012
    Beiträge:
    484
    Zustimmungen:
    2
    Ort:
    Bielefeld
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    10/2008
    Vorname:
    Waldemar
    ja, ich hab ja an der bremse überhaupt nichts angerührt. die hebebühne kam erst genau nach dem manuellen reset. vorher war nichts
     
  5. #4 TyRoyale, 11.11.2012
    TyRoyale

    TyRoyale 1er-Interessent(in)

    Dabei seit:
    19.09.2012
    Beiträge:
    22
    Zustimmungen:
    0
    Doch die Sensoren sind angekratzt. Das sind mehrstufige Fühler! Hilft meißtens nur das Einsetzen neuer. Man kann nochmal probieren am Diagnosetester den Prognosewert zu ändern (kein reset!), aber gibt keine Garantie, dass es läuft.
     
  6. #5 Wovcick, 11.11.2012
    Wovcick

    Wovcick 1er-Fahrer(in)

    Dabei seit:
    09.07.2012
    Beiträge:
    484
    Zustimmungen:
    2
    Ort:
    Bielefeld
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    10/2008
    Vorname:
    Waldemar
    aber wie genau sollen die denn ankratzen, wenn ich im auto sitze, es steht und es kam vorher keine Meldung. Ich resette im Display und dann kommt sie? Physikalisch unmöglich das die plötzlich angekratzt sind.
     
  7. Loverz

    Loverz 1er-Fahrer(in)

    Dabei seit:
    07.05.2012
    Beiträge:
    368
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2005
    Ich hatte mal das Problem, dass nach dem Bremsbelagwechsel die Wartungsanzeige nicht
    zurück gesetzt werden konnte.

    Dann hab ich den Sensor ausgebaut, Elektronischer Durchgang geprüft. Als dieser dann kein Durchgang mehr hatte, habe ich ihn getauscht und gut war.

    In meinem Display stand auch bei Restkilometer iwas von --,-
     
  8. #7 TyRoyale, 11.11.2012
    TyRoyale

    TyRoyale 1er-Interessent(in)

    Dabei seit:
    19.09.2012
    Beiträge:
    22
    Zustimmungen:
    0
    Ab einem bestimmten Verschleißwert läßt sich das einfach nicht mehr resetten ohne neue Fühler eingebaut zu haben. Wie gesagt: Die Fühler sind "mehrstufig" und kennen nicht nur an oder aus.
    Für solche Fälle, dass der Belag noch für mehr als den prognostizierten Wert ausreichend erscheint, kann man über den DIagnosetester einen %ualen oder mm-Restwert eingeben. Anhand dessen wird dann neu berechnet.
    Das resetten übers KI, so wie von dir durchgeführt sollte nur beim Tausch der Beläge und dem Einsetzen neuer Fühler gemacht werden.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Wovcick, 11.11.2012
    Wovcick

    Wovcick 1er-Fahrer(in)

    Dabei seit:
    09.07.2012
    Beiträge:
    484
    Zustimmungen:
    2
    Ort:
    Bielefeld
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    10/2008
    Vorname:
    Waldemar
    Alles klar, verstanden! Danke
     
  11. #9 wagner_garry, 13.11.2012
    wagner_garry

    wagner_garry 1er-Fahrer(in)

    Dabei seit:
    06.06.2012
    Beiträge:
    91
    Zustimmungen:
    0
    Ort:
    Luxemburg
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    01/2010
    Vorname:
    Garry
    Bei jedem Bremsbelagwechsel müssen die Fühler auch getauscht werden sonst bekommst du eine Fehlermeldung.

    Beim Reseten geht der Wagen davon aus dass neue Bremsbeläge eingesetzt wurden aber er bekommt immer noch den Hinweis dass die Fühler nicht ersetzt wurden daher die Fehlermeldung.

    Fühler Tauschen dann ist wieder alles OK. :mrgreen:
     
Thema: Rote Hebebühne nach Bremsenservicereset
Besucher kamen mit folgenden Suchen
  1. bmw 1er hebebühnensymbol rot

    ,
  2. bmw hebebühnensymbol rot

    ,
  3. bmw 1er meldung auto mit hebebuehne

    ,
  4. bmw e87 rote hebebühne,
  5. bmw e90 rote hebebühne,
  6. bmw 1er rote hebebühne im display,
  7. bmw 1 rotes hebebühnensymbol und handbrems zeichen,
  8. 1er bmw bremse hebebühne,
  9. bmw 1er rote Hebebühne leuchtet auf,
  10. hebebühne bei 135i aus dem menü löschen,
  11. rote hebebühne und bremsymbohl,
  12. hebebühne zurücksetzen e87,
  13. hebebühne signal bmw e90,
  14. was bedeutet die rote Hebebühne bei BMW,
  15. mbmw 1er hebebuenen zeichen loeschen,
  16. bmw 1er meldung auto mit hebebuehne loeschen,
  17. handbremsen bmw anzeige löschen,
  18. was ist rote hebebühne,
  19. 1er bmw rotes auto auf hebebühne reseten,
  20. fehlercode bmw e90 rote hebebühne,
  21. rote hebebühne e87 löschen,
  22. bmw e90 hebebühnensymbol zurücksetzen,
  23. bmw auto auf hebebühne,
  24. Hebebühne e90,
  25. bmw e90 hebebühnensymbol löschen
Die Seite wird geladen...

Rote Hebebühne nach Bremsenservicereset - Ähnliche Themen

  1. Spiegelkappe F21 Melbourne-Rot

    Spiegelkappe F21 Melbourne-Rot: Suche 2 Spiegelkappen in Melbourne -Rot (metallic). Bitte um Angebot. Evtl. auch Tausch gegen ferric-graue möglich.
  2. Original BMW E87 Rückleuchten Rot VFL

    Original BMW E87 Rückleuchten Rot VFL: Hallo Zusammen, ich biete hier gebrauchte Rückleuchten im guten Zustand & voll funktionsfähig an. Zustand wie auf dem Bildern(keine Kratzer...
  3. M-Paket Sitze Vollleder rot/korallrot

    M-Paket Sitze Vollleder rot/korallrot: Hallo miteinander. Verkaufe hier meine BMW M-Paket Vollledersitze in Korallrot. Die Sitze haben einen guten Zustand und wurden vor wenigen...
  4. [Verkauft] beats ep (rot) by Dr. Dre / Apple

    beats ep (rot) by Dr. Dre / Apple: Biete originalverpackte und eingeschweißte beats ep von Apple / Dr. Dre in rot. Preis: 55 €. Privatverkauf. Keine Gewährleistung oder Rücknahme....
  5. Rote Öldruckwarnleuchte (Motoröldruck zu niedrig)

    Rote Öldruckwarnleuchte (Motoröldruck zu niedrig): Hallo zusammen, ich fahre einen 120i (170PS) Baujahr 2009 mit 100 000km. Hatte Probleme mit der Steuerkette. Habe eine neue Steuerkette, Ölwanne...