Rote Hebebühne nach Bremsenservicereset

Diskutiere Rote Hebebühne nach Bremsenservicereset im BMW 1er Coupé Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo! Ich hatte eine Servicemeldung mit Anzeige von 1000 Restkilometern bis zum wechseln der vorderen Bremsbeläge, die hinteren waren noch mit...

  1. #1 Wovcick, 10.11.2012
    Wovcick

    Wovcick 1er-Fahrer(in)

    Dabei seit:
    09.07.2012
    Beiträge:
    484
    Zustimmungen:
    2
    Ort:
    Bielefeld
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    10/2008
    Vorname:
    Waldemar
    Hallo!
    Ich hatte eine Servicemeldung mit Anzeige von 1000 Restkilometern bis zum wechseln der vorderen Bremsbeläge, die hinteren waren noch mit 21000km angezeigt. Die Bremsbeläge haben aber noch locker für 15000km Belag vorne. Nach lesen der Anleitung hier, wie man den Service resetten kann, habe ich das auch so durchgeführt. Aber plötzlich nach reset, kommt nicht nur die Servicemeldung, sondern eine Rote Hebebühne und die hinteren Beläge werden auch als zu wechseln angezeigt. Die Bremsflüssigkeit wurde ebenfalls angemeckert, was aber funktioniert hat mit dem Reset. Bei den Belägen steht allerdings immer wieder "---" im Display wenn man resettet und im Schlüssel sind "-640.000km" angezeigt für den hinteren und den vorderen Belag. Hab ich was falsch gemacht? Die Verschleissanzeiger können nicht angekratz sein, bevor ich das gemacht hab war ja auch alles ok.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Loverz

    Loverz 1er-Fahrer(in)

    Dabei seit:
    07.05.2012
    Beiträge:
    368
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2005
    Ist der Verschleissensor in Ordnung?
     
  4. #3 Wovcick, 10.11.2012
    Wovcick

    Wovcick 1er-Fahrer(in)

    Dabei seit:
    09.07.2012
    Beiträge:
    484
    Zustimmungen:
    2
    Ort:
    Bielefeld
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    10/2008
    Vorname:
    Waldemar
    ja, ich hab ja an der bremse überhaupt nichts angerührt. die hebebühne kam erst genau nach dem manuellen reset. vorher war nichts
     
  5. #4 TyRoyale, 11.11.2012
    TyRoyale

    TyRoyale 1er-Interessent(in)

    Dabei seit:
    19.09.2012
    Beiträge:
    22
    Zustimmungen:
    0
    Doch die Sensoren sind angekratzt. Das sind mehrstufige Fühler! Hilft meißtens nur das Einsetzen neuer. Man kann nochmal probieren am Diagnosetester den Prognosewert zu ändern (kein reset!), aber gibt keine Garantie, dass es läuft.
     
  6. #5 Wovcick, 11.11.2012
    Wovcick

    Wovcick 1er-Fahrer(in)

    Dabei seit:
    09.07.2012
    Beiträge:
    484
    Zustimmungen:
    2
    Ort:
    Bielefeld
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    10/2008
    Vorname:
    Waldemar
    aber wie genau sollen die denn ankratzen, wenn ich im auto sitze, es steht und es kam vorher keine Meldung. Ich resette im Display und dann kommt sie? Physikalisch unmöglich das die plötzlich angekratzt sind.
     
  7. Loverz

    Loverz 1er-Fahrer(in)

    Dabei seit:
    07.05.2012
    Beiträge:
    368
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2005
    Ich hatte mal das Problem, dass nach dem Bremsbelagwechsel die Wartungsanzeige nicht
    zurück gesetzt werden konnte.

    Dann hab ich den Sensor ausgebaut, Elektronischer Durchgang geprüft. Als dieser dann kein Durchgang mehr hatte, habe ich ihn getauscht und gut war.

    In meinem Display stand auch bei Restkilometer iwas von --,-
     
  8. #7 TyRoyale, 11.11.2012
    TyRoyale

    TyRoyale 1er-Interessent(in)

    Dabei seit:
    19.09.2012
    Beiträge:
    22
    Zustimmungen:
    0
    Ab einem bestimmten Verschleißwert läßt sich das einfach nicht mehr resetten ohne neue Fühler eingebaut zu haben. Wie gesagt: Die Fühler sind "mehrstufig" und kennen nicht nur an oder aus.
    Für solche Fälle, dass der Belag noch für mehr als den prognostizierten Wert ausreichend erscheint, kann man über den DIagnosetester einen %ualen oder mm-Restwert eingeben. Anhand dessen wird dann neu berechnet.
    Das resetten übers KI, so wie von dir durchgeführt sollte nur beim Tausch der Beläge und dem Einsetzen neuer Fühler gemacht werden.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Wovcick, 11.11.2012
    Wovcick

    Wovcick 1er-Fahrer(in)

    Dabei seit:
    09.07.2012
    Beiträge:
    484
    Zustimmungen:
    2
    Ort:
    Bielefeld
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    10/2008
    Vorname:
    Waldemar
    Alles klar, verstanden! Danke
     
  11. #9 wagner_garry, 13.11.2012
    wagner_garry

    wagner_garry 1er-Fahrer(in)

    Dabei seit:
    06.06.2012
    Beiträge:
    91
    Zustimmungen:
    0
    Ort:
    Luxemburg
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    01/2010
    Vorname:
    Garry
    Bei jedem Bremsbelagwechsel müssen die Fühler auch getauscht werden sonst bekommst du eine Fehlermeldung.

    Beim Reseten geht der Wagen davon aus dass neue Bremsbeläge eingesetzt wurden aber er bekommt immer noch den Hinweis dass die Fühler nicht ersetzt wurden daher die Fehlermeldung.

    Fühler Tauschen dann ist wieder alles OK. :mrgreen:
     
Thema: Rote Hebebühne nach Bremsenservicereset
Besucher kamen mit folgenden Suchen
  1. bmw 1er hebebühnensymbol rot

    ,
  2. bmw hebebühnensymbol rot

    ,
  3. bmw e87 rote hebebühne

    ,
  4. bmw e90 rote hebebühne,
  5. bmw 1er rote hebebühne im display,
  6. handbremsen bmw anzeige löschen,
  7. was ist rote hebebühne,
  8. 1er bmw rotes auto auf hebebühne reseten,
  9. fehlercode bmw e90 rote hebebühne,
  10. rote hebebühne e87 löschen,
  11. bmw e90 hebebühnensymbol zurücksetzen,
  12. bmw auto auf hebebühne,
  13. Hebebühne e90,
  14. bmw e90 hebebühnensymbol löschen,
  15. bmw e82 rote hebebühne,
  16. hebebühne rot bmw 116i,
  17. bmw 1er service symbol rot,
  18. e82 bc rote hebebühne,
  19. bmw 116i e87 symbol Hebebühne zurücksetzen ,
  20. bmw e90 hebebühnensymbol,
  21. hebebühnensymbol nach bremsen wechseln bmw,
  22. hebebühnensymbol löschen bmw,
  23. bmw 1er hebebühnensymbol,
  24. bmw 1er rote hebebühne,
  25. bmw hebebühnensymbol
Die Seite wird geladen...

Rote Hebebühne nach Bremsenservicereset - Ähnliche Themen

  1. BMW E87 Rückleuchten Rot VFL

    BMW E87 Rückleuchten Rot VFL: Hallo Zusammen, ich biete hier gebrauchte Rückleuchten im guten Zustand & voll funktionsfähig an. Zustand wie auf dem Bildern(keine Kratzer...
  2. Gelbes Ausrufezeichen + Gelbe Hebebühne im BC

    Gelbes Ausrufezeichen + Gelbe Hebebühne im BC: Hallo, vorhin hat mein Motor starten mein BC gebimmelt und das gelbe Ausrufezeichen in Verbindung mit dem Gelben Hebebühnensymbol ging an. Soweit...
  3. [E81] Kennt jemand diesen 120d in rot?

    Kennt jemand diesen 120d in rot?: Hallo zusammen, kennt jemand von euch diesen Wagen? So wie es aussieht wurden ja Felgenfarbe und DKS geändert, ingesamt ein schönes Fahrzeug....
  4. [E81] Hebebühne + Handbremse

    Hebebühne + Handbremse: Hi, ich habe seit längerem das Problem, das mir beim Start des Motors das folgende Symbol angezeigt wird: [IMG] Und dies in Verbindung mit dem...
  5. rote "limit" Warnung bei 180km/h E81 ohne iDrive

    rote "limit" Warnung bei 180km/h E81 ohne iDrive: Grüße Leute, ich bin auf der Suche nach Erleuchtung. Seit ich mein Auto (E81 kein Idrive; Bj 2010) in der Werkstatt hatte (hintere Bremsen waren...