[E82] rote Bremsystem Warnung nach Bremsenwechsel

Dieses Thema im Forum "BMW 125i" wurde erstellt von mle, 10.09.2012.

  1. mle

    mle Gesperrt!

    Dabei seit:
    16.01.2012
    Beiträge:
    653
    Zustimmungen:
    0
    Ort:
    Raum Nürnberg
    Fahrzeugtyp:
    125i Coupé
    Vorname:
    Markus
    Hallo,

    ich habe vor ca. 1 1/2 Monate meine VA Bremse mit 35i Bremsen getauscht (35i Bremsen hatten ca. 6.000 km drauf) mit Wechsel von Bremsflüssigkeit vorne, natürlich (entlüften alles gemacht). Nun leuchte die rote Bremsystemwarnung kurzzeitig oder oft auch länger auf (rote Handbremswarnung). Nun habe ich gehört das es an den Bremsbelagfühlern liegt, kann ich die selber kaufen und verbauen oder sollte ich das bei BMW machen lassen. Wie teuer wird das ? Vielen Dank
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 BlackHunterX, 11.09.2012
    Zuletzt bearbeitet: 11.09.2012
    BlackHunterX

    BlackHunterX 1er-Fahrer(in)

    Dabei seit:
    05.03.2011
    Beiträge:
    464
    Zustimmungen:
    0
    Ort:
    Köln!
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    125i
    Vorname:
    Patrick
    Wenn du selbst dir die Bremse verbaut hast, dann wird es für dich eigentlich ein Kinderspiel sein neue Fühler zu montieren. Musst nur den Bremssattel abmachen um an die Klötze zu kommen :wink: und so Fühler werden höchstens nen zehner oder so kosten^^ ... habt ihr nur vorne entlüftet oder auch hinten (wegen Bremskreisaufteilung)?
     
  4. #3 pousa13, 12.09.2012
    pousa13

    pousa13 1er-Fanatiker(in)

    Dabei seit:
    03.03.2009
    Beiträge:
    4.847
    Zustimmungen:
    89
    Ort:
    Schwaig (LK Erding)
    Vorname:
    Flo
    hast du den Fühler von der 35er oder der originalen 30er Anlage genommen?
    Ich hab den Umbau auf 335i Bremsanlage auch hinter mir, hab die originalen Belagfühler genommen (also die vom 25er) und hab keine Probleme
     
  5. mle

    mle Gesperrt!

    Dabei seit:
    16.01.2012
    Beiträge:
    653
    Zustimmungen:
    0
    Ort:
    Raum Nürnberg
    Fahrzeugtyp:
    125i Coupé
    Vorname:
    Markus
    Habe die alten 25i gelassen. Habe nun die vom 35i bestellt. Fehlermeldung sollte daran liegen oder ?
     
  6. mle

    mle Gesperrt!

    Dabei seit:
    16.01.2012
    Beiträge:
    653
    Zustimmungen:
    0
    Ort:
    Raum Nürnberg
    Fahrzeugtyp:
    125i Coupé
    Vorname:
    Markus
    Vorne und hinten entlüftet. Neue Bremsflüssigkeit alles gemacht. Nur vorne die alten 25er Bremsbelagfühler belassen.
     
  7. #6 Aphyosemion, 16.09.2012
    Aphyosemion

    Aphyosemion 1er-Fahrer(in)

    Dabei seit:
    20.01.2012
    Beiträge:
    354
    Zustimmungen:
    0
    Ort:
    nähe Bielefeld
    Fahrzeugtyp:
    116d (FL)
    Spritmonitor:
    sorry aber woher sollen wir bitteschön wissen, ob du das kannst?

    das Können ist bei jedem vom Wissensstand abhängig, unterschiedlich und individuell.

    Wenn man etwas Ahnung von der Thematik hat, sollte es kein Problem sein die Dinger zu tauschen.
    Wer jedoch noch etwas mehr Ahnung hat, würde sich die Frage stellen, wieso,weshalb warum die Lampe aufleuchtet und ob es wirklich (nur) die Fühler sind!?

    LG
     
  8. #7 spitzel, 18.09.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.859
    Zustimmungen:
    47
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Wenn die frage schon so gestellt wird und man es nicht schafft google zu bedienen sollte es lieber in einer fachwerkstatt machen lassen.
    Im prinzip ist es einfach. Aber es ist genauso einfach sich die infos im netz zu suchen.
    Dort wird man herausfinden, dass am sensor ein kabel mit einem stecker ist. Ganz schwierig ist es diesen zu finden, da das Kabel schwer zu verfolgen ist.
    Danach muss der bc noch zurückgestellt werden über die service funktion. Sollte die lampe immer noch leuchten bleibt nur der weg zum freundlich der muss dann die cbs resetten.
    Da du ja nun die 135i beläge hast wäre es doch toll wenn der clip auch zum belaghalter passt damit der sensor nicht abfällt.


    Sent from Arcas 737
     
  9. #8 spitzel, 18.09.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.859
    Zustimmungen:
    47
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Und hilfreich wäre auch zu wissen:
    Wieviel km hatten die alten Beläge?
    Wurde beim Wechsel cbs resettet?
    Was zeigt der Bc an was gewechselt werden soll?
    Ist deine Handbremse in Ordnung sprich ist der kontaktschalter richtig eingestellt?
    Sind die Beläge auf der Hauptbremse noch gut? Nicht, dass die Warnung richtig ist!


    Sent from Arcas 737
     
  10. mle

    mle Gesperrt!

    Dabei seit:
    16.01.2012
    Beiträge:
    653
    Zustimmungen:
    0
    Ort:
    Raum Nürnberg
    Fahrzeugtyp:
    125i Coupé
    Vorname:
    Markus
    Bremsbelagfühler getauscht. Keine Fehlermeldung mehr. Rest hatte ich bereits gecheckt. Danke an alle.
     
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. Toby

    Toby 1er-Fahrer(in)

    Dabei seit:
    14.09.2010
    Beiträge:
    209
    Zustimmungen:
    1
    Ort:
    Voerde / Wien
    Fahrzeugtyp:
    116i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    03/2013
    Vorname:
    Tobias
    Spritmonitor:
    Ich muss mal besserwisserisch sein: Es heißt ACARS und nicht nicht ARCAS :wink: ... ist übrigens die Abkürzung von: Aircraft Communications Addressing and Reporting System
     
  13. #11 spitzel, 19.09.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.859
    Zustimmungen:
    47
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Toby du hast recht wurde aber von mir bewusst so geändert ;-)


    Sent from Arcas 737
     
Thema:

rote Bremsystem Warnung nach Bremsenwechsel

Die Seite wird geladen...

rote Bremsystem Warnung nach Bremsenwechsel - Ähnliche Themen

  1. Warnung der Polizei in Dortmund

    Warnung der Polizei in Dortmund: In Dortmund ist seit einigen Tagen eine Bande unterwegs, die bevorzugt BMWs in der Nacht als Ersatzteilspender nutzen. Die Polizei warnt daher...
  2. rote "limit" Warnung bei 180km/h E81 ohne iDrive

    rote "limit" Warnung bei 180km/h E81 ohne iDrive: Grüße Leute, ich bin auf der Suche nach Erleuchtung. Seit ich mein Auto (E81 kein Idrive; Bj 2010) in der Werkstatt hatte (hintere Bremsen waren...
  3. Bilder F20 von MPaket + Melbourne Rot

    Bilder F20 von MPaket + Melbourne Rot: Sagt mal...seit geraumer Zeit kann man den F20/21 LCI ja mit Mpaket und in Melbourne rot bestellen. Leider kann ich nirgends (!) ein Bild von so...
  4. E87 Tacho Umbau auf weiß mit roten Nadeln

    E87 Tacho Umbau auf weiß mit roten Nadeln: Wie der Titel schon sagt, suche ich jemanden, der meinen E87 Tacho auf weiß mit roten Nadeln umbauen kann. Würde den Tacho dann einschicken. Muss...
  5. DSC, ABS und Handbremse leuchten Rot auf ( 1er Bj: 2007)

    DSC, ABS und Handbremse leuchten Rot auf ( 1er Bj: 2007): Hallo, Ich habe einen BMW 1er Baujahr 2007 und ca. 130000 km drauf. Als ich heute in mein Auto einstieg und ihn startete blieben 3 Leuchten an,...