Rostproblem

Diskutiere Rostproblem im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo zusammen, Ich wollte mal allgemein nachfragen wie es bei euch mit Rostproblemen ausschaut? Meiner ist nun 9 Jahre alt und beim letzten...

  1. Louis

    Louis 1er-Fahrer(in)

    Dabei seit:
    05.01.2014
    Beiträge:
    60
    Zustimmungen:
    10
    Ort:
    Luxemburg
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    03/2010
    Vorname:
    Claude
    Hallo zusammen,

    Ich wollte mal allgemein nachfragen wie es bei euch mit Rostproblemen ausschaut?
    Meiner ist nun 9 Jahre alt und beim letzten Ölwechsel war ich schon überrascht wie stark die Ölwanne bereits verrostet ist. (Sieht wirklich schlimm aus)
    Leider habe ich kein Foto parat..
    Ich fahre das ganze Jahr also auch im Winter.
    Sonst steht er aber rostmässig relativ gut da.
    Ölwanne kommt dann runter wenn sich der Ölverbrauch merklich erhöht.

    Mit freundlichen Grüßen
    Claude
     
  2. #2 1 er lifestyle, 15.05.2019
    1 er lifestyle

    1 er lifestyle 1er-Liebhaber(in)

    Dabei seit:
    30.05.2014
    Beiträge:
    1.125
    Zustimmungen:
    168
    Ort:
    Rosenheim
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Heckklappe das Loch zum Gummi außen rum, wo der Heckwischermotor sitzt,
    da fängt's beim 1 er gerne an.
     
    malte87 gefällt das.
  3. #3 malte87, 15.05.2019
    malte87

    malte87 1er-Fan

    Dabei seit:
    24.11.2016
    Beiträge:
    725
    Zustimmungen:
    705
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2010
    Vorname:
    Malte
    Spritmonitor:
    Ein BMW ohne rostende Heckklappe ist aber auch kein echter BMW :mrgreen:
     
    macerna gefällt das.
  4. #4 gotcha43, 15.05.2019
    gotcha43

    gotcha43 1er-Guru

    Dabei seit:
    25.01.2010
    Beiträge:
    6.938
    Zustimmungen:
    2.895
    Ort:
    Löningen
    Fahrzeugtyp:
    125i Coupé
    Baujahr:
    04/2009
    Ölwanne kann ich bestätigen.
    Die Schalter haben eine aus Stahlblech.
    Die Automatik eine aus Alu, soll mal einer verstehen...

    Mal gucken, wie sich das entwickelt, bei mir drückts noch nicht so viel raus, aber da werde ich in naher Zukunft ranmüssen.

    Meine ist 10 Jahre und 140tkm alt.
     

    Anhänge:

  5. #5 1 er lifestyle, 15.05.2019
    1 er lifestyle

    1 er lifestyle 1er-Liebhaber(in)

    Dabei seit:
    30.05.2014
    Beiträge:
    1.125
    Zustimmungen:
    168
    Ort:
    Rosenheim
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Ja du hast Recht und einen BMW sieht man auf der Bahn eh nur von hinten, da ist das dann schon OK.
     
  6. #6 Mondgesicht, 15.05.2019
    Mondgesicht

    Mondgesicht 1er-Fan

    Dabei seit:
    24.08.2017
    Beiträge:
    660
    Zustimmungen:
    304
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    06/2009
    Vorname:
    Tobi
    Winter und draußen parken tötet jedes Auto mit der Zeit :D Vorallem in NRW - da räumt man den Schnee nicht weg, sondern ballert vorsorglich ne 10cm Schicht Salz auf die Straßen.
     
    BlackE87 gefällt das.
  7. #7 Niewie84, 16.05.2019
    Niewie84

    Niewie84 1er-Fahrer(in)

    Dabei seit:
    03.07.2016
    Beiträge:
    63
    Zustimmungen:
    24
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2007
    Servus also bei mir ist die Fahrertür unten in der Falz durchgegammelt und hinten links am Koti da reibt die Stoßstange. Mfg Matze
     
  8. aragon

    aragon 1er-Fahrer(in)

    Dabei seit:
    18.10.2010
    Beiträge:
    235
    Zustimmungen:
    78
    Ort:
    MTK
    Fahrzeugtyp:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    06/2018
    Bei mir war es nach fast 11Jahren und 10 WIntern eigentlich nur der Hinterachsträger, aber der ist massiv und der Rost war eher oberflächlich,
    dann noch ein paar andere Teile der Achse und Schrauben, aber für das Alter auch nicht die Welt, die Karosse hatte gar nichts.
     
  9. #9 malte87, 16.05.2019
    malte87

    malte87 1er-Fan

    Dabei seit:
    24.11.2016
    Beiträge:
    725
    Zustimmungen:
    705
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2010
    Vorname:
    Malte
    Spritmonitor:
    Achso fast vergessen. :D Bei mir ist nach 8 1/2 Jahren der Schlossträger ordentlich am blühen.
    Schrauben im Motorraum waren auch alle durch trotz Verzinkung.
     
  10. #10 macerna, 19.05.2019
    macerna

    macerna 1er-Fan

    Dabei seit:
    18.11.2006
    Beiträge:
    763
    Zustimmungen:
    244
    Ort:
    Buxtehude
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2005
    Spritmonitor:
    Meiner ist jetzt fast 14 Jahre alt. Roststellen hat er nur noch am Hinterachsträger und dass hält sich mittlerweile auch in Grenzen. Jedes Jahr beim Ölwechsel behandle ich den Unterboden mit Fluid Film AS-R und das hilft recht gut.:nod:
     
    DaniloE31 gefällt das.
  11. #11 BlackE87, 19.05.2019
    BlackE87

    BlackE87 1er-Fanatiker(in)

    Dabei seit:
    18.10.2015
    Beiträge:
    5.076
    Zustimmungen:
    1.908
    Ort:
    Ammersee
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2005
    Vorname:
    Philipp
    Spritmonitor:
    Am Heckwischermotor habe ich bei der E-Baureihe noch nie Rost gesehen, das Problem gibt es doch nur beim F-Modell oder? Ansonsten hatte meiner an der Fahrertür unten etwas Rost, und am Schweller sieht man es ein bisschen wenn man die Unterbodenverkleidung dort wegmacht. Da habe ich bei meinem Unterbodenversiegelung von Fluid Film draufgesprüht.
     
  12. #12 1 er lifestyle, 19.05.2019
    1 er lifestyle

    1 er lifestyle 1er-Liebhaber(in)

    Dabei seit:
    30.05.2014
    Beiträge:
    1.125
    Zustimmungen:
    168
    Ort:
    Rosenheim
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Die E Reihe plus die F Reihe ganz normal. Am Heckwischer an der Rundung.
     
  13. #13 fe82lix, 20.05.2019
    fe82lix

    fe82lix 1er-Fahrer(in)

    Dabei seit:
    03.07.2015
    Beiträge:
    108
    Zustimmungen:
    96
    Ort:
    Nürnberg
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    11/2008
    Vorname:
    Felix
    Ölwanne musste ich bei meinem letztes Jahr auch wechseln, Rost war wie bei @gotcha43 .
    Meiner wurde auch bis letztes Jahr im Winter gefahren, daher der Rost nehme ich an.
    Hinterachsträger muss die Jahre wohl auch mal neu, aber hält sich noch in Grenzen.
     
  14. #14 BlackE87, 20.05.2019
    BlackE87

    BlackE87 1er-Fanatiker(in)

    Dabei seit:
    18.10.2015
    Beiträge:
    5.076
    Zustimmungen:
    1.908
    Ort:
    Ammersee
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2005
    Vorname:
    Philipp
    Spritmonitor:
    Da ist bei meinem nichts, trotz 270.000km+, 14 Jahren und viel Streusalz.
     
Thema:

Rostproblem

Die Seite wird geladen...

Rostproblem - Ähnliche Themen

  1. Rostproblem beim Reifenwechsel entdeckt

    Rostproblem beim Reifenwechsel entdeckt: Hallo Experten, am Wochenende stand bei mir der Reifenwechsel an. Zum einen bemerkte ich dabei einseitig abgefahrene Sommerreifen und -...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden