Restwärmefunktion defekt? -> nur kalte Luft

Diskutiere Restwärmefunktion defekt? -> nur kalte Luft im Klima und Heizung Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hallo, jetzt bei der doch etwas kälteren Jahreszeit hab ich ein neues Problem bei meinem 120d (vFL) entdeckt. Und zwar macht die...

  1. #1 swaggolas, 27.11.2013
    swaggolas

    swaggolas 1er-Fahrer(in)

    Dabei seit:
    04.06.2013
    Beiträge:
    53
    Zustimmungen:
    0
    Ort:
    Gießen
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2005
    Hallo,

    jetzt bei der doch etwas kälteren Jahreszeit hab ich ein neues Problem bei meinem 120d (vFL) entdeckt. Und zwar macht die Restwärmefunktion nicht mehr warm. Mach ich meinen Motor nach ca. 40km aus und drücke dann die Restwärmefunktion springt zwar das Gebläse an, aber es kommt leider nur kalte Luft raus.

    Jemand eine Idee woran das liegen kann?

    Lg
     
  2. #2 Black_Ride, 27.11.2013
    Black_Ride

    Black_Ride 1er-Interessent(in)

    Dabei seit:
    03.10.2013
    Beiträge:
    36
    Zustimmungen:
    0
    Hi

    Da wird dann wohl die elektrische Zusatz-Wasserpumpe nicht mehr funktionieren.
    Wenn die kein warmes Wasser vom Motor durch den Wärmetauscher pumpt, bleibt's kalt.
     
  3. #3 swaggolas, 27.11.2013
    swaggolas

    swaggolas 1er-Fahrer(in)

    Dabei seit:
    04.06.2013
    Beiträge:
    53
    Zustimmungen:
    0
    Ort:
    Gießen
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2005
    hmm, sowas in der art dachte ich mir schon, bei meinem 5er hörte man nämlich die Pumpe immer leicht surren, das fehlt mir hier komplett...
    was mich nur wundert das sonst alles geht, also auch morgens nach 2min motor an kommt schon warme luft, ich dachte das geht auch über dein kleinen kreislauf?
     
  4. #4 Black_Ride, 27.11.2013
    Black_Ride

    Black_Ride 1er-Interessent(in)

    Dabei seit:
    03.10.2013
    Beiträge:
    36
    Zustimmungen:
    0
    Yupp, aber bei Motor AN läuft die normale Wapu, und die pumpt dann die warme Brühe durch den Wärmetauscher. Da hat die elektrische Zusatz-Wapu nix mit zu tun.
     
  5. #5 swaggolas, 27.11.2013
    swaggolas

    swaggolas 1er-Fahrer(in)

    Dabei seit:
    04.06.2013
    Beiträge:
    53
    Zustimmungen:
    0
    Ort:
    Gießen
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2005
    ah si, verstehe, danke dir für die schnelle hilfe :)
     
  6. #6 fmkberlin, 27.11.2013
    fmkberlin

    fmkberlin 1er-Fan

    Dabei seit:
    09.04.2009
    Beiträge:
    879
    Zustimmungen:
    2
    Ort:
    Berlin
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2005
    Vorname:
    Frank
    Der Fehler mit der Zusatzwasserpumpe müsste eigentlich im Fehlerspeicher hinterlegt sein :nod:
    Ist zumindest bei mir so.
    Habs aber noch nicht richten lassen, weil ich die Restwärmefunktion nie nutze :wink:
     
  7. #7 swaggolas, 28.11.2013
    swaggolas

    swaggolas 1er-Fahrer(in)

    Dabei seit:
    04.06.2013
    Beiträge:
    53
    Zustimmungen:
    0
    Ort:
    Gießen
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2005
    puh, dann werde ich es mal auslesen, aber scheint ja recht eindeutig zu sein :D

    ach Restwärme ist schon was feines wenn man mal paar Minuten irgendwo warten muss^^
     
Thema: Restwärmefunktion defekt? -> nur kalte Luft
Besucher kamen mit folgenden Suchen
  1. bmw e87 restwärme

    ,
  2. bmw e87 keine warme luft

Die Seite wird geladen...

Restwärmefunktion defekt? -> nur kalte Luft - Ähnliche Themen

  1. Sportautomatik 8 Gang Mechatronik defekt

    Sportautomatik 8 Gang Mechatronik defekt: Hallo Forum, ich habe heute an meinem M135i F20 LCI Baujahr 2015 mit knapp 90.000 km die Mechatronik der Sportautomatik, sowie den...
  2. [E82] CCC defekt ?

    CCC defekt ?: Hallo , bei meinem 120D resettet sich seit 2 Tagen das Kommunikationssystem, Telefon, Radio etc. Ich habe eine CCC mit der TCU mit BT. Alle 1-2...
  3. [E87] Abgastemperatursensor + Höhenstandssensor im Fehlerspeicher aber nicht defekt?

    Abgastemperatursensor + Höhenstandssensor im Fehlerspeicher aber nicht defekt?: Moin zusammen, ich habe in meinem 118d (~250.000km) folgende zwei Fehler im Fehlerspeicher: 1.) 004185 DDE: Abgastemperatursensor vor Kat,...
  4. Injektoren defekt. Steuerkette zum dritten mal fällig.

    Injektoren defekt. Steuerkette zum dritten mal fällig.: Hallo erstmal. Das ganze hier könnte ein etwas längerer Text werden da ich hier meine Erfahrung mit euch teilen möchte. Deshalb holt euch erstmal...
  5. Keine Leistung,Kat defekt??

    Keine Leistung,Kat defekt??: Hallo, mein 116i bj. 2012 hat seit längerer Zeit weniger Leistung. Meldung Antrieb,nicht die volle Motorleistung,weiterfahrt möglich....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden