Restwärmefunktion defekt? -> nur kalte Luft

Diskutiere Restwärmefunktion defekt? -> nur kalte Luft im Klima und Heizung Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hallo, jetzt bei der doch etwas kälteren Jahreszeit hab ich ein neues Problem bei meinem 120d (vFL) entdeckt. Und zwar macht die...

  1. #1 swaggolas, 27.11.2013
    swaggolas

    swaggolas 1er-Fahrer(in)

    Dabei seit:
    04.06.2013
    Beiträge:
    53
    Zustimmungen:
    0
    Ort:
    Gießen
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2005
    Hallo,

    jetzt bei der doch etwas kälteren Jahreszeit hab ich ein neues Problem bei meinem 120d (vFL) entdeckt. Und zwar macht die Restwärmefunktion nicht mehr warm. Mach ich meinen Motor nach ca. 40km aus und drücke dann die Restwärmefunktion springt zwar das Gebläse an, aber es kommt leider nur kalte Luft raus.

    Jemand eine Idee woran das liegen kann?

    Lg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Black_Ride, 27.11.2013
    Black_Ride

    Black_Ride 1er-Interessent(in)

    Dabei seit:
    03.10.2013
    Beiträge:
    36
    Zustimmungen:
    0
    Hi

    Da wird dann wohl die elektrische Zusatz-Wasserpumpe nicht mehr funktionieren.
    Wenn die kein warmes Wasser vom Motor durch den Wärmetauscher pumpt, bleibt's kalt.
     
  4. #3 swaggolas, 27.11.2013
    swaggolas

    swaggolas 1er-Fahrer(in)

    Dabei seit:
    04.06.2013
    Beiträge:
    53
    Zustimmungen:
    0
    Ort:
    Gießen
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2005
    hmm, sowas in der art dachte ich mir schon, bei meinem 5er hörte man nämlich die Pumpe immer leicht surren, das fehlt mir hier komplett...
    was mich nur wundert das sonst alles geht, also auch morgens nach 2min motor an kommt schon warme luft, ich dachte das geht auch über dein kleinen kreislauf?
     
  5. #4 Black_Ride, 27.11.2013
    Black_Ride

    Black_Ride 1er-Interessent(in)

    Dabei seit:
    03.10.2013
    Beiträge:
    36
    Zustimmungen:
    0
    Yupp, aber bei Motor AN läuft die normale Wapu, und die pumpt dann die warme Brühe durch den Wärmetauscher. Da hat die elektrische Zusatz-Wapu nix mit zu tun.
     
  6. #5 swaggolas, 27.11.2013
    swaggolas

    swaggolas 1er-Fahrer(in)

    Dabei seit:
    04.06.2013
    Beiträge:
    53
    Zustimmungen:
    0
    Ort:
    Gießen
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2005
    ah si, verstehe, danke dir für die schnelle hilfe :)
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 fmkberlin, 27.11.2013
    fmkberlin

    fmkberlin 1er-Fan

    Dabei seit:
    09.04.2009
    Beiträge:
    878
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2005
    Vorname:
    Frank
    Der Fehler mit der Zusatzwasserpumpe müsste eigentlich im Fehlerspeicher hinterlegt sein :nod:
    Ist zumindest bei mir so.
    Habs aber noch nicht richten lassen, weil ich die Restwärmefunktion nie nutze :wink:
     
  9. #7 swaggolas, 28.11.2013
    swaggolas

    swaggolas 1er-Fahrer(in)

    Dabei seit:
    04.06.2013
    Beiträge:
    53
    Zustimmungen:
    0
    Ort:
    Gießen
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2005
    puh, dann werde ich es mal auslesen, aber scheint ja recht eindeutig zu sein :D

    ach Restwärme ist schon was feines wenn man mal paar Minuten irgendwo warten muss^^
     
Thema: Restwärmefunktion defekt? -> nur kalte Luft
Besucher kamen mit folgenden Suchen
  1. bmw e87 restwärme

Die Seite wird geladen...

Restwärmefunktion defekt? -> nur kalte Luft - Ähnliche Themen

  1. Xenon Scheinwerfer oder ALC STG defekt ?

    Xenon Scheinwerfer oder ALC STG defekt ?: Hallo an alle Mein linker Xenon Scheinwerfer streikt, die Linse zeigt nach Innen und bewegt sich nicht mehr ALC STG kam 10/2015 neu und hat noch...
  2. [E87] Schwingungsdämpfer defekt, Auto im Notmodus?

    Schwingungsdämpfer defekt, Auto im Notmodus?: Servus zusammen, fahre einen e87, 118d, Bj. 2008. Heute Mittag habe ich den Motor angemacht und es gab ein lautes Geräusch, dachte aber das kommt...
  3. E87, Schwingungsdämpfer defekt, Auto im Notmodus?

    E87, Schwingungsdämpfer defekt, Auto im Notmodus?: bitte löschen, da falsches Unterforum. Danke für den Hinweis
  4. Kurvenlicht defekt?!

    Kurvenlicht defekt?!: Guten Tag, seit letzter woche bekomme ich ab und zu so eine Meldung E87 Bj 2011 116i [IMG] Was ich nicht verstehe das es nur manchmal aufblickt...
  5. E82 defekter Fensterheber fahrerseite

    E82 defekter Fensterheber fahrerseite: Hallo @all. Bin neu hier und hoffe jemand kann helfen. Folgendes Problem Bmw 120d coupe E82 Baujahr 2008 Was ist wirklich defekt am...