Regensensor eingeschaltet = Abblendlicht schaltet sich ein...!?!?!

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von H-Luv, 11.04.2010.

  1. H-Luv

    H-Luv 1er-Fahrer(in)

    Dabei seit:
    10.01.2010
    Beiträge:
    174
    Zustimmungen:
    0
    Ort:
    Berlin
    Hi,

    ich habe heute etwas merkwürdiges erlebt.

    Nun, da es ab und an geregnet hat in Berlin habe ich das automatische Wischen aktiviert und mir nach einigen Minuten aufgefallen, dass sich das Xenonlicht, sobald ich den Regensensor aktiviert habe, mit einschaltet (Auto. Licht eingestellt).

    Deaktiviere ich den Regensensor, geht das Licht wieder aus.
    Habe es machfach probiert.

    Dann, gerade wieder nach Hause gefahren und da lief es wie immer, unabhängig von einander...

    ...das ist doch nicht normal, oder?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 misteran, 11.04.2010
    misteran

    misteran 1er-Guru

    Dabei seit:
    25.02.2009
    Beiträge:
    7.526
    Zustimmungen:
    86
    Ort:
    Bad Kreuznach
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    05/2014
    Kommt drauf an, wie stark es regent bzw. der Wischer arbeiten muss.

    Ist doch auch logisch, wenn es stärker regnet, macht es schon Sinn, dass Licht einzuschalten.
     
  4. H-Luv

    H-Luv 1er-Fahrer(in)

    Dabei seit:
    10.01.2010
    Beiträge:
    174
    Zustimmungen:
    0
    Ort:
    Berlin
    Da hast Du recht, aber von starkem Regnen kann nicht die Rede sein...Es war eher ein Nieselregen. Das ist bisher noch nie passiert. Euch/Dir etwa?
     
  5. #4 misteran, 11.04.2010
    misteran

    misteran 1er-Guru

    Dabei seit:
    25.02.2009
    Beiträge:
    7.526
    Zustimmungen:
    86
    Ort:
    Bad Kreuznach
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    05/2014
    Ist bei mir auch öfters.
     
  6. #5 pousa13, 11.04.2010
    pousa13

    pousa13 1er-Fanatiker(in)

    Dabei seit:
    03.03.2009
    Beiträge:
    4.841
    Zustimmungen:
    83
    Ort:
    Schwaig (LK Erding)
    Vorname:
    Flo
    passiert bei mir auch, hängt glaub ich eher mit der dauer des regens zusammen als mit der intensität - das heisst wenn der wischer ne zeit lang arbeiten muss, dann geht das licht an
     
  7. Flob

    Flob 1er-Guru

    Dabei seit:
    06.07.2007
    Beiträge:
    6.911
    Zustimmungen:
    25
    Dito
     
  8. #7 Strikersen, 12.04.2010
    Strikersen

    Strikersen 1er-Liebhaber(in)

    Dabei seit:
    14.08.2009
    Beiträge:
    1.061
    Zustimmungen:
    0
    Ort:
    Cuxhaven
    Fahrzeugtyp:
    120d Coupé
    Vorname:
    Frank
    Trübes Wetter, Licht an!!
    Jedoch funzt das bei mir etwas "Diffuse" !
    Manchmal geht das Licht schon beim Durchfahren meiner "Tordurchfahrt" an!!
    Machmal wieder nicht!
    Um die Xenons zu schonen, schalte ich lieber manuell, obwohl mich das nervt!:evil: Wozu habe ich die "Autofunktion"??:roll:
    Der Regensensor funktioniert bei mir jedoch sehr gut!:daumen:
     
  9. #8 misteran, 12.04.2010
    misteran

    misteran 1er-Guru

    Dabei seit:
    25.02.2009
    Beiträge:
    7.526
    Zustimmungen:
    86
    Ort:
    Bad Kreuznach
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    05/2014
    Die Xenons sollte das abhaben können. Ich lasse es immer auf Automatik.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Flob

    Flob 1er-Guru

    Dabei seit:
    06.07.2007
    Beiträge:
    6.911
    Zustimmungen:
    25
    Naja, als Garagenparker schalte ich auch gern mal auf manuell. Jedes Mal beim Starten und beim Abstellen für ein paar Sek. die Brenner zünden ist evtl. nicht schädlich, aber sicher auch nicht nützlich...
     
  12. #10 Strikersen, 12.04.2010
    Strikersen

    Strikersen 1er-Liebhaber(in)

    Dabei seit:
    14.08.2009
    Beiträge:
    1.061
    Zustimmungen:
    0
    Ort:
    Cuxhaven
    Fahrzeugtyp:
    120d Coupé
    Vorname:
    Frank
    Richtig, und das wurde auch hier irgendwo im Forum gut "weiter verlinkt" erklärt!
    Leider finde ich diesen Fred nicht mehr wieder!:roll:
    Sinngemäß stand da, das das Xenonlicht schon 15min brennen sollte,bevor es abgestellt wird!
    Und wenn man manuell ein und ausschaltet, tut dies der Haltbarkeit der Xenons auch keinen Abbruch!
    Sicher? Nein, Sicher bin ich mir da aber auch nicht! Ich weiß nur, das das Xenon-Lampen Geschmiss schon sehr teuer ist!
     
Thema:

Regensensor eingeschaltet = Abblendlicht schaltet sich ein...!?!?!

Die Seite wird geladen...

Regensensor eingeschaltet = Abblendlicht schaltet sich ein...!?!?! - Ähnliche Themen

  1. [E82] Automatik schaltet nicht in M1, normal?

    Automatik schaltet nicht in M1, normal?: Hallo Freunde des 1er BMW, seit Ende September bin ich nun auch Besitzer eines gebrauchten 123dA Coupe. Ich habe mich nun hier registriert, weil...
  2. [E87] Schaltzentrum Lenksäule MuFu und Regensensor

    Schaltzentrum Lenksäule MuFu und Regensensor: Hallo zusammen, hier verkaufe ich ein Schaltzentrum Lenksäule inklusive Wickelfederkasette und Verkleidung aus meinem BMW 118d (facelift). Das...
  3. [E87] Regensensor/Wischanlage ohne Funktion

    Regensensor/Wischanlage ohne Funktion: Hallo Zusammen, vor Kurzem habe ich mir den E87 Bj 05 zugelegt. Leider macht er mir jetzt schon etwas Probleme. Da ich noch kein konkret...
  4. Regensensor/Wischanlage defekt?

    Regensensor/Wischanlage defekt?: Hallo Zusammen, vor Kurzem habe ich mir den E87 Bj 05 zugelegt. Leider macht er mir jetzt schon etwas Probleme. Da ich noch kein konkret...
  5. Abblendlicht ausgefallen

    Abblendlicht ausgefallen: Servus Leute , Gestern ist mein Abblendlicht ausgefallen. Ringe , fern und Nebel funktionieren. Lediglich das Abblendlicht auf beiden Seiten...