Reduzierte Motorleistung wegen heißen Bremsen?

Diskutiere Reduzierte Motorleistung wegen heißen Bremsen? im BMW 135i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, hab gestern was seltsames gehört und wollt mal eure Meinung dazu hören. Nachdem ich ja die Motorlampe anhatte und in Wien nix gefunden...

  1. TomDe

    TomDe 1er-Fanatiker(in)

    Dabei seit:
    17.10.2009
    Beiträge:
    3.728
    Zustimmungen:
    1
    Ort:
    Raum München
    Vorname:
    To///M
    Hallo,

    hab gestern was seltsames gehört und wollt mal eure Meinung dazu hören.
    Nachdem ich ja die Motorlampe anhatte und in Wien nix gefunden wurde hab ich ihn hier nochmal zum lokalen Händler gebracht.
    Dank gelöschtem Fehlerspeicher haben die auch nix mehr gefunden, bis auf eine Meldung die (O-Ton) "bei jedem 135er drin steht":
    Reduzierte Motorleistung wegen überhitzten oder heißen Bremsen

    Gut, die Aussage, dass das bei jedem 135er drin steht dürfte aus der Vermutung entstehen, dass die alle flott bewegt werden.
    Dass BMW nen Schutz verbaut, wenn das Ding zu flott übern Ring bewegt wird ergibt ja auch irgendwo Sinn, aber
    a) hatte ich die Bremsen nicht wirklich stark belastet
    b) sollte man sowas als Kunde doch wissen und angezeigt bekommen?

    Habt ihr davon schonmal was gehört?
     
  2. r3llik

    r3llik 1er-Fan

    Dabei seit:
    19.02.2009
    Beiträge:
    571
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Also gehört hab ich das auch schon, das dieser Schutz vorhanden sein soll, ist für mich auch irgendwie logisch. Nur wenn du deinen kleinen nicht wirklich belastet hast, dann wunderts mich schon. Ich war übers wochenende in Italien und hab mich auf der hinfahrt mit nem S3 und auf der Rückfahrt mit nem SL AMG V12 gespielt, das bei 35 Grad und da ist gar nix passiert. Bin sicherlich 30 - 50 km Vollgas gefahren immer zwischen 200 und 250, hab natürlich auch ab und zu ordentlich in die Eisen steigen müssen.

    Wie ich dir auch schonmal sagte, bin ich den neuen Z4 3.0 gefahren und das wirklich im normalen, also ab und zu gas und Stadtverkehr. Plötzlich kam auch die Meldung reduzierte Motorleistung. Nachm neustart, war dann dieses wieder weg. Schein echt sporadisch aufzutauchen, bzw ohne bestimmten Grund...
     
  3. #3 ITRocket, 07.07.2010
    ITRocket

    ITRocket 1er-Liebhaber(in)

    Dabei seit:
    21.01.2009
    Beiträge:
    1.748
    Zustimmungen:
    0
    Ort:
    AR (CH)
    Spritmonitor:
    Also so oft wie meine Bremsen schon heiss wurden und sogar gedampft und geglüht hatten glaube ich dabei an einen Mythos.

    Also mein damaliger 135i BJ 10/2008 hatte mehrere Renntrainings und Passfahrten erlebt. Meist waren die Scheiben danach blau. Und da passierte nix.

    Für mich hört sich das einfach nach HD Pumpe an.
     
  4. Kuehnl

    Kuehnl 1er-Liebhaber(in)

    Dabei seit:
    13.04.2010
    Beiträge:
    1.343
    Zustimmungen:
    0
    Ort:
    Amberg-Sulzbach
    Fahrzeugtyp:
    130i
    Das wäre schon sehr krass wenn die Bremsen Auslöser für reduzierte Motorleistung wären...Wo führt das hin...reduzierte Motorleistung wenn das Seitenfenster etwas offen ist, reduzierte Motorleistung wenn das Radio laut aufgedreht ist.
     
  5. BMWUA

    BMWUA 1er-Fanatiker(in)

    Dabei seit:
    26.08.2008
    Beiträge:
    4.500
    Zustimmungen:
    53
    Ort:
    Nordeifel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Wie die Holländer es schon in einem Feldversuch ausprobiert haben: per GPS wir die
    Geschwindigkeit automatisch an die örtlich erlaubten Werte angepasst.
    Vielleicht leuchtet dann irgendwann bei allen Autos in Display eine grüne Motorleuchte, wenn Du in der Stadt die 50km/h überschreitest - verringerte Motorleistung wegen
    Geschwindigkeitsüberschreitung.
     
  6. #6 ITRocket, 07.07.2010
    ITRocket

    ITRocket 1er-Liebhaber(in)

    Dabei seit:
    21.01.2009
    Beiträge:
    1.748
    Zustimmungen:
    0
    Ort:
    AR (CH)
    Spritmonitor:
    Das wäre ja noch zu schön. Dann würde ich BMW aber auf die Finger klopfen. :twisted:
     
  7. TomDe

    TomDe 1er-Fanatiker(in)

    Dabei seit:
    17.10.2009
    Beiträge:
    3.728
    Zustimmungen:
    1
    Ort:
    Raum München
    Vorname:
    To///M
    Also vielleicht mal als kleines Update:

    Es wurde mir so erklärt:
    Die Bremsentemperatur wird nicht direkt gemessen, sondern aus verschiedenen Faktoren berechnet.
    Da der Fehlerspeicher erst gelöscht wurde und seitdem keine Warnlampe oder ein deutlicher bzw. für mich spürbarer Leistungsverlust da war, ist davon auszugehen, dass das ganze heimlich in der Motorelektronik passiert. Es wird wohl eher als Info, anstatt als echter Fehler im Fehlerspeicher abgelegt.
     
  8. #8 Geronimo, 08.07.2010
    Geronimo

    Geronimo 1er-Fanatiker(in)

    Dabei seit:
    15.01.2008
    Beiträge:
    4.479
    Zustimmungen:
    0
    jepp soviel ich mich erinnern kann is das immer die erste "ursache" für den limp-mode den dir der freundliche erzählt ... steht wohl immer und auch sehr lange drin ... mein händler meinte damals auch: also irgendwann waren mal die bremsen überhitzt das is aber nichts schlimmes.

    fakt is das es wegen überhitzter bremsen / bremsanlage keinen limp-mode gibt - zumindest nicht bei mir und IT schreibts ja auch die dinger kannste gnadenlos abrauchen lassen und immer noch alle 300 Pferdchen toben lassen ... und das is auch gut so imo!
     
  9. TomDe

    TomDe 1er-Fanatiker(in)

    Dabei seit:
    17.10.2009
    Beiträge:
    3.728
    Zustimmungen:
    1
    Ort:
    Raum München
    Vorname:
    To///M
    Also ich sags gerne nochmal:
    Er geht wegen dieser Fehlermeldung NICHT in den Limp-mode bzw. Notprogramm.
     
  10. #10 Stuntdriver, 10.07.2010
    Stuntdriver

    Stuntdriver Guest

    Wenn das so wäre müssten bei den Heidelbergausfahrten alle mit reduzierter Motorleistung rumfahren, bim Fux hatte die Bremse ja sogar so gestunken, daß er ihr eine Abkühlphase eingeräumt hat, aber Leistung hatte der weiterhin - seiner Motorleistung entsprechend. :grins:

    Aber das wurde doch schonmal gepostet, daß Leistung weggenommen würde, wenn der Wagen eine nicht optimal funktionierende/überhitze Bremse vermuten würde.
     
  11. #11 Catahecassa, 12.07.2010
    Catahecassa

    Catahecassa 1er-Guru

    Dabei seit:
    20.03.2008
    Beiträge:
    9.917
    Zustimmungen:
    3
    sind meiner Info nach meistens die hinteren Bremsen & der ABS Sensor "spürt" die Hitze an den Bremsbelägen/Sättel und meldet dann einen Eintrag ins elektronische Logbuch. Reduziert wird erst, wenn das ABS nicht mehr regeln kann & die Bremse defekt ist. Ob das nur bei den 123d & 135i mit Ihrer etwas anderen DSC/ABS-Regel-Technik der Fall ist, ist eine Vermutung, da die Werkstatt die SW-Stände der STG dafür nicht (mehr) auslesen kann.
     
Thema:

Reduzierte Motorleistung wegen heißen Bremsen?

Die Seite wird geladen...

Reduzierte Motorleistung wegen heißen Bremsen? - Ähnliche Themen

  1. Bremse rubbelt?! Standfestigkeit der Serienbremse?

    Bremse rubbelt?! Standfestigkeit der Serienbremse?: hallo, seit einiger zeit (ca. seit 8k) rubbelt die vordere bremse, gefühlt links etwas stärker als rechts. die Sache tritt auch nur auf, wenn man...
  2. Performance Bremse 130i E87

    Performance Bremse 130i E87: Hallo zusammen ich suche für einen 130i E87 vFL eine Performance Bremse wenn jemand was zu verkaufen hat bitte melden
  3. Wieder Zettel am Auto wegen Ankauf..

    Wieder Zettel am Auto wegen Ankauf..: Kennt Ihr das? Ihr stellt Euer Auto vor einer Shopping-Meile oder am Supermarkt ab oder wo auch immer, und wenn Ihr wiederkommt, hängt ein Zettel...
  4. [E87] Wie heißen diese Felgen ?

    Wie heißen diese Felgen ?: Mahlzeit Moin Freunde der verrückten Unterhaltung :D Ich habe eine Frage; Diese Räder habe ich auf einem E82 bei meinem BMW Händler gesehen, nur...
  5. Bremsen F20 (120d lci)

    Bremsen F20 (120d lci): Hallo Leute, Mal ne kurze Frage wie seit ihr denn so mit euren Serien (evtl. auch Erfahrungen mit der M-Sportbremse) zufrieden? Ich fahre sehr...