[E82] Rauch durch verbranntes Öl

Diskutiere Rauch durch verbranntes Öl im BMW 125i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, ich fahre einen E82 125i Baujahr 2008 nach einer zügiger fahrt und starkem bremsen an der Ampel entsteht leichter Rauch aus der...

  1. #1 Becker-Racing, 15.07.2015
    Zuletzt bearbeitet: 18.08.2015
    Becker-Racing

    Becker-Racing 1er-Fahrer(in)

    Dabei seit:
    09.01.2014
    Beiträge:
    57
    Zustimmungen:
    9
    Ort:
    FFM
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Baujahr:
    11/2008
    Hallo,

    ich fahre einen E82 125i Baujahr 2008

    nach einer zügiger fahrt und starkem bremsen an der Ampel entsteht leichter Rauch aus der Motorhaube. Öl tropft auf dem Krümmer und verbrennt. Motoröl stand ist auf max.

    Erster check hat ergeben: Ölverlust im Bereich Valve Tronic


    Wie lang kann man in diesem Zustand noch fahren?
    oder sollte doch die Ventildeckeldichtung gleich mit erneuert werden?

    MFG
     
  2. PePe92

    PePe92 1er-Fan

    Dabei seit:
    07.04.2014
    Beiträge:
    533
    Zustimmungen:
    227
    Ort:
    Nürnberg
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    03/2014
    Vorname:
    Basti
    Sicher das es nicht aus dem Stellmotor der Valvetronic raustropft bzw. aus dessen Dichtung?
     
  3. #3 Becker-Racing, 16.07.2015
    Becker-Racing

    Becker-Racing 1er-Fahrer(in)

    Dabei seit:
    09.01.2014
    Beiträge:
    57
    Zustimmungen:
    9
    Ort:
    FFM
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Baujahr:
    11/2008
    Moin!

    es ist noch nicht genau bekannt wo es raus kommt... wir werden heute genauer nachschauen...
    da ich bei dem Fehlerbild im Netz so viel über ne undichte Vakuupumpe gefunden habe wollte ich fragen ob das ein bekanntes Problem ist was öfter vorkommt..

    werde berichten und bin noch für weitere Tips offen

    MFG
     
  4. PePe92

    PePe92 1er-Fan

    Dabei seit:
    07.04.2014
    Beiträge:
    533
    Zustimmungen:
    227
    Ort:
    Nürnberg
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    03/2014
    Vorname:
    Basti
    Dann mal runter mit der Abdeckung und nachsehen.
    Falls es doch aus dem Stellmotor der Valvetronic kommt und du einen neuen brauchst, habe einen nagelneuen zu verkaufen.
     
  5. #5 Reinhold, 18.07.2015
    Reinhold

    Reinhold 1er-Fan

    Dabei seit:
    29.09.2011
    Beiträge:
    726
    Zustimmungen:
    25
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    03/2012
    Vorname:
    Reinhold
    Mal eine blöde Frage, aber seit Ihr sicher das ein Saugmotor eine Vakuumpumpe hat ?
    Normal wird die nur bei Turbomotoren verbaut, da diese keinen Unterdruck beim Ansaugtakt erzeugen und somit den Bremskraftverstärker nicht bedienen können.
     
  6. #6 Becker-Racing, 20.07.2015
    Becker-Racing

    Becker-Racing 1er-Fahrer(in)

    Dabei seit:
    09.01.2014
    Beiträge:
    57
    Zustimmungen:
    9
    Ort:
    FFM
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Baujahr:
    11/2008
    jo das stimmt wohl. Das Fehlerbild hatten nur genau auf meinen Zustand gepasst ;)

    So nach erstem zerlegen geht der Fehler wohl in Richtung Ventildeckel. Leider hat mein Schrauber zur Zeit zu wenig Zeit um noch genauer zu schauen... den Urlaub hat er sich wohl verdient..

    wird ihn wohl bis dahin nicht mehr so viel bewegen...
     
  7. #7 Dampfkanes, 20.07.2015
    Dampfkanes

    Dampfkanes 1er-Fahrer(in)

    Dabei seit:
    06.09.2013
    Beiträge:
    268
    Zustimmungen:
    51
    Ort:
    Nürnberg
    Fahrzeugtyp:
    135i Cabrio
    Motorisierung:
    135i
    Modell:
    Cabrio (E88)
    Baujahr:
    05/2008
    wenn es einer mit Valvetronic ist (was auf den 125i zutrifft) hat er afaik auch eine Vakuumpumpe.
    Bei den Valvetronic-Motoren wird die Luftmenge ja über den Ventilhub und nicht über die Drosselklappe reguliert -> nicht genügend Unterdruck für die Bremskraftverstärkung
     
  8. #8 Becker-Racing, 21.07.2015
    Zuletzt bearbeitet: 18.08.2015
    Becker-Racing

    Becker-Racing 1er-Fahrer(in)

    Dabei seit:
    09.01.2014
    Beiträge:
    57
    Zustimmungen:
    9
    Ort:
    FFM
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Baujahr:
    11/2008
    Alle Dichtungen erneuert. Keine Probleme mehr.
     
Thema: Rauch durch verbranntes Öl
Besucher kamen mit folgenden Suchen
  1. Valvetronicmotor ölverlust

    ,
  2. bmw 125i öl undicht

Die Seite wird geladen...

Rauch durch verbranntes Öl - Ähnliche Themen

  1. Öl in Ansaugbrücke

    Öl in Ansaugbrücke: Morgen meine Freunde ich wollte vor ein paar Tagen mal meine große Disa kontrollieren und beim ausbauen kam mir direkt Öl entgegen .Mir ist in...
  2. Rauch wegen Flüssigkeitaustritt beim Kat

    Rauch wegen Flüssigkeitaustritt beim Kat: Hallo Bei meinem M135i (2012, 120'000 km) stieg vor ein paar Tagen plötzlich ein wenig Rauch aus den Radkästen auf, wenn der Wagen nach einer...
  3. Weißer Rauch bei Kaltstart

    Weißer Rauch bei Kaltstart: Guten Tag, mein e81 118d facelift raucht bei jedem Kaltstart weiß und es stinkt stark nach verbranntem Diesel. Dies ganze ist dann nach ca. 30...
  4. Öl Verbrauch extrem hoch.

    Öl Verbrauch extrem hoch.: Hi ich habe ein BMW 1er 114 i Baujahr 2013 . Er hat 78 .000 km runter und ist zu jeder Inspektion gewesen. Mein Auto Verbraucht seit ca 8...
  5. Rauch aus Auspuff bei niedriger Drehzahl und hoher Last

    Rauch aus Auspuff bei niedriger Drehzahl und hoher Last: Hallo zusammen, als ich letztens mit meinem 116i (Bj. 2012 ca. 37.000km) auf der Bundesstraße unterwegs war, hab ich bei 65 km/h im 6. Gang ca....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden