[E87] Rasseln vom Motor

Diskutiere Rasseln vom Motor im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo Zusammen, ich habe seit gestern ein Geräusch welches vom Motor kommt. Ich meine es ist ziemlich mittig im Motorraum am besten hörbar...

  1. #1 -hardy-, 04.10.2011
    -hardy-

    -hardy- 1er-Fahrer(in)

    Dabei seit:
    15.10.2010
    Beiträge:
    104
    Zustimmungen:
    0
    Ort:
    HS
    Fahrzeugtyp:
    130i
    Hallo Zusammen,

    ich habe seit gestern ein Geräusch welches vom Motor kommt. Ich meine es ist ziemlich mittig im Motorraum am besten hörbar

    Es kommt immer mit einer Unterbrechung. Also ...***...***... im kalten Zustand habe ich es nicht hören können, und eine Drehzahl - Abhängigkeit konnte ich auch nicht feststellen. Leider mit Performance Einlass und Aupuff auch nicht so einfach wegen der Gesamtlautstärke.

    Wenn der Motor warm ist kann ich es aber deutlich auch aus dem Innenraum bei ausgeschaltetem Radio hören.

    Was könnte das sein? Achso BJ des Wagens ist 06/06.

    Gruß
    Hardy
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 -hardy-, 04.10.2011
    -hardy-

    -hardy- 1er-Fahrer(in)

    Dabei seit:
    15.10.2010
    Beiträge:
    104
    Zustimmungen:
    0
    Ort:
    HS
    Fahrzeugtyp:
    130i
    :sad_red:
    So erste Nachricht wahrscheinlich irgendwas an der Steuerkette.

    Morgen mehr dazu.
     
  4. Gunnar

    Gunnar 1er-Liebhaber(in)

    Dabei seit:
    27.10.2009
    Beiträge:
    1.267
    Zustimmungen:
    14
    Ort:
    WN
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2013
    Hi,

    oh, das hört sich natürlich nicht soo gut an. Aber bist du sicher, dass es vom Motor kommt u. nicht vom Getriebe? Ändert es etwas am Geräusch, wenn du die Kupplung trittst?
    Steuerkette u. Probleme hört man (zumindest was mir bekannt ist) beim N52 recht wenig. Hoffe für dich, dass dein Kleiner bald wieder fit ist:daumen:
     
  5. #4 munzi70, 05.10.2011
    munzi70

    munzi70 1er-Guru

    Dabei seit:
    23.09.2008
    Beiträge:
    6.856
    Zustimmungen:
    1
    Ort:
    Münchner Süd-Osten
    Jep - es wäre erstmal zu klären, wann das Geräusch auftritt.

    Ist es im Stand und/oder während der Fahrt? Ist das Geräusch konstant da (Drehzahlunabhängig, Geschwindigkeitsunabhängig....)?
     
  6. #5 -hardy-, 05.10.2011
    -hardy-

    -hardy- 1er-Fahrer(in)

    Dabei seit:
    15.10.2010
    Beiträge:
    104
    Zustimmungen:
    0
    Ort:
    HS
    Fahrzeugtyp:
    130i
    So mal ein paar News. Hatte heute morgen frei und habe mich damit beschäftigt.

    Also das Geräusch ist permanent da und drehzahlabhängig, also wird schneller wenn man mehr Gas gibt. Getriebe unabhängig.

    Heute morgen habe ich bei verschiedenen Händlern unterschiedliche Aussagen bekommen:

    Zuerst von der freien Werkstatt gestern Abend halt Steuerkette.

    Der eine meinte Hochdruckpumpe oder Vakuumpumpe. Dort habe ich mich wieder verabschiedet, nachdem geklärt war das mein Wagen keine HD Pumpe hat. Deren Lösung wäre den Ansaugkrümmer wegbauen und nach der Vakuumpumpe zu schauen.

    Der letzte hat nun mit dem Stethoskop den Motor untersucht und ist sich sicher, dass es eher vorne der Riementrieb ist, also Lima, Umlenkrolle oder klima.

    Der Wagen steht nun und es wird als erstes mal alles geprüft was mit dem Riemen angetrieben wird. Hoffe das ist es.

    Gruß
    hardy
     
  7. #6 munzi70, 06.10.2011
    munzi70

    munzi70 1er-Guru

    Dabei seit:
    23.09.2008
    Beiträge:
    6.856
    Zustimmungen:
    1
    Ort:
    Münchner Süd-Osten
    Wieso gehst Du nicht in ne BMW-Werkstatt?
     
  8. #7 -hardy-, 06.10.2011
    -hardy-

    -hardy- 1er-Fahrer(in)

    Dabei seit:
    15.10.2010
    Beiträge:
    104
    Zustimmungen:
    0
    Ort:
    HS
    Fahrzeugtyp:
    130i
    2 davon sind BMW Vertragshändler.

    Gruß
     
  9. #8 jack_daniels, 06.10.2011
    jack_daniels

    jack_daniels 1er-Profi

    Dabei seit:
    08.09.2011
    Beiträge:
    2.033
    Zustimmungen:
    51
    Ort:
    Schaffhausen
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2015
    Vorname:
    Daniel
    Na hoffentlich ist es nichts gravierendes.

    Wieviele km hast du mit dem Wagen bereits
    zurückgelegt?

    Eher schonend oder bleifüssig gefahren?
     
  10. #9 -hardy-, 07.10.2011
    -hardy-

    -hardy- 1er-Fahrer(in)

    Dabei seit:
    15.10.2010
    Beiträge:
    104
    Zustimmungen:
    0
    Ort:
    HS
    Fahrzeugtyp:
    130i
    30 tkm gehen auf mein Konto. Fahre damit jeden Tag ca. 100 km schonend. Sogar extra Öltemperatur nachgerüstet. Am Wochenende wenn er warm ist natürlich auch mal schneller, ausgefahren genau einmal.
    Gesamtkilometer sind 85 tkm ohne eine Reparatur, lückenlos belegt.

    Gruß
    Hardy
     
  11. #10 munzi70, 08.10.2011
    munzi70

    munzi70 1er-Guru

    Dabei seit:
    23.09.2008
    Beiträge:
    6.856
    Zustimmungen:
    1
    Ort:
    Münchner Süd-Osten
    Na, dann drücken wir Dir mal die Daumen dass es ncihts schlimmes ist. :wink:
     
  12. #11 dirtyharry, 14.10.2011
    dirtyharry

    dirtyharry 1er-Interessent(in)

    Dabei seit:
    14.11.2010
    Beiträge:
    14
    Zustimmungen:
    1
    Ort:
    Waldkraiburg
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    06/2016
    Vorname:
    Harald
    Hi,

    ich hatte die letzten Wochen auch ein ähnliches Problem. Im stand hörte ich immer so ein leichtes schleifgeräusch. Laut BMW Werkstatt ist es die Servopumpe die die Geräusche macht und die is ja auch in der nähe des Riemenantriebs. Meine erste Vermutung war eben auch ne Spannrolle bzw. Umlenkrolle.


    Mein 130 hat jetzt etwas über 90tkm auf der Uhr.


    Gruß

    dirtyharry
     
  13. #12 Adrian130, 20.10.2011
    Adrian130

    Adrian130 1er-Fahrer(in)

    Dabei seit:
    20.10.2011
    Beiträge:
    355
    Zustimmungen:
    0
    Ort:
    Schweiz
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2007
    Hallo


    Ich habe das selbe Problem! Leider!,


    Also probier mal wen Du die Kupplung drückst!! Es kann das drucklager sein... Wen du die Motorhaube öffnest höhest du's, so wie du sagtest ziemlich mittig, aber mehr rechts wie Links;)

    Kupplung 2- 3 mal drücken und schauen ob sich was am Geräusch ändert!,
     
  14. #13 -hardy-, 20.10.2011
    -hardy-

    -hardy- 1er-Fahrer(in)

    Dabei seit:
    15.10.2010
    Beiträge:
    104
    Zustimmungen:
    0
    Ort:
    HS
    Fahrzeugtyp:
    130i
    Hi,

    vergessen dies hier fortzuführen. War nur eine Kleinigkeit.

    Freilauf der Lima war defekt. Diesen incl. Spannrollen getauscht und der 6er schnurrt wieder.

    Durch den Riementrieb haben sich die Geräusche nur stark auf den Motor übertragen, dass selbst gestandene BMW Meister dies nicht orten konnten.

    Gruß
    Hardy
     
  15. #14 Hepar1971, 22.10.2011
    Zuletzt bearbeitet: 22.10.2011
    Hepar1971

    Hepar1971 1er-Fahrer(in)

    Dabei seit:
    12.04.2009
    Beiträge:
    318
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i
    Hi,

    genau der war bei mir vor ein paar Monaten auch defekt. Beim ersten Werkstattbesuch konnte der Meister das Geräusch nicht orten und ich sollte weiter fahren bis es lauter wird. Nach zwei Monaten war ich wieder da und Sie konnten das Geräusch orten. Haste bei BMW rep. lassen ? Was hast du denn gelöhnt?
     
  16. #15 pälzer, 22.10.2011
    pälzer

    pälzer 1er-Fahrer(in)

    Dabei seit:
    22.08.2011
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Vorname:
    Tom
    Ich hab heute bei meine 130er auch ein drehzahlahängiges Klackern festgestellt.:cry: Nach ca. 5km war es weg. Hat jemand ne Idee?
     
  17. #16 Marcello_S, 12.08.2012
    Marcello_S

    Marcello_S 1er-Fahrer(in)

    Dabei seit:
    30.05.2011
    Beiträge:
    131
    Zustimmungen:
    1
    Ort:
    Kreis Herford
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Baujahr:
    05/2008
    Hab heute auch so etwas gehört.
    Auffällig wenn man durch enge Strassen fährt und es rasseln hört.

    Haube aufgemacht.. ist drehzalabhängig und kommt aus der Mitte.
    Muss ich mir sorgen machen???
     
    rumpelstiel gefällt das.
  18. Sstifi

    Sstifi 1er-Interessent(in)

    Dabei seit:
    25.07.2012
    Beiträge:
    39
    Zustimmungen:
    0
    Hallo,

    mich wundert es, dass es doch so viele mit diesem Problem gibt.
    Mir ist es leider gestern auch aufgefallen.
    Das Klackern wird schneller bei höherer Drehzahl, aber am deutlichsten ist es im Leerlauf im stand zu hören.

    Hat jmd. eine Idee was es sein könnte?
    auch der Freilauf der Lima?
     
  19. #18 Derbayer, 08.09.2012
    Derbayer

    Derbayer 1er-Fahrer(in)

    Dabei seit:
    17.01.2012
    Beiträge:
    166
    Zustimmungen:
    0
    Ort:
    Hauptstadt
    Fahrzeugtyp:
    130i
    Hi,
    Seit paar Tagen klackerts bei mir auch.
    Allerdings nur bei Kaltstart und dann auch nur die 1-2 Minuten.
    Richtig wahrnehmbar ist es wenn im stand , und das klakern kommt von beifahrerseite vorne unten.
    Da ich eh bald zum Service muß und noch Garantie habe, werde ich das mal ansprechen :-)
    Lg
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 130iM-Paket, 08.09.2012
    Zuletzt bearbeitet: 08.09.2012
    130iM-Paket

    130iM-Paket 1er-Fahrer(in)

    Dabei seit:
    04.03.2012
    Beiträge:
    68
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i
    Hallo,

    möchte mich den Klacker-Geräusch-Geplagten 130i Fahrern mal anschließen. Bei mir gibts nämlich ein ähnliches Geräusch, allerdings nur, wenn der Motor kalt ist und davor auch länger stand (mindestens eine Nacht). Besonders im Leerlauf zu hören, geht man dann leicht aufs Gas, wirds schneller. Ist ca. die ersten 8-10 km zu hören, danach verschwunden. Jedoch kommt dann ab und zu ein Klackern aus dem Getriebe dazu, wenn er warm ist. Ist jedoch nicht immer der Fall. Könnte das das allgemein bekannte Getrieberasseln sein? Klingt ein wenig wie ein Diesel (aber leiser). Leistungseinbußen konnte ich keine feststellen.

    Edit: Klackern vom Getriebe ist weg, wenn man die Kupplung drückt.
     
  22. #20 1erAndy, 09.09.2012
    1erAndy

    1erAndy 1er-Fahrer(in)

    Dabei seit:
    28.04.2011
    Beiträge:
    140
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i (FL)
    Das mit dem Klackern (drehzahlabhängig) im kalten Zustand die ersten Minuten habe ich bereits hinter mir.
    Man findet so einiges auch im Z4 Forum (bis zum Tausch des Zyl.-Kopfes) .
    Ich hatte dazu hier auch schon gepostet (Suche).

    Bei mir wurden die HVAs Auslassseitig getauscht, seitdem ist Ruhe.
    Ich habe seit Anfang des Jahres keinerlei Klackern mehr vernommen.
     
Thema: Rasseln vom Motor
Besucher kamen mit folgenden Suchen
  1. schlepphebel

    ,
  2. rollenschlepphebel

    ,
  3. rollenschlepphebel motor

    ,
  4. Drehzahlabhängiges rasseln 1er bmw,
  5. ausgleichselement hydrostössel schlepphebel,
  6. bmw e87 klappern im motorraum,
  7. hydraulischer ventilspielausgleich schlepphebel,
  8. motor rasselt bmw,
  9. rasselndes geräusch im Motorraum beim BMW,
  10. bmw e87 130i rasseln im motorraum,
  11. bmw motor rasselt,
  12. e87 rasseln motor,
  13. bmw 130i rasseln,
  14. sind 1er motoren freilauf motoren?,
  15. bmw 1er rasseln im motorraum,
  16. bmw klappern beim konstant fahren,
  17. vakumpumpe 1er BMW,
  18. rasseln motorraum bmw,
  19. hva elemente,
  20. 1er bmw motor rasselt,
  21. bmw 420i rasseln,
  22. bmw e87 motor rasselt,
  23. bmw e87 rasselt,
  24. rasseln im motorraum bmw,
  25. bmw e87 116i rasselt
Die Seite wird geladen...

Rasseln vom Motor - Ähnliche Themen

  1. [E81] Zwei Fragen: Motor geht aus und Nummer des hinteren Differentials...

    Zwei Fragen: Motor geht aus und Nummer des hinteren Differentials...: Hi und hallo allerseits... Frage 1: Unser 116i (EZ 08.2008, 122 PS, 6-Gang-Schaltgetriebe, ca. 190.000 km) muckt seit Neuestem: manchmal geht...
  2. 220i Cabrio (F23) Erfahrungen zum Motor

    220i Cabrio (F23) Erfahrungen zum Motor: Hi zusammen, alles noch sehr vage, ich plane jedoch bereits ein Fahrzeug für nächsten Frühjahr. Würde mir gerne mal ein Cabrrio gönnen und finde...
  3. [E81] Motor überhitzt und Öldruck niedrig

    Motor überhitzt und Öldruck niedrig: Hallo Liebes Forum, habe wiedermal Probleme mit meinem 116i BJ07 und 111000 km auf der Uhr. Und zwar leuchtet momentan, immer wenn ich mehr als...
  4. B58 Wastegate Rasseln

    B58 Wastegate Rasseln: Hallo Zusammen, Dieser Thread soll dazu dienen Erfahrung und ggf. Lösungen zum Rasseln der B58 Motoren zu sammeln. Stand jetzt klingt das nach...
  5. Anlasser dreht, Motor startet nicht

    Anlasser dreht, Motor startet nicht: ich habe folgendes Problem mit meiner e87 116i bj.2006. Nach kurzer Fahrt habe das Auto geparkt und nach 10 min sollte ich weiter fahren aber...