Radioempfang schlecht mit JVC KD-AVX40

Diskutiere Radioempfang schlecht mit JVC KD-AVX40 im HiFi, Navi & Kommunikation Forum im Bereich Allgemeines zu den 1er BMW Modellen; Moin Leute,.... habe mal wieder ein kleines Problem :D .... Habe mir vor kurzem das KD-AVX40 eingebaut und bin bis auf den sehr schlechten...

  1. #1 Shinji 118d, 27.04.2010
    Shinji 118d

    Shinji 118d 1er-Interessent(in)

    Dabei seit:
    28.11.2009
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    Rosenheim & Boxberg
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Jochen
    Spritmonitor:
    Moin Leute,....

    habe mal wieder ein kleines Problem :D ....

    Habe mir vor kurzem das KD-AVX40 eingebaut und bin bis auf den sehr schlechten Radioempfang auch zufrieden. Mein 1er ist ein Facelift Modell von Ende 2007. Wie überprüfe ich ob der Antennenverstärker funktioniert,...wo könnte die Fehlerquelle sein ?

    Gruß Jochen
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 KarlPeter, 28.04.2010
  4. #3 Shinji 118d, 28.04.2010
    Shinji 118d

    Shinji 118d 1er-Interessent(in)

    Dabei seit:
    28.11.2009
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    Rosenheim & Boxberg
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Jochen
    Spritmonitor:
    danke :) .... aber in dem Fred kam bis jetzt auch nich viel raus :D
     
  5. #4 dreamsounds, 28.04.2010
    dreamsounds

    dreamsounds 1er-Liebhaber(in)

    Dabei seit:
    24.03.2009
    Beiträge:
    1.457
    Zustimmungen:
    13
    Ort:
    Mannheim
    Vorname:
    Mike
    Wenn das Originalradio funktionierte, dann ist der Antennenverstärker jetzt wahrscheinlich auch OK. Wie hast Du denn das neue Radio angeschlossen?

    Grüße Mike
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Radioempfang schlecht mit JVC KD-AVX40

Die Seite wird geladen...

Radioempfang schlecht mit JVC KD-AVX40 - Ähnliche Themen

  1. Verdeckkasten verriegelt schlecht bis gar nicht

    Verdeckkasten verriegelt schlecht bis gar nicht: Hallo zusammen, jetzt geht endlich die Cabriosaison voll los und ich habe Probleme mit der Verriegelung des Verdeckkastens, sowohl beim Öffnen als...
  2. Schlechter radioempfang nach scheibenfolieren ?

    Schlechter radioempfang nach scheibenfolieren ?: Hallo, ich habe seit dem scheibenfolieren einen richtig schlechten radioempfang. ist die radioantenne in der heckscheibe ? gruß aus muc
  3. [E87] "Xenon im 1er ist schlecht" - wie schlecht?

    "Xenon im 1er ist schlecht" - wie schlecht?: Hallo, dass das Xenon im vFL E87 nicht so der Knaller ist, kann man ja überall nachlesen. Aber wie schlecht genau ist "normal"? Meine Freundin...
  4. [E87] Probleme mit Radioempfang

    Probleme mit Radioempfang: Hallo fahre ein e87 Bj. 2006 Habe vor kurzem ein Sony (N5100BT) Autoradio gegen das Business getauscht. Ein zum Fahrzeug passenden Adapterkabel...
  5. Kofferraumklappe entriegelt schlecht und geht kaum auf.

    Kofferraumklappe entriegelt schlecht und geht kaum auf.: Hallo, schon wieder was Neues, war gerade Einkaufen, packte den Kram ein. Zu Hause in der Garage bekam ich die Heckklappe nicht mehr auf. Sie...