Radio Professional ging nach Motorstart aus!

Diskutiere Radio Professional ging nach Motorstart aus! im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Hi @all, gestern in der Mittagspause bin ich in meinen 1er gesessen und habe ohne Schlüssel im Schloss (Komfortzugang) den 1er gestartet....

  1. Gecko

    Gecko 1er-Fahrer(in)

    Dabei seit:
    05.07.2006
    Beiträge:
    313
    Zustimmungen:
    0
    Ort:
    Maselheim
    Hi @all,

    gestern in der Mittagspause bin ich in meinen 1er gesessen und habe ohne Schlüssel im Schloss (Komfortzugang) den 1er gestartet. Gleich danach ging das Radio komplett aus und wenige Sekunden später wieder an.
    Also ich meine nicht, dass der Ton beim Starten kurz ausgesetzt hat. Das Radio war schwarz, wie ohne Strom.

    Kennt das einer von euch?
    Muss ich mal weiter beobachten. Ist bisher nichtmehr aufgetreten.

    Gruß
    Gecko
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Paschi

    Paschi 1er-Fahrer(in)

    Dabei seit:
    06.02.2006
    Beiträge:
    181
    Zustimmungen:
    0
    könnte deine batterie entladen sein, weil du viel kurzstrecke fährst?
    dann würde das auto alle energie nämlich zum anlasser schicken und alles unnötige ausschalten.

    alternative: die software vom radio ist einfach abgestürzt. also falls es nochmal auftritt könnte nen softwareupdate halten. aber das wird bmw dann schon wissen :)

    Grüße
     
  4. Gecko

    Gecko 1er-Fahrer(in)

    Dabei seit:
    05.07.2006
    Beiträge:
    313
    Zustimmungen:
    0
    Ort:
    Maselheim
    Hi Paschi,

    ja fahre schon recht viel Kurzstrecke. Hatte aber mit meinen vorhergehenden BMWs nie Probleme. Kann man den Batteriestand irgendwo ablesen im BC?

    Gruß
    Gecko
     
  5. Paschi

    Paschi 1er-Fahrer(in)

    Dabei seit:
    06.02.2006
    Beiträge:
    181
    Zustimmungen:
    0
    im BC weiß ich nicht, aber eigentlich müsste die batterie ne leuchte haben die auskunft über den Ladestatus gibt. Kann aber auch sein dass die erst bei starker entladung was anzeigt.

    Ich würds an deiner Stelle einfach beobachten und wenn es nochmal auftritt in der Werkstatt melden.

    Grüße aus dem schönen NRW
     
  6. #5 sakura_kira, 09.11.2006
    sakura_kira

    sakura_kira 1er-Fan

    Dabei seit:
    25.10.2006
    Beiträge:
    691
    Zustimmungen:
    0
    Ort:
    Weissenfels
    Du könntest am Stromanschluss(Zigarettenanzünder) ein Multimeter ranhalten und mal den Motor starten.
     
Thema: Radio Professional ging nach Motorstart aus!
Besucher kamen mit folgenden Suchen
  1. bmw radio professional geht beim motorstarten aus

Die Seite wird geladen...

Radio Professional ging nach Motorstart aus! - Ähnliche Themen

  1. [E87] Radio geht beim Motorstop mit aus

    Radio geht beim Motorstop mit aus: Ahoi, seit kurzem hab ich das Phänomen, dass wenn ich den Motor über den Start Stopp Knopf abschalte alles aus geht. Meist mindestens das Radio...
  2. DIN1 Radio mit ausfahrbarem Display

    DIN1 Radio mit ausfahrbarem Display: Guten Morgen alle miteinander, es gibt zwar schon unzählige Themen mit den Radioumbauten, doch habe ich ein paar spezifische Fragen zum...
  3. Navi Professional Detailfragen

    Navi Professional Detailfragen: Hallo! Ich verbringe die Wartezeit auf meinen 1. BMW mit Vorbereitungen. Habe hierzu einige Detailfragen zum Navi Professional mit...
  4. Radio setzt sich plötzlich immer zurück

    Radio setzt sich plötzlich immer zurück: Hallo zusammen und erst mal frohe Weihnachten zusamme! Ich habe eine Frage, da es mich ziemlich nervt... Ich war anfang der Woche beim...
  5. Radio beim Navigation Prof.?

    Radio beim Navigation Prof.?: Servus, wollte mal fragen ob beim Navi automatisch ein Radio dabei ist oder muss man den extra dazubestellen? Ich frage darum weil ich das...