[E87] Radio funktioniert aber kein klang aus den boxen

Diskutiere Radio funktioniert aber kein klang aus den boxen im HiFi, Navi & Kommunikation Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hi ! Ich bin 19 Jahre alt und fahre seit 1 Jahr ein 116i aerodynamik packet! Und zwar habe ich jz ein Problem. Wie immer steige ich ins Auto...

  1. gökii

    gökii 1er-Interessent(in)

    Dabei seit:
    28.01.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    betzdorf
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    06/2004
    Vorname:
    gökhan
    Hi !
    Ich bin 19 Jahre alt und fahre seit 1 Jahr ein 116i aerodynamik packet!
    Und zwar habe ich jz ein Problem.
    Wie immer steige ich ins Auto und fahre los höre 30 sek Musik auf einmal wird alles leise
    Das Radio (Business) funktioniert aber es kommt nix aus den boxen
    Dachte die boxen wären kaputt aber richt nix gegrillt oder verbrannt!!

    Wenn einer bescheid weiß wäre ich sehr dankbar wenn er mir helfen würde!!!

    :crybaby:
     
  2. #2 Bench213, 28.01.2014
    Bench213

    Bench213 1er-Fan

    Dabei seit:
    28.04.2013
    Beiträge:
    525
    Zustimmungen:
    0
    Ort:
    zwischen DLG und HDH
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2006
    Vorname:
    Bene
    Spritmonitor:
    Hast du das Hifi System?
     
  3. gökii

    gökii 1er-Interessent(in)

    Dabei seit:
    28.01.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    betzdorf
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    06/2004
    Vorname:
    gökhan
    !!

    Ich weiß es leider nicht genau
    Aber saß schon in mehreren 1 er und finde das meine Anlage und die boxen mehr Qualität haben!!!
    Halber aber auch kein navi!!!
     
  4. #4 ancientLEGEND, 28.01.2014
    ancientLEGEND

    ancientLEGEND 1er-Liebhaber(in)

    Dabei seit:
    06.07.2011
    Beiträge:
    1.478
    Zustimmungen:
    1
    Ort:
    München
    Fahrzeugtyp:
    116i (FL)
    Baujahr:
    11/2011
    Vorname:
    Lars
    Spritmonitor:
    Schau mal ob du hinten im Kofferaum einen Verstärker verbaut hast.
     
  5. #5 DominikS66, 28.01.2014
    DominikS66

    DominikS66 1er-Fan

    Dabei seit:
    04.11.2011
    Beiträge:
    662
    Zustimmungen:
    12
    Ort:
    Durmersheim/Baden
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2007
    Spritmonitor:
  6. gökii

    gökii 1er-Interessent(in)

    Dabei seit:
    28.01.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    betzdorf
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    06/2004
    Vorname:
    gökhan
    hifi System

    Danke coole Seite !!
    Ich habe mal auf der Seite geguckt was ich alles verbaut habe ab Werk und ja es ist ein hifi lautsprechersystem eingebaut ab Werk!!!
     
  7. #7 Bench213, 28.01.2014
    Bench213

    Bench213 1er-Fan

    Dabei seit:
    28.04.2013
    Beiträge:
    525
    Zustimmungen:
    0
    Ort:
    zwischen DLG und HDH
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2006
    Vorname:
    Bene
    Spritmonitor:
    Ich denke da wird dein Verstärker was ab haben. Kommt danach gar nichts mehr aus den Boxen oder nur ganz leise?
     
  8. gökii

    gökii 1er-Interessent(in)

    Dabei seit:
    28.01.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    betzdorf
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    06/2004
    Vorname:
    gökhan
    Es kam danach nix mehr aus den boxen.
     
Thema:

Radio funktioniert aber kein klang aus den boxen

Die Seite wird geladen...

Radio funktioniert aber kein klang aus den boxen - Ähnliche Themen

  1. Performance Box Verleih - Qstarz LT-6000S Laptimer

    Performance Box Verleih - Qstarz LT-6000S Laptimer: Hey Leute, wir bieten euch nun auch die Gelegenheit eine Qstarz LT-6000S Performance Box bei uns zu leihen. Sicher möchte der ein oder andere,...
  2. Fragen zur Umrüstung auf Professional Radio

    Fragen zur Umrüstung auf Professional Radio: Hallo, ich habe in der Suchfunktion leider nicht den passenden Thread gefunden. Ich habe in meinem 1er ein Business CD Radio verbaut. Ich...
  3. AUX funktioniert nicht

    AUX funktioniert nicht: Hallo Leute, undzwar habe ich mir einen BMW 118d bj 2005 zugelegt. Hat das ganz normale Business Radio mit CD-Fach. Mein Problem ist, dass ich...
  4. Komfortzugang Fahrerseite funktioniert nicht mehr

    Komfortzugang Fahrerseite funktioniert nicht mehr: Hallo zusammen, vor ein paar Tagen hatte ich das Problem, dass der beim Einsteigen der Komfortzugang nicht mehr funktionierte. Nachdem ich mit...
  5. [E8x] Radio Professional mit USB & Bluetooth

    Radio Professional mit USB & Bluetooth: Servus Verkaufe hier ein Radio Professional mit integriertem USB und Bluetooth. Sprich Freisprecheinrichtung und USB Audiowiedergabe ist damit...