[E82] Quitschende Bremsen an meinem 135i!

Diskutiere Quitschende Bremsen an meinem 135i! im BMW 135i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Moin ! wollte mal fragen, ob noch jemand von euch dieses lästige Quitschen an der Bremsanlage hat!?:icon_cool: hört gar nicht auf! lg vitali

  1. #1 Vitali-135i, 19.03.2012
    Vitali-135i

    Vitali-135i 1er-Fahrer(in)

    Dabei seit:
    23.02.2011
    Beiträge:
    192
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    Moin !

    wollte mal fragen, ob noch jemand von euch dieses lästige Quitschen an der Bremsanlage hat!?:icon_cool:
    hört gar nicht auf!

    lg
    vitali
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Maiky

    Maiky 1er-Guru

    Dabei seit:
    03.11.2009
    Beiträge:
    7.980
    Zustimmungen:
    25
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Ist in der Regel kein 135i-spezifisches Problem ;)

    Paar mal ganz stark bremsen kann da schon helfen.
     
  4. Peril

    Peril 1er-Fahrer(in)

    Dabei seit:
    30.06.2009
    Beiträge:
    344
    Zustimmungen:
    0
    Ort:
    Bamberg
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    01/2009
    Vorname:
    Danny
    Wenn mich nicht alles täuscht, gibts davon schon einige Threads. Letzten Sommer hatte ich das auch, jetzt aber schon lange nimmer.
     
  5. #4 exilim2203, 20.03.2012
    exilim2203

    exilim2203 1er-Interessent(in)

    Dabei seit:
    29.02.2012
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Hannover
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2010
    Wie gesagt mal richtig bremsen dann gehts wieder ;) Bei mir ist es zum Glück nur beim Rückwertsfahren wenn er ein paar stündchen gestanden ist....
     
  6. #5 rasda84, 20.03.2012
    rasda84

    rasda84 1er-Fahrer(in)

    Dabei seit:
    13.07.2010
    Beiträge:
    220
    Zustimmungen:
    6
    Ort:
    Raum Heidelberg
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    02/2014
    Hab das aktuell auch... sehr nervig. bin deswegen am donnerstag bei BMW.
    Werde berichten.
     
  7. #6 Vitali-135i, 20.03.2012
    Vitali-135i

    Vitali-135i 1er-Fahrer(in)

    Dabei seit:
    23.02.2011
    Beiträge:
    192
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    halte mich/uns bitte auf dem laufenden!
     
  8. #7 der_haNnes, 21.03.2012
    der_haNnes

    der_haNnes 1er-Guru

    Dabei seit:
    27.10.2007
    Beiträge:
    8.715
    Zustimmungen:
    1
    +1 seit km 0, aktuell bei 34tsd.
     
  9. #8 Dominik92, 21.03.2012
    Dominik92

    Dominik92 1er-Liebhaber(in)

    Dabei seit:
    06.03.2011
    Beiträge:
    1.914
    Zustimmungen:
    7
    Ort:
    Saarland
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    Vorname:
    Dominik
    Hallo. habe das zur zeit auch. Aber nur wenn die Anlage kalt ist. Nach etwas Bremsen quietscht nichts mehr. Damals, als ich ihn bekommen hatte, war das Quietschen jedoch immer und extremst präsent. Mir wurde die Beläge unter Garantie getauscht --> Störgeräusch ;)
     
  10. #9 rasda84, 22.03.2012
    rasda84

    rasda84 1er-Fahrer(in)

    Dabei seit:
    13.07.2010
    Beiträge:
    220
    Zustimmungen:
    6
    Ort:
    Raum Heidelberg
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    02/2014
    so, problem gelöst: bei mir war es ein fremkörper (steinchen o.ä.) welcher zw. bremsbelag und scheibe gelangt ist, rechte seite. man hat deutlich die rille auf der scheibe gesehen. habe mir auch den bremsbelag zeigen lassen. der fremdkoerper hat sich regelrecht festgebrannt.

    ich denke das ganze wird begünstigt durch die luftführung der schürze, welche die luft zur kühlung direkt auf die bremse leitet.

    leider kein garantiefall. 330€. alle vier beläge neu...
     
  11. r0b

    r0b 1er-Fahrer(in)

    Dabei seit:
    11.06.2010
    Beiträge:
    197
    Zustimmungen:
    0
    Ort:
    Dülmen
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Robert
    Na is ja nen Schnäppchen.... :lach_flash:

    Gruß
    Robert
     
  12. #11 rasda84, 22.03.2012
    rasda84

    rasda84 1er-Fahrer(in)

    Dabei seit:
    13.07.2010
    Beiträge:
    220
    Zustimmungen:
    6
    Ort:
    Raum Heidelberg
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    02/2014
    Ja, günstig is anderst. aber ich bin erstma froh das die Karre nicht mehr quietscht!
     
  13. BMWUA

    BMWUA 1er-Fanatiker(in)

    Dabei seit:
    26.08.2008
    Beiträge:
    4.496
    Zustimmungen:
    45
    Ort:
    Nordeifel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Hey, das ist wirklich preiswert für alle 4 Räder. Alleine vorne kostet es schon 250,-

    Der EK liegt aber bei 150,- - muss man auch mal so sehen.
     
  14. #13 rasda84, 23.03.2012
    rasda84

    rasda84 1er-Fahrer(in)

    Dabei seit:
    13.07.2010
    Beiträge:
    220
    Zustimmungen:
    6
    Ort:
    Raum Heidelberg
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    02/2014
    meinte mit allen vier beläge, die vier beläge vorne:lol:, also zwei beläge pro seite ...
     
  15. Carjoe

    Carjoe 1er-Fan

    Dabei seit:
    25.01.2012
    Beiträge:
    515
    Zustimmungen:
    6
    Ort:
    Rhoihesse
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2008
    Vorname:
    Jörg
    Autsch...ich hab für die komplette Anlage( 4 Scheiben + Beläge + Sensoren) nur 670€ bezahlt :mrgreen:
     
  16. r0b

    r0b 1er-Fahrer(in)

    Dabei seit:
    11.06.2010
    Beiträge:
    197
    Zustimmungen:
    0
    Ort:
    Dülmen
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Robert
    Naja wenn deine Beläge nicht weiß gott wie runter gefahren waren hätte ich alles sauber gemacht, den Fremdkörper entfernt und die Klötze weiter gefahren... ;)

    Aber ist ja klar das dir beim freundlichen nen Satz Klötze verkauft wird, hätte ich ja an deren Stelle auch nicht anders gemacht!

    Gruß
     
  17. #16 rasda84, 25.03.2012
    rasda84

    rasda84 1er-Fahrer(in)

    Dabei seit:
    13.07.2010
    Beiträge:
    220
    Zustimmungen:
    6
    Ort:
    Raum Heidelberg
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    02/2014
    den Fremdkörper hat man nicht mehr rausbekommen. War komplett
    mit dem Belag "verwachsen".
     
  18. FloFFM

    FloFFM 1er-Fahrer(in)

    Dabei seit:
    01.03.2009
    Beiträge:
    270
    Zustimmungen:
    4
    Hoffentlich droht mir nicht das gleiche!
    Seit ein paar Tagen quietscht es nämlich auch fürchterlich.
    Habe noch über 17.000 Kilometer im Bordcomputer und wollte meine Beläge eigentlich noch in etwa eineinhalb Jahre fahren...

    Kann ich das beim Räder wechseln ohne großen Aufwand feststellen ob es das gleiche Problem ist?
     
  19. #18 fbnmaschine, 26.03.2013
    fbnmaschine

    fbnmaschine 1er-Profi

    Dabei seit:
    26.12.2011
    Beiträge:
    2.432
    Zustimmungen:
    5
    Ort:
    Essen
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    02/2016
    Vorname:
    Fabian
    Wenn der Fremdkörper wirklich seine Spuren hinterlässt solltest du es an der Scheibe sehen bzw. fühlen können.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. FloFFM

    FloFFM 1er-Fahrer(in)

    Dabei seit:
    01.03.2009
    Beiträge:
    270
    Zustimmungen:
    4
    Danke!

    Dann geh' ich der Sache am Mittwoch beim Radwechsel mal auf den Grund.
    Und gucken werde ich am besten gleich danach...
     
  22. Dejavu

    Dejavu 1er-Fan

    Dabei seit:
    14.02.2010
    Beiträge:
    569
    Zustimmungen:
    0
    Ort:
    Köln/Bonn
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    03/2010
    Ich habe das Quietschen auch seit einiger Zeit, ziemlich nervig!

    Bei langsamer Fahrt und leichtem Bremsen aber nur.
    Wenn man z.B. auf eine Ampel zufährt.
    Einer eine Idee was die Ursache angeht?
     
Thema:

Quitschende Bremsen an meinem 135i!

Die Seite wird geladen...

Quitschende Bremsen an meinem 135i! - Ähnliche Themen

  1. [E82] 135i N54 Handschalter

    135i N54 Handschalter: Verkaufe meinen 135i aus 10/2008 derzeit in zweiter Hand. Aktueller Km-Stand etwa 174.000 km. Das Auto hat von Werk aus folgendes Zubehör: Xenon...
  2. 135i N54 40.000km Sommerfahrzeug

    135i N54 40.000km Sommerfahrzeug: Liebhaberfahrzeug sucht neuen Liebhaber! Zum Verkauf steht mein scheckheftgepflegtes 135 Coupé mit einer vermutlich unvergleichbaren...
  3. 18" Performance Bremse, welche Felge passt?

    18" Performance Bremse, welche Felge passt?: Hallo, nach vielen Jahren des Mitlesens hier im Forum möchte ich jetzt selbst mal eine Frage stellen: Ich habe mein 135i Coupé vor ein paar...
  4. Kaufberatung 135i

    Kaufberatung 135i: Moin zusammen, ganz unromantisch wird mein erster Post im Forum diese Kaufberatung sein, denn eigentlich war ich lange auf der Suche nach einem...
  5. Kaufberatung 135i

    Kaufberatung 135i: Moin zusammen, ganz unromantisch wird mein erster Post im Forum diese Kaufberatung sein, denn eigentlich war ich lange auf der Suche nach einem...