Quitschen beim fahren !?

Diskutiere Quitschen beim fahren !? im BMW 116i Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; hallo, bin heut bei offenem fenster gefahren und dabei ist mir ein kratzendes quitschen (nich besonders laut) irgend wo auf der rechten seite...

  1. Madin

    Madin 1er-Fahrer(in)

    Dabei seit:
    30.06.2009
    Beiträge:
    72
    Zustimmungen:
    0
    Ort:
    DD
    Fahrzeugtyp:
    116i (FL)
    hallo,
    bin heut bei offenem fenster gefahren und dabei ist mir ein kratzendes quitschen (nich besonders laut) irgend wo auf der rechten seite aufgefallen.
    es tritt nur auf wenn die straße etwas uneben ist, und die federung arbeitet.
    hab schon länger ein leises kratzendes geräusch wenn ich ein oder aussteige, ob das damit zusammenhängt?
    ich fahr am montag zum :icon_smile:

    hatt jemand die gleichen erfahrungen gemacht, und wenn ja was ist das?
    (hatt 17000 km runter)
    danke schonmal
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    2
    Kann ein Fahrwerkgummi sein, kann auch der Stoßdämpfer sein. Oder, wie bei mir ab und an bei Kälte mal wieder, die Gummi der Stabilisatorstange.
     
  4. Madin

    Madin 1er-Fahrer(in)

    Dabei seit:
    30.06.2009
    Beiträge:
    72
    Zustimmungen:
    0
    Ort:
    DD
    Fahrzeugtyp:
    116i (FL)
    danke paul, da kann ich dem :lol: schon mal 3 vorschläge machen.
     
  5. caine

    caine 1er-Fan

    Dabei seit:
    05.09.2009
    Beiträge:
    621
    Zustimmungen:
    0
    Ort:
    NRW
    Fahrzeugtyp:
    116i
    Können aber nicht die Bremsen sein? Hatte das mal bei meinem alten Auto. War nix schlimmes. Wurd dann irgendwas geölt und dann ging es wieder weg
     
  6. Madin

    Madin 1er-Fahrer(in)

    Dabei seit:
    30.06.2009
    Beiträge:
    72
    Zustimmungen:
    0
    Ort:
    DD
    Fahrzeugtyp:
    116i (FL)
    War heut beim :lol:, mit dem serviceleiter ne probefahrt gemacht, und sozusagen anerkannt das da was quitscht.
    daraufhin haben sie die bremsen hinten auseinandergebaut und die handbremse auch.
    nach der montage fahr ich los und das geräusch ist unvermindert da.
    schade, hab dem serviceleiter grad nochmal genau diesen sachverhalt geschrieben, werd wohl nochmal da einreiten müssen.
    :cry:
     
  7. Johe91

    Johe91 1er-Fahrer(in)

    Dabei seit:
    21.12.2009
    Beiträge:
    416
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    hatte ich auch bei mir waren es die bremsen.
    einmal auf garantie ausgewechselt und schon wars weg
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Quitschen beim fahren !?

Die Seite wird geladen...

Quitschen beim fahren !? - Ähnliche Themen

  1. [F20] Vorglühen, automatisch beim Start oder "Manuell"?

    Vorglühen, automatisch beim Start oder "Manuell"?: Hallo, die BA sagt ja, dass bei niedrigen Temperaturen das Vorglühen den Start etwas verzögern kann und dieses quasi "automatisch" dem...
  2. Spiegel beim LCI Coupe/Cabrio demontieren/montieren

    Spiegel beim LCI Coupe/Cabrio demontieren/montieren: Hallo Leute, ich habe leider keinen passenden Thread zu dem Thema gefunden, daher mache ich einen neuen auf. Mir hat jemand den Rahmen des...
  3. [E88] Probleme beim Einbau Evo 2 Competition LLK

    Probleme beim Einbau Evo 2 Competition LLK: Hi, wir sind seit ungefähr drei Stunden dabei zu versuchen, den Wagner Evo2 Competition in einen E88 einzubauen. Laut Anleitung soll man vorne am...
  4. [F20] Satz nach vorne beim Anfahren und kurzzeitig volle Beschleunigung obwohl nur wenig Gas gegeben

    Satz nach vorne beim Anfahren und kurzzeitig volle Beschleunigung obwohl nur wenig Gas gegeben: Hallo, habe seit gestern abend ein komisches Problem. Tritt nur bei warm gefahren Motor auf !und war vorher nicht vorhanden. Also Motor warm auf...
  5. Radio beim Navigation Prof.?

    Radio beim Navigation Prof.?: Servus, wollte mal fragen ob beim Navi automatisch ein Radio dabei ist oder muss man den extra dazubestellen? Ich frage darum weil ich das...