Quitschen beim Anfahren

Diskutiere Quitschen beim Anfahren im Allgemeines zum BMW 1er F2x Forum im Bereich Informationen zum 1er und 2er BMW der F2x-Reihe; Guten Morgen, seit gestern habe ich ab und zu beim Anfahren ein lautes Quitschen. Kommt meiner Meinung nach von vorn links, weiß nur nicht ob...

  1. #1 BMW 116i, 09.08.2013
    BMW 116i

    BMW 116i 1er-Fahrer(in)

    Dabei seit:
    03.02.2012
    Beiträge:
    86
    Zustimmungen:
    0
    Guten Morgen,

    seit gestern habe ich ab und zu beim Anfahren ein lautes Quitschen. Kommt meiner Meinung nach von vorn links, weiß nur nicht ob es die Bremse ist oder eventuell etwas aus dem Motorraum. Hat jemand schon einmal so etwas gehabt?

    Danke für eure Antworten.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Flob

    Flob 1er-Guru

    Dabei seit:
    06.07.2007
    Beiträge:
    6.937
    Zustimmungen:
    32
    Wenn nur beim Anfahren kommt, klingt es nach irgend einem Riemen vom Motor.
     
  4. hossi

    hossi 1er-Profi

    Dabei seit:
    25.11.2007
    Beiträge:
    2.739
    Zustimmungen:
    99
    Ort:
    78532 Tuttlingen
    Vorname:
    Falk
    Spritmonitor:
    Bei unnormalen Geräuschen sofort ab zum Freundlichen bevor noch irgendetwas schlimmeres passiert. :wink:
     
  5. #4 BMW 116i, 09.08.2013
    BMW 116i

    BMW 116i 1er-Fahrer(in)

    Dabei seit:
    03.02.2012
    Beiträge:
    86
    Zustimmungen:
    0
    heute früh wo ich hin wollte war es nicht mehr da, also hab ich es sein gelassen und angerufen. Er meinte ohne eine genaue Lokalisierung kann er da kaum etwas machen. Muss also versuchen nen Moment abzufassen wenns auftritt und dann hin fahren.
     
  6. #5 BMW 116i, 19.08.2013
    BMW 116i

    BMW 116i 1er-Fahrer(in)

    Dabei seit:
    03.02.2012
    Beiträge:
    86
    Zustimmungen:
    0
    so heute nachmittag nenn termin bei der werkstatt. mal schauen ob die was finden. vorführen werde ich es nicht könne, da es ja nur unregelmäßig auftritt.
     
  7. #6 BMW 116i, 21.08.2013
    BMW 116i

    BMW 116i 1er-Fahrer(in)

    Dabei seit:
    03.02.2012
    Beiträge:
    86
    Zustimmungen:
    0
    So alles wieder in Ordnung. Die hinteren Bremssättel waren korrodiert und dass nach nicht mal 2 Jahren. Der Werkstattmeister konnte es auch nicht glauben. Laut seiner Aussage werden diese ohne Schmierung im Werk zusammengebaut. Nun ist alles geschmiert und das Quietschen ist weg.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Quitschen beim Anfahren

Die Seite wird geladen...

Quitschen beim Anfahren - Ähnliche Themen

  1. [E87] Radio geht beim Motorstop mit aus

    Radio geht beim Motorstop mit aus: Ahoi, seit kurzem hab ich das Phänomen, dass wenn ich den Motor über den Start Stopp Knopf abschalte alles aus geht. Meist mindestens das Radio...
  2. [F20] Vorglühen, automatisch beim Start oder "Manuell"?

    Vorglühen, automatisch beim Start oder "Manuell"?: Hallo, die BA sagt ja, dass bei niedrigen Temperaturen das Vorglühen den Start etwas verzögern kann und dieses quasi "automatisch" dem...
  3. Spiegel beim LCI Coupe/Cabrio demontieren/montieren

    Spiegel beim LCI Coupe/Cabrio demontieren/montieren: Hallo Leute, ich habe leider keinen passenden Thread zu dem Thema gefunden, daher mache ich einen neuen auf. Mir hat jemand den Rahmen des...
  4. [E88] Probleme beim Einbau Evo 2 Competition LLK

    Probleme beim Einbau Evo 2 Competition LLK: Hi, wir sind seit ungefähr drei Stunden dabei zu versuchen, den Wagner Evo2 Competition in einen E88 einzubauen. Laut Anleitung soll man vorne am...
  5. [F20] Satz nach vorne beim Anfahren und kurzzeitig volle Beschleunigung obwohl nur wenig Gas gegeben

    Satz nach vorne beim Anfahren und kurzzeitig volle Beschleunigung obwohl nur wenig Gas gegeben: Hallo, habe seit gestern abend ein komisches Problem. Tritt nur bei warm gefahren Motor auf !und war vorher nicht vorhanden. Also Motor warm auf...