Quietschen beim Starten

Diskutiere Quietschen beim Starten im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo zusammen, hab mal ne Frage, hab seit circa 3-4 Monaten beim Starten des Geschosses ein kurzes Quietschgeräusch. Hab den Keilriemen schon...

  1. Wolfi

    Wolfi 1er-Interessent(in)

    Dabei seit:
    21.06.2008
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    Zwickauer Land
    Fahrzeugtyp:
    130i
    Hallo zusammen,
    hab mal ne Frage, hab seit circa 3-4 Monaten beim Starten des Geschosses ein kurzes Quietschgeräusch. Hab den Keilriemen schon wechseln lassen, aber daran liegt es wohl nicht, denn es quietscht immer noch. Aber nur kurz beim starten nach längerem Stillstand. Wenn der Motor dann einmal lief und man startet ihn erneut, dann klingt er wieder wie immer.

    Was kann das sein?


    Danke im Voraus
     
  2. #2 Der_Franzose, 05.10.2009
    Der_Franzose

    Der_Franzose 1er-Liebhaber(in)

    Dabei seit:
    27.01.2007
    Beiträge:
    1.977
    Zustimmungen:
    0
    Ort:
    Strasbourg
    Fahrzeugtyp:
    123d
    Vielleicht ZMS, oder Zahnkranz/Anlasserzahnrad.
     
  3. MarvR

    MarvR 1er-Interessent(in)

    Dabei seit:
    08.02.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Ort:
    Neunkirchen
    Fahrzeugtyp:
    130i
    Vorname:
    Marvin
    Spritmonitor:
    Das Problem hab ich allerdings auch. Allerdings nur wenns draußen deutlich unter 0 Grad ist und der Wagen so richtig ausgekühlt ist. Wüsste auch gern mal, was das ist!
     
  4. Nemi

    Nemi 1er-Fahrer(in)

    Dabei seit:
    19.03.2009
    Beiträge:
    182
    Zustimmungen:
    0
    Ort:
    Dormagen
    Kann mich anschließen, hab das ab und zu auch. Da es nicht ständig vorkommt hat es mich bislang nicht sonderlich gestört.

    Aber woran es liegt würde ich auch geren wissen.
     
  5. #5 robbo3.0, 11.02.2010
    robbo3.0

    robbo3.0 1er-Fahrer(in)

    Dabei seit:
    02.05.2008
    Beiträge:
    275
    Zustimmungen:
    0
    Ort:
    Wien
    Fahrzeugtyp:
    130i
    Also bei Keilriemen getriebenen Wasserpumpen hätte ich gesagt, es ist selbige. Wie sich das allerdings bei elektrischen WP's aussieht bzw. anhört, kann ich nicht sagen.
     
  6. #6 der_haNnes, 11.02.2010
    der_haNnes

    der_haNnes 1er-Guru

    Dabei seit:
    27.10.2007
    Beiträge:
    8.713
    Zustimmungen:
    3
    also bei mir "quietscht/kreischt" es auch gelegentlich mal im winter beim kaltstart, würde aber sagen dass es (bei mir) definitiv der anlasser ist. solange er's noch tut mach ich da nix dran.
     
  7. #7 BMW 130, 11.02.2010
    BMW 130

    BMW 130 1er-Fahrer(in)

    Dabei seit:
    06.12.2008
    Beiträge:
    97
    Zustimmungen:
    0
    Ort:
    Bottrop
    Fahrzeugtyp:
    M240i Coupé
    Motorisierung:
    M240i
    Modell:
    Coupé (F22)
    Baujahr:
    08/2017

    Das gleiche Problem hab ich auch. Wird wohl der Anlasser sein.:wink:
     
  8. #8 Der_Franzose, 11.02.2010
    Der_Franzose

    Der_Franzose 1er-Liebhaber(in)

    Dabei seit:
    27.01.2007
    Beiträge:
    1.977
    Zustimmungen:
    0
    Ort:
    Strasbourg
    Fahrzeugtyp:
    123d
    Wenn ich es hier richtig sehe sind nur vFL betroffen ?
    Oder es hat nichts mit vFL/FL zu tun sondern mit der km Zahl ?
    Vielleicht könnt Ihr mal eure km Zahl noch als Info geben.
     
  9. #9 der_haNnes, 11.02.2010
    der_haNnes

    der_haNnes 1er-Guru

    Dabei seit:
    27.10.2007
    Beiträge:
    8.713
    Zustimmungen:
    3
    ~60.000
     
  10. #10 BMW 130, 12.02.2010
    BMW 130

    BMW 130 1er-Fahrer(in)

    Dabei seit:
    06.12.2008
    Beiträge:
    97
    Zustimmungen:
    0
    Ort:
    Bottrop
    Fahrzeugtyp:
    M240i Coupé
    Motorisierung:
    M240i
    Modell:
    Coupé (F22)
    Baujahr:
    08/2017
    ca. 40000
     
  11. #11 Heck-Trieb, 13.02.2010
    Heck-Trieb

    Heck-Trieb 1er-Fahrer(in)

    Dabei seit:
    22.12.2008
    Beiträge:
    61
    Zustimmungen:
    0
    Ort:
    Salzgitter
    Fahrzeugtyp:
    130i
    also ich hab das auch, kurze verzögerung und quietschen beim starten wenn er länger stand, zirka 10 stunden mindestens....ansonsten nach dem er schon ein paar kilometer gefahren ist springt er sofort und ohne zu "meckern" an!!!
    kilometerstand knapp 50.000, hat er aber auch schon von anfang an gehabt als ich ihn mit 24000 km kaufte!!!
     
  12. MarvR

    MarvR 1er-Interessent(in)

    Dabei seit:
    08.02.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Ort:
    Neunkirchen
    Fahrzeugtyp:
    130i
    Vorname:
    Marvin
    Spritmonitor:
    Hab das Probelm auch erst seit ca. 5000km. Meiner hat jetzt genau 58000 gelaufen! Naja, sonderlicht stören tuts mich jetzt auch nicht. Ist ja wirklich nur dann, wenn er lange stand und es richtig kalt ist.
     
  13. #13 Bender82, 13.02.2010
    Bender82

    Bender82 1er-Guru

    Dabei seit:
    04.05.2009
    Beiträge:
    7.101
    Zustimmungen:
    78
    Ort:
    Köln
    Fahrzeugtyp:
    M2 Coupé
    Motorisierung:
    M2
    Modell:
    Coupé (F87)
    Baujahr:
    05/2019
    Vorname:
    Markus
    Die Gedenksekunde hat meiner auch schon mal... das macht er zum Beispiel auch wenn er abgewürgt wird... beim Dreher oder so z.B. Wahrscheinlich laufen dann 1000 Elektronikchecks bevor er starten darf. ^^

    Das Geräusch kenne ich aber nicht... das einzige was ist wenn er sehr lange stand und es eiskalt ist, das er nach dem starten nen sehr starken Gasstoß gibt...
     
  14. Nemi

    Nemi 1er-Fahrer(in)

    Dabei seit:
    19.03.2009
    Beiträge:
    182
    Zustimmungen:
    0
    Ort:
    Dormagen
    Also bei mir haben sich die Geräusche beim starten mitlerweile verschlimmert. Das quietscht nicht mehr, es ist eher ein lautes rasseln. Dabei etwas komisch ist die Tatsache, dass beim losfahren mit schleifender Kupplung das Geräusch ebenfalls auftritt.

    Durch rumprobieren ist mir dann aufgefallen, dass in diesem kurz nach dem anlassen Zustand das Geräusch reproduzierbar ist sofern man die Kupplung durchdrückt und dabei etwas Gas gibt (während der Wagen rollt).

    Wenn ich den bereich woher das Geräuch kommt lokalisieren sollte, würde ich eher vorne sagen.

    Weiss einer was das sein könnte?
    Sonst fährt der Wagen normal und später tritt das auch nicht mehr auf (bis zum nächsten morgen).
     
  15. #15 Plastico12, 25.05.2010
    Plastico12

    Plastico12 1er-Interessent(in)

    Dabei seit:
    24.03.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    Am besten zum :lol: damit und durchchecken lassen.

    Wenn das Geräusch nur bei kaltem Zustand auftritt zur Not auskühlen lassen. Dauert dann hald ein bisschen :grins:
     
  16. #16 misterx, 18.08.2010
    misterx

    misterx 1er-Liebhaber(in)

    Dabei seit:
    17.07.2006
    Beiträge:
    1.277
    Zustimmungen:
    12
    Ort:
    Münchberg
    Fahrzeugtyp:
    M2 Coupé
    Motorisierung:
    M2
    Modell:
    Coupé (F87)
    Baujahr:
    06/2018
    Vorname:
    Marc
    Hab ich a schon mal gehabt.... hab mir aber nix dabei gedacht!! War jetzt auch in die 68 tkm die ich drauf hab erst ca 3 mal.....
     
Thema: Quietschen beim Starten
Besucher kamen mit folgenden Suchen
  1. bmw 1er quietscht beim starten

    ,
  2. quietschen beim starten des motors

    ,
  3. bmw x1 quietscht beim starten

    ,
  4. bmw 118d 2007 quietschen beim start,
  5. 120i quietschen start,
  6. n52 quitschen start,
  7. mein bmw e87 quitscht kurz beim starten,
  8. Bmw 118d kaltstart flachrippenriemen,
  9. quitschen beim starten,
  10. 116d quietschen beim start,
  11. bmw 123d geraeusch beim start,
  12. kurzes pfeifgeräusch bmw x1 beim anlassen,
  13. duster quietscht anlassen kalt,
  14. n52 geräusche beim anmachen,
  15. bmw 116 i kurzes quietschgeräusch beim kaltstart Innenraumheizung,
  16. bmw x3 e83 2.0d quietscht beim Starten,
  17. quietscht beim starten bmw,
  18. qiutschen beim anlassen und beim schalten,
  19. quitschenes geräusch beim starten,
  20. 123d quietscht beim anlassen,
  21. bmw 118d quietschgeräusch beim anlassen,
  22. quitschen beim anlassen 1er,
  23. bmw quietschen beim anlassen,
  24. scheibenwischergestänge bmw 1er quietscht,
  25. 123d quietschen starten
Die Seite wird geladen...

Quietschen beim Starten - Ähnliche Themen

  1. Motor geht nach Start wieder aus

    Motor geht nach Start wieder aus: Mein Problem fing vor einigen Wochen damit an, dass der Wagen nach dem Start ausging und dann im Display "Antrieb.... gemäßigt weiterfahren...."...
  2. F20 M135i Batterie Start Stop Problem

    F20 M135i Batterie Start Stop Problem: Hi zusammen, habe an meinem 2015er M135i handschalter folgendes Problem: Im aktiven Start/Stop (Motor aus) startet der Motor teilweise nicht beim...
  3. Anhängerkupplung beim 125i Cabrio

    Anhängerkupplung beim 125i Cabrio: Hallo zusammen Habe mir in einer freien Werkstatt eine Original BMW Anhängerkupplung montieren lassen. Ich lese im Forum immer vom Codieren der...
  4. Felgen beim F20

    Felgen beim F20: Hallo Leute, Ich hab da mal ne Frage. Und zwar habe ich meinen F20 tieferlegen lassen mit h&r Gewindefedern (50mm tiefer) und wollte mir jetzt 19...
  5. [E87] Geräusch(Quietschen) beim Starten und Gas geben

    Geräusch(Quietschen) beim Starten und Gas geben: Hallo, ich habe mittlerweile seit mehreren Wochen folgenden Problem: bei jedem Start des Autos kommt es zu einem Quietschgeräusch, bzw....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden