[E88] Quietschen beim Kaltstart

Diskutiere Quietschen beim Kaltstart im BMW 120d Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Guten Morgen, folgendes mein Cabbi (Produktionsdatum 04/11) macht neuerdings beim Kaltstart ein quietschendes/ summendes Geräusch vom Motor...

  1. #1 Cooper175, 27.02.2012
    Cooper175

    Cooper175 1er-Fan

    Dabei seit:
    11.04.2011
    Beiträge:
    563
    Zustimmungen:
    0
    Ort:
    NRW
    Fahrzeugtyp:
    120d Cabrio
    Vorname:
    Alex
    Guten Morgen,

    folgendes mein Cabbi (Produktionsdatum 04/11) macht neuerdings beim Kaltstart ein quietschendes/ summendes Geräusch vom Motor her und das geht nach ca. 1-2 km weg.

    Bei dem starken Frost vor ein paar Wochen fing das ganze an, gestern und heute morgen war es sogar so laut dass ich es im Innenraum auch hören konnte.

    Das Geräusch ist vergleichbar mit dem einer Kaputten Lichtmaschine oder auch wie eine ganz alte Mercedes E-Klasse Taxi mit 300.000 km. Nur eine kaputte Lichtmaschine würde zu einer Fehlermeldung führen und auch im warm Gefahrenen zustand quietschen.

    Hat jemand mal das gleiche Problem gehabt? Oder hat da jemand einen Tipp bezüglich Fehlerquelle?

    Danke euch!

    VG
    Alex
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dr.schuh, 27.02.2012
    dr.schuh

    dr.schuh 1er-Liebhaber(in)

    Dabei seit:
    23.06.2011
    Beiträge:
    1.469
    Zustimmungen:
    65
    Ort:
    ERH
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    Ja, meiner macht das, wenns kalt + feucht ist und er mehr als einen Tag steht. Neulich kam noch ein lautes Klacken dazu, welches aber auch nach ca. 1min weg war. Laut Werkstatt gibts da eine PUMA-Abhilfe ("Zwitschergeräusche aus dem Motorraum"): es werden die Spannrollen des Riemens + der Riemen selber getauscht. Da der Riemen ein Verschleißteil ist, muss er z.B. bei EuroPlus-Garantie trotzdem selbst gezahlt werden.

    Meiner ist deswegen am Mittwoch in der Werkstatt, da wird das gemacht.
     
  4. #3 Cooper175, 27.02.2012
    Cooper175

    Cooper175 1er-Fan

    Dabei seit:
    11.04.2011
    Beiträge:
    563
    Zustimmungen:
    0
    Ort:
    NRW
    Fahrzeugtyp:
    120d Cabrio
    Vorname:
    Alex
    Danke dir, hatte mir so was in der Richtung schon gedacht :roll:

    Trotzdem denke ich dass der Riemen bei mir noch drin sein sollte...
     
  5. flyfan

    flyfan 1er-Profi
    Moderator

    Dabei seit:
    28.05.2011
    Beiträge:
    2.431
    Zustimmungen:
    11
    Ort:
    LOWI
    Vorname:
    Tom
    Kommt es sicher aus dem Motorraum? Nicht evtl aus der Lüftung Fahrer- oder Beifahrerseite?

    Wenn es daher kommt, ists nämlich ein verrosteter Gebläsemotor...irgendwo im Forum gabs mal eine DIY Anleitung, wie man das beheben kann...ansonsten bei BMW kostets ~ 27o€ das zu richten.
     
  6. #5 Cooper175, 29.02.2012
    Cooper175

    Cooper175 1er-Fan

    Dabei seit:
    11.04.2011
    Beiträge:
    563
    Zustimmungen:
    0
    Ort:
    NRW
    Fahrzeugtyp:
    120d Cabrio
    Vorname:
    Alex
    Ne kam zu 100% vom Motor.

    Bin Ratlos gestern heute morgen war ruhe - kein quietschen mehr. Ich warte einfach mal ab....
     
  7. #6 dr.schuh, 29.02.2012
    Zuletzt bearbeitet: 29.02.2012
    dr.schuh

    dr.schuh 1er-Liebhaber(in)

    Dabei seit:
    23.06.2011
    Beiträge:
    1.469
    Zustimmungen:
    65
    Ort:
    ERH
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    Wie gesagt, bei mir war das auch nicht immer, sondern nur bei kalt + feucht + längere Standzeit. Ich hab bei offener Motorhaube mal versucht, das Geräusch zu lokalisieren, das kam ziemlich sicher aus dem Bereich Riemen/Generator. Wurde immer leiser und nach ca. 1min wars weg.

    Hab meinen grad in der Werkstatt abgegeben, mal schauen, ob es nach dem Tausch von Spannvorrichtung und Riemen noch auftritt.

    @Cooper175: Ja, ist leider schwer zu reproduzieren. Mein Serviceberater hat wie oben geschrieben unter "Zwitschergeräusche aus dem Motorraum" eine Abhilfemaßnahme gefunden, auch ohne dass ich ihm die Geräusche vorführen konnte.
     
  8. #7 Masterx88, 02.04.2012
    Masterx88

    Masterx88 1er-Fahrer(in)

    Dabei seit:
    28.08.2009
    Beiträge:
    273
    Zustimmungen:
    0
    Baujahr:
    08/2013
    Schwingungstilger, bekanntes Problem !!
     
  9. indo5

    indo5 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    6.226
    Zustimmungen:
    0
    Fahrzeugtyp:
    118i Cabrio
    Motorisierung:
    118i
    Modell:
    Cabrio (E88)
    Baujahr:
    08/2009
    Vorname:
    Trixi

    ..für welche 1er GENAU ?
    ..was steht da in der PUMA ?

    lg
    indo5
     
  10. #9 Masterx88, 02.04.2012
    Masterx88

    Masterx88 1er-Fahrer(in)

    Dabei seit:
    28.08.2009
    Beiträge:
    273
    Zustimmungen:
    0
    Baujahr:
    08/2013
    soweit ich weis für alle 1er , das Geräusch kommt währnd der Fahrt , erst wenn der Motor warm ist , beim Abstellen und es wird beim Gasgeben bei warmen Motor Lauter ,
    was Puma ist weis ich nicht
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 spitzel, 04.04.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.899
    Zustimmungen:
    55
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Es gibt beim Riementrieb verschiedene Geräusche.
    Einmal beim abstellen und beim Anlassen kurzen zirpen ist vom Riemen und Spannrolle. Ist unbedenklich nervt eben nur.

    Zirpen während dem stabilisierten motorlauf und oftmals beim gasgeben liegt am schwingungstilger. Ist die große Riemenscheibe an der Kurbelwelle. Da wird es nicht mehr lustig. Denn die löst sich dann auf und muss!!! getauscht werden.

    Such mal nach puma hier im forum dann weiste was es bedeutet!

    Bei der Riemenscheibe würde ich auf Kulanz oder wenn vorhanden auf Garantie bestehen. Weil dies kein Komfortmangel ist sondern ein erheblicher Mangel. Im schlimmsten fall zerlegt sich der Riementrieb während der fahrt!


    Sent from Arcas 737
     
  13. #11 Cooper175, 04.04.2012
    Cooper175

    Cooper175 1er-Fan

    Dabei seit:
    11.04.2011
    Beiträge:
    563
    Zustimmungen:
    0
    Ort:
    NRW
    Fahrzeugtyp:
    120d Cabrio
    Vorname:
    Alex
    Also in der letzten Zeit hatte ich das Problem nicht mehr.

    Daher irgendwie sehr komisch.
     
Thema: Quietschen beim Kaltstart
Besucher kamen mit folgenden Suchen
  1. motor quietscht beim kaltstart

    ,
  2. 118i motor quietscht

Die Seite wird geladen...

Quietschen beim Kaltstart - Ähnliche Themen

  1. [F20] Vorglühen, automatisch beim Start oder "Manuell"?

    Vorglühen, automatisch beim Start oder "Manuell"?: Hallo, die BA sagt ja, dass bei niedrigen Temperaturen das Vorglühen den Start etwas verzögern kann und dieses quasi "automatisch" dem...
  2. Spiegel beim LCI Coupe/Cabrio demontieren/montieren

    Spiegel beim LCI Coupe/Cabrio demontieren/montieren: Hallo Leute, ich habe leider keinen passenden Thread zu dem Thema gefunden, daher mache ich einen neuen auf. Mir hat jemand den Rahmen des...
  3. [E88] Probleme beim Einbau Evo 2 Competition LLK

    Probleme beim Einbau Evo 2 Competition LLK: Hi, wir sind seit ungefähr drei Stunden dabei zu versuchen, den Wagner Evo2 Competition in einen E88 einzubauen. Laut Anleitung soll man vorne am...
  4. M4 - Tiefgarage - Kaltstart - Alarmanlage..

    M4 - Tiefgarage - Kaltstart - Alarmanlage..: Hallo zusammen, seit ein paar Tagen hab ich nun meinen neuen Wagen und schon das erste "Problem". Unsere Tiefgarage ist leider recht laut,...
  5. [F20] Satz nach vorne beim Anfahren und kurzzeitig volle Beschleunigung obwohl nur wenig Gas gegeben

    Satz nach vorne beim Anfahren und kurzzeitig volle Beschleunigung obwohl nur wenig Gas gegeben: Hallo, habe seit gestern abend ein komisches Problem. Tritt nur bei warm gefahren Motor auf !und war vorher nicht vorhanden. Also Motor warm auf...