[E81] Probleme Vorderachse

Diskutiere Probleme Vorderachse im Mängel an der Karosserie Forum im Bereich Mängel am 1er BMW; Hallo! Habe seit kurzem Probleme mit der Vorderachse! Beim Bremsen knackt es irgendwie metallisch.kann aber nicht lokalisieren wo es herkommt....

  1. #1 den2k1987, 09.08.2012
    den2k1987

    den2k1987 1er-Fahrer(in)

    Dabei seit:
    02.03.2011
    Beiträge:
    82
    Zustimmungen:
    0
    Ort:
    Siegen
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Dennis
    Spritmonitor:
    Hallo!
    Habe seit kurzem Probleme mit der Vorderachse!
    Beim Bremsen knackt es irgendwie metallisch.kann aber nicht lokalisieren wo es herkommt. Vielleicht hatte es ja schonmal jemand von euch.

    Mfg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Probleme Vorderachse
Besucher kamen mit folgenden Suchen
  1. vorderachse probleme

    ,
  2. e81 zittern

Die Seite wird geladen...

Probleme Vorderachse - Ähnliche Themen

  1. Probleme beim Schalten nach Ölwechsel

    Probleme beim Schalten nach Ölwechsel: Hallo zusammen, Heute mein Einser zurück bekommen nach Wechsel der Lamdasonde und Getriebeöl. Mir ist bei der Probefahrt aufgefallen, das der...
  2. Probleme mit zv Fenster öffnen nicht

    Probleme mit zv Fenster öffnen nicht: Hallo Ich bin Martin und hab einen bmw 120i lci von 2008 er hatt jetzt 114000 km drauf und ich habe ihn vor 4 Monaten gekauft bei einem bmw...
  3. Poltern / Klappern an der Vorderachse

    Poltern / Klappern an der Vorderachse: Hi Leute, ich habe mittlerweile ein nerviges Poltern an der VA. Es tritt immer(!) bei Kurvenfahrten auf schlechten Straßen auf. Es reicht rissiger...
  4. [E87] Fragen / Probleme beim Einbau Alpine Nachrüstkit

    Fragen / Probleme beim Einbau Alpine Nachrüstkit: Hallo zusammen, ich habe mir das Alpine Nachrüstkit für meinen E87 FL Bj 2011 mit Navi Business bestellt. Derzeit schlag ich mich mit dem Einbau...
  5. [E81] Zwei Probleme nach Alpine Nachrüstsatz Einbau

    Zwei Probleme nach Alpine Nachrüstsatz Einbau: Hallo, Ich habe selbst bei meinem E81 Baujahr 2010 das Alpine Kit eingebaut, es funktioniert soweit auch alles. Problem 1: Ich bekomme beim...