Probleme nach Wechsel auf Winterreifen

Dieses Thema im Forum "Winterreifen" wurde erstellt von winker33, 27.11.2009.

  1. #1 winker33, 27.11.2009
    winker33

    winker33 1er-Interessent(in)

    Dabei seit:
    27.11.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen,

    nachdem ich das Forum durchforstet habe und keine Antwort gefunden habe stelle ich nun meine Frage.

    Ich habe an unserem neuen 116i (Bj. 6/2009) von Sommerreifen auf Winterreifen gewechselt. Die Winterreifen sind auf Stahlfelgen (Dunlop Runflat 195/55/16, wurden bereits ein Jahr gefahren). Seit dem Wechsel gibt es beim langesamen fahren bzw. vorallem beim Bremsen Geräusche wie wenn etwas schleifen/reiben würde (sorry kanns nicht besser beschreiben :) ). Die Reifen sind korrekt montiert worden (auch nachgezogen und in der richtigen Laufrichtung).
    Hat jemand eine Ahnung was das Problem sein könnte?
    Vielen Dank!

    Viele Grüße
    Thomas
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. lisped

    lisped 1er-Fahrer(in)

    Dabei seit:
    02.03.2009
    Beiträge:
    472
    Zustimmungen:
    0
    Herzlich Willkommen! :winkewinke:

    Wieviel km hat der Wagen denn jetzt runter?
     
  4. #3 winker33, 27.11.2009
    winker33

    winker33 1er-Interessent(in)

    Dabei seit:
    27.11.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    gerade mal 2800 km, mit den Winterreifen ca. 300 km.
    Diese sind jedoch schon einmal 1 Jahr lang gefahren worden.
    Hab Sie gebraucht erworben.
     
  5. #4 135i_BMWPerformance, 29.11.2009
    135i_BMWPerformance

    135i_BMWPerformance 1er-Profi

    Dabei seit:
    18.07.2009
    Beiträge:
    2.034
    Zustimmungen:
    1
    Fahrzeugtyp:
    135i Coupé
    Und auch mit den gleichen Schrauben die jetzt drauf sind?
    Möglicherweise sind die Schrauben zu lang!
     
  6. #5 Coupé123D, 29.11.2009
    Coupé123D

    Coupé123D 1er-Fan

    Dabei seit:
    14.02.2008
    Beiträge:
    831
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2012
    :shock: Was?
    Das wär ja ein Ding. Dann würde das Rad doch eiern?
     
  7. #6 135i_BMWPerformance, 29.11.2009
    135i_BMWPerformance

    135i_BMWPerformance 1er-Profi

    Dabei seit:
    18.07.2009
    Beiträge:
    2.034
    Zustimmungen:
    1
    Fahrzeugtyp:
    135i Coupé
    Wieso Eiern? Das Rad kann ja trotzdem festgezogen sein, nur eben das die zu langen Schrauben dahinter irgendwo Schleifen...
    ...alles schon erlebt :wink:
     
  8. #7 einfachbodo, 30.11.2009
    einfachbodo

    einfachbodo 1er-Fan

    Dabei seit:
    02.04.2009
    Beiträge:
    945
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Fahrzeugtyp:
    116d (FL)
    Spritmonitor:
    Hab eigentlich das selbe Problem. Ein Geräusch bei ca90km/h. Da meine Reifen in der Testkategorie Geräusche so ziemlich die schlechtesten Testergebnisse zur Konkurrenz eingefahren haben, schob ich es bisher auf die Reifen. Das mit den Schrauben kann ich mir nicht vorstellen, weil ja dann auch zumindest das Lenkrad vibrieren müsste. Das tut es bei mir nicht.

    Hab auch mal wegen der Schrauben eine Werkstatt gefragt. Die haben mir gesagt, dass die Schrauben von originalen BMW Alufelgen auch auf originalen BMW Stahlfelgen passen. Stimmt das???
     
  9. #8 Salzbaron, 30.11.2009
    Salzbaron

    Salzbaron 1er-Fan

    Dabei seit:
    29.04.2009
    Beiträge:
    581
    Zustimmungen:
    0
    Fahrzeugtyp:
    116d (FL)
    Spritmonitor:
    Die Schrauben der BMW Alufelgen passen auch bei den BMW Stahlfelgen.
     
  10. #9 einfachbodo, 30.11.2009
    einfachbodo

    einfachbodo 1er-Fan

    Dabei seit:
    02.04.2009
    Beiträge:
    945
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Fahrzeugtyp:
    116d (FL)
    Spritmonitor:
    Dann bin ich mal beruhigt das die Reifen dran schuld sind :D
     
  11. #10 winker33, 02.12.2009
    winker33

    winker33 1er-Interessent(in)

    Dabei seit:
    27.11.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Also bei mir kann es nicht an den Schrauben liegen, da ich Original Schrauben der Original Alufelgen verwendet habe und nun original BMW-Stahlfelgen aufgezogen habe. Somit eigentlich alles korrekt.
    Wie geschrieben habe ich das Problem des "schleifenden" Geräusches nur beim Bremsen/langsamen Fahren. Kann das auch an nicht korrekt gewuchteten Reifen liegen?
     
  12. #11 derBarni, 02.12.2009
    derBarni

    derBarni Guest

    Willkommen im Forum! Viel Freude hier und am Fahren!

    Hast Du Runflat-Reifen? Ich hatte bei den Winterreifen auf meinem Ex-E90 nämlich auch nach einiger Zeit so komische Abrollgeräusche, wie ein knarzen als ob das Gummi durchgewalkt würde. :-k Da war das hauptsächlich beim langsamen Fahren zu hören, besonders nervig in Parkhäusern u.ä. wo dann auch noch ein Echo zurückschallte :? Ich glaube nicht, dass es etwas besorgniserregendes sein wird.
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. TomDe

    TomDe 1er-Fanatiker(in)

    Dabei seit:
    17.10.2009
    Beiträge:
    3.755
    Zustimmungen:
    1
    Ort:
    Raum München
    Vorname:
    To///M
    Wie Barni schon sagte.
    das ist eigentlich das typische Abrollgeräusch der Winterreifen.
    Wie Galileo gestern sagte liegt es daran, dass sich das Profil iwie verformt und verkeilt und darum die Geräusche macht..
     
  15. #13 Geronimo, 03.12.2009
    Geronimo

    Geronimo 1er-Fanatiker(in)

    Dabei seit:
    15.01.2008
    Beiträge:
    4.479
    Zustimmungen:
    0
    hmm hab das probiert - geht nicht rein - kanns an distanzscheiben liegen???? :P
     
Thema:

Probleme nach Wechsel auf Winterreifen

Die Seite wird geladen...

Probleme nach Wechsel auf Winterreifen - Ähnliche Themen

  1. [F21] Navi Business Kartenupdate: Probleme

    Navi Business Kartenupdate: Probleme: Hallo zusammen! Habemir heute für meinen F21 mit Navi Business vom Baum-BMW Shop das MOVE 2017-1 Kartenupdate gekauft. Freischaltcode habe ich...
  2. [F2x] Reichert-Tuning-Box zu verkaufen wg. Fzg.-Wechsel

    Reichert-Tuning-Box zu verkaufen wg. Fzg.-Wechsel: Hey Leute hätte eine Tuning-Box von Reichert also kein BILLIG ding! Abzugeben bei Interesse bitte Melden. Preis ist Verhandlungssache :-)
  3. Unterschiedliches Verhalten von Sommer-/Winterreifen

    Unterschiedliches Verhalten von Sommer-/Winterreifen: Hallo zusammen! :icon_smile: Ich habe ein komisches Phänomen bei meinen Winterreifen. Ab einer höheren Geschwindigkeit (aber nicht immer bei der...
  4. BMW F20 LCI M-Sportbremse optimaler Winterreifen?!

    BMW F20 LCI M-Sportbremse optimaler Winterreifen?!: Hallo:-) Welche Winterreifen könnt ihr aus euren Erfahrungen empfehlen? Ich persönlich fahre sehr viel Strecke Minimum 200 Km am Tag und...
  5. Probleme mit Navi-Anzeige

    Probleme mit Navi-Anzeige: Hallo zusammen! Seit gut 3 Wochen bin ich stolzer Besitzer eines gebrauchten 120d (BJ 2008 ) mit super Ausstattung. Doch heute trat ein Problem...