Probleme nach Wechsel auf Winterreifen

Diskutiere Probleme nach Wechsel auf Winterreifen im Winterreifen Forum im Bereich Reifen & Felgen am 1er BMW; Hallo zusammen, nachdem ich das Forum durchforstet habe und keine Antwort gefunden habe stelle ich nun meine Frage. Ich habe an unserem...

  1. #1 winker33, 27.11.2009
    winker33

    winker33 1er-Interessent(in)

    Dabei seit:
    27.11.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen,

    nachdem ich das Forum durchforstet habe und keine Antwort gefunden habe stelle ich nun meine Frage.

    Ich habe an unserem neuen 116i (Bj. 6/2009) von Sommerreifen auf Winterreifen gewechselt. Die Winterreifen sind auf Stahlfelgen (Dunlop Runflat 195/55/16, wurden bereits ein Jahr gefahren). Seit dem Wechsel gibt es beim langesamen fahren bzw. vorallem beim Bremsen Geräusche wie wenn etwas schleifen/reiben würde (sorry kanns nicht besser beschreiben :) ). Die Reifen sind korrekt montiert worden (auch nachgezogen und in der richtigen Laufrichtung).
    Hat jemand eine Ahnung was das Problem sein könnte?
    Vielen Dank!

    Viele Grüße
    Thomas
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. lisped

    lisped 1er-Fahrer(in)

    Dabei seit:
    02.03.2009
    Beiträge:
    472
    Zustimmungen:
    0
    Herzlich Willkommen! :winkewinke:

    Wieviel km hat der Wagen denn jetzt runter?
     
  4. #3 winker33, 27.11.2009
    winker33

    winker33 1er-Interessent(in)

    Dabei seit:
    27.11.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    gerade mal 2800 km, mit den Winterreifen ca. 300 km.
    Diese sind jedoch schon einmal 1 Jahr lang gefahren worden.
    Hab Sie gebraucht erworben.
     
  5. #4 135i_BMWPerformance, 29.11.2009
    135i_BMWPerformance

    135i_BMWPerformance 1er-Profi

    Dabei seit:
    18.07.2009
    Beiträge:
    2.034
    Zustimmungen:
    1
    Fahrzeugtyp:
    135i Coupé
    Und auch mit den gleichen Schrauben die jetzt drauf sind?
    Möglicherweise sind die Schrauben zu lang!
     
  6. #5 Coupé123D, 29.11.2009
    Coupé123D

    Coupé123D 1er-Fan

    Dabei seit:
    14.02.2008
    Beiträge:
    831
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2012
    :shock: Was?
    Das wär ja ein Ding. Dann würde das Rad doch eiern?
     
  7. #6 135i_BMWPerformance, 29.11.2009
    135i_BMWPerformance

    135i_BMWPerformance 1er-Profi

    Dabei seit:
    18.07.2009
    Beiträge:
    2.034
    Zustimmungen:
    1
    Fahrzeugtyp:
    135i Coupé
    Wieso Eiern? Das Rad kann ja trotzdem festgezogen sein, nur eben das die zu langen Schrauben dahinter irgendwo Schleifen...
    ...alles schon erlebt :wink:
     
  8. #7 einfachbodo, 30.11.2009
    einfachbodo

    einfachbodo 1er-Fan

    Dabei seit:
    02.04.2009
    Beiträge:
    945
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Fahrzeugtyp:
    116d (FL)
    Spritmonitor:
    Hab eigentlich das selbe Problem. Ein Geräusch bei ca90km/h. Da meine Reifen in der Testkategorie Geräusche so ziemlich die schlechtesten Testergebnisse zur Konkurrenz eingefahren haben, schob ich es bisher auf die Reifen. Das mit den Schrauben kann ich mir nicht vorstellen, weil ja dann auch zumindest das Lenkrad vibrieren müsste. Das tut es bei mir nicht.

    Hab auch mal wegen der Schrauben eine Werkstatt gefragt. Die haben mir gesagt, dass die Schrauben von originalen BMW Alufelgen auch auf originalen BMW Stahlfelgen passen. Stimmt das???
     
  9. #8 Salzbaron, 30.11.2009
    Salzbaron

    Salzbaron 1er-Fan

    Dabei seit:
    29.04.2009
    Beiträge:
    581
    Zustimmungen:
    0
    Fahrzeugtyp:
    116d (FL)
    Spritmonitor:
    Die Schrauben der BMW Alufelgen passen auch bei den BMW Stahlfelgen.
     
  10. #9 einfachbodo, 30.11.2009
    einfachbodo

    einfachbodo 1er-Fan

    Dabei seit:
    02.04.2009
    Beiträge:
    945
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Fahrzeugtyp:
    116d (FL)
    Spritmonitor:
    Dann bin ich mal beruhigt das die Reifen dran schuld sind :D
     
  11. #10 winker33, 02.12.2009
    winker33

    winker33 1er-Interessent(in)

    Dabei seit:
    27.11.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Also bei mir kann es nicht an den Schrauben liegen, da ich Original Schrauben der Original Alufelgen verwendet habe und nun original BMW-Stahlfelgen aufgezogen habe. Somit eigentlich alles korrekt.
    Wie geschrieben habe ich das Problem des "schleifenden" Geräusches nur beim Bremsen/langsamen Fahren. Kann das auch an nicht korrekt gewuchteten Reifen liegen?
     
  12. #11 derBarni, 02.12.2009
    derBarni

    derBarni Guest

    Willkommen im Forum! Viel Freude hier und am Fahren!

    Hast Du Runflat-Reifen? Ich hatte bei den Winterreifen auf meinem Ex-E90 nämlich auch nach einiger Zeit so komische Abrollgeräusche, wie ein knarzen als ob das Gummi durchgewalkt würde. :-k Da war das hauptsächlich beim langsamen Fahren zu hören, besonders nervig in Parkhäusern u.ä. wo dann auch noch ein Echo zurückschallte :? Ich glaube nicht, dass es etwas besorgniserregendes sein wird.
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. TomDe

    TomDe 1er-Fanatiker(in)

    Dabei seit:
    17.10.2009
    Beiträge:
    3.755
    Zustimmungen:
    1
    Ort:
    Raum München
    Vorname:
    To///M
    Wie Barni schon sagte.
    das ist eigentlich das typische Abrollgeräusch der Winterreifen.
    Wie Galileo gestern sagte liegt es daran, dass sich das Profil iwie verformt und verkeilt und darum die Geräusche macht..
     
  15. #13 Geronimo, 03.12.2009
    Geronimo

    Geronimo 1er-Fanatiker(in)

    Dabei seit:
    15.01.2008
    Beiträge:
    4.479
    Zustimmungen:
    0
    hmm hab das probiert - geht nicht rein - kanns an distanzscheiben liegen???? :P
     
Thema:

Probleme nach Wechsel auf Winterreifen

Die Seite wird geladen...

Probleme nach Wechsel auf Winterreifen - Ähnliche Themen

  1. [E87] 116i 1,6 LCI - Nur Probleme

    116i 1,6 LCI - Nur Probleme: Hallo liebe Community, Ich wollte nur meinen Frust mal rauslassen, ich lese hier immer im Forum wenn ich ein Problem habe. Was soll ich sagen,...
  2. tieferlegung und Probleme mit m261

    tieferlegung und Probleme mit m261: Servus Leute, hab in Planung mein QP zu erden. Lese in den Gutachten immer wieder das Distanzen von Nöten sein KÖNNEN. Kann mir jemand von...
  3. 116i Probleme über Probleme

    116i Probleme über Probleme: Hallo Freunde und Leidens genossen. Ich habe mir vor ca. 6 Monaten einen Wunderschönen 116i gekauft, es war quasi Liebe auf den ersten Blick. Da...
  4. BMw 118d Aut.Sport Line Leder,NAV,SHZ,Winterreifen

    BMw 118d Aut.Sport Line Leder,NAV,SHZ,Winterreifen: Zum Verkauf steht ein BMW 118d Automatik Sport Line. Preis VB: 16448 Euro Das Fahrzeug ist erst ab 10.03.2017 verfügbar. Vorher ist Besichtigung...
  5. [F2x] Gibt es immer noch Bluetooth Probleme mit IOS 10

    Gibt es immer noch Bluetooth Probleme mit IOS 10: Nachdem Update auf IOS 10 hatte ich nach einiger ZeitBluetooth Probleme mit dem Connected Drive (Meiner ist BJ 11/2015 großes Navi mit Connected...