[E87] Probleme nach Tieferlegung

Diskutiere Probleme nach Tieferlegung im Federn & Fahrwerk Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hallo, um es kurz zu machen, vorgestern habe ich das Fahrwerk (Vogtland Gewindefahrwerk) an der VA verbaut, hat alles reibungslos geklappt, nix...

  1. #1 SaschaE87, 09.04.2017
    SaschaE87

    SaschaE87 1er-Fahrer(in)

    Dabei seit:
    07.12.2016
    Beiträge:
    146
    Zustimmungen:
    29
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2008
    Hallo,

    um es kurz zu machen, vorgestern habe ich das Fahrwerk (Vogtland Gewindefahrwerk) an der VA verbaut, hat alles reibungslos geklappt, nix kaputt gemacht alles gut. bin ne runde gefahren, nach dem ersten Start kamen fehlermeldungen wegens der Lenkung, gelöscht und alles war gut. Gestern das Fahrwerk der HA getauscht, hat auch alles reibungslos geklappt, kaum angelassen und gefahren, 4 Fehler!!! :

    1.Reifendruck Kontrollsystem zeigt eine Panne an, ist aber keine panne vorhanden. Im BC lässt sich nichts reseten ---> darauf hin schließe ich (Warnleuchte gelb, Betriebsanleitung vom Auto sagt: Reifendruck Kontrollsystem ausgefallen) Wieso fällt das aus und kann man das troz Tieferlegung wieder gängig machen?

    2. Handbremssymbol leuchtet während der Fahrt gelb auf, laut Betriebsanleitung: Anfahrassistent ausgefallen. Es wäre mir neu das ich einen Anfahrassistenten habe. Bin am Berg beim lösen der Fuß- und Handbremse immer zurück gerollt. Wie lässt sich dieser "Fehler" löschen? Beim freundlichen?

    3. Laut Betriebsanleitung leuchtet das Symbol, welches aussagt, dass das Fahrwerkregelsystem ausgefallen ist. Es ist das selbe Symbol, welches in der Instrumentenanzeige erscheint, wie wenn man lange auf den DTC Knopf drückt. Prakisch Schlupfregelung und solche Späße. Wie lässt sich das beheben? Duch drücken des DTC knopfes ändert sich nichts. Muss ich hier auch mal bem freundlichen ranfahren?

    4. Richtiger Fehler im Steuergerät! "Dynamische Stabilitätskontrolle / DSC Lenkwinkelsensor" Code: 005E46 Laut Carly da fehlen mir komplett die lösungsansätze...

    Zur info: Es ist der E87 Bj:2008 mit 1,6l, 122PS also ist das mit der Schlupfkontrolle eher unwichtig :D

    Danke für euere Hilfe
     
  2. #2 Der Jens, 09.04.2017
    Der Jens

    Der Jens 1er-Liebhaber(in)

    Dabei seit:
    10.05.2016
    Beiträge:
    1.532
    Zustimmungen:
    832
    Ort:
    Schwäbische Alb
    Ich würde sagen, Du hast bei der Montage mindestens einen der Radimpulsgeber (informiert den Computer über die Raddrehzahl) abgeklemmt oder beschädigt.
    Jetzt fehlt die Drehzahlinformation von mindestens einem der Räder und das verursacht die Fehlermeldungen.
     
  3. #3 SaschaE87, 09.04.2017
    SaschaE87

    SaschaE87 1er-Fahrer(in)

    Dabei seit:
    07.12.2016
    Beiträge:
    146
    Zustimmungen:
    29
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2008
    Also eine Beschädigung irgendwelcher Kabel kann ich zu 99% ausschließen. Und die Stecker die irgendwie am Rad sind sind auch alle dran... Aber hängen denn alle Fehler mit den Drehzahlinformationen zusammen?
     
  4. #4 Der Jens, 09.04.2017
    Der Jens

    Der Jens 1er-Liebhaber(in)

    Dabei seit:
    10.05.2016
    Beiträge:
    1.532
    Zustimmungen:
    832
    Ort:
    Schwäbische Alb
    DTC und Reifendruckübewachung sind zwingend auf die Drehzahlinformationen angewiesen. Bei der Handbremse / Berganfahrassistenz bin ich nicht sicher, ist aber wahrscheinlich.
     
  5. #5 SaschaE87, 09.04.2017
    SaschaE87

    SaschaE87 1er-Fahrer(in)

    Dabei seit:
    07.12.2016
    Beiträge:
    146
    Zustimmungen:
    29
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2008
    Also an defekten Kabeln und Steckern kann es nicht liegen. Hat das alles vieleicht mit der veränderten Spur/ Sturz zu tun? Habe leideerst morgen einen Termin zur Achsvermessung... Aber wo der Fehler für den Anfahrassistent her kommt ist mir unerklärlich, da mein Auto nichtmal diesen Assistent besitzt!
     
  6. #6 SaschaE87, 09.04.2017
    SaschaE87

    SaschaE87 1er-Fahrer(in)

    Dabei seit:
    07.12.2016
    Beiträge:
    146
    Zustimmungen:
    29
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2008
    Ich habe außerdem die Sensoren, die in die Bremssättel gesteckt werden mal gereinigt und wieder rein gesteckt, keine Veränderung. Was mich nur wundert ist, das diese Sensoren nur vorn links und hinten rechts verbaut sind. Ist das normal?
     
  7. #7 Sixpack66, 09.04.2017
    Sixpack66

    Sixpack66 1er-Fanatiker(in)

    Dabei seit:
    14.05.2015
    Beiträge:
    3.110
    Zustimmungen:
    2.221
    Ort:
    Sackeifel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    07/2014
    Vorname:
    Ralf
    Spritmonitor:
    Das sind lediglich die Verschleißanzeiger der Bremsbeläge.
    Man geht davon aus, dass diese Achsweise gleichmäßig verschleißen.

    Die würden sich nur melden, wenn sie ausgesteckt wären oder eben wegen Verschleiß angeschliffen.

    Gruß
    Ralf
    .
     
  8. #8 SaschaE87, 09.04.2017
    SaschaE87

    SaschaE87 1er-Fahrer(in)

    Dabei seit:
    07.12.2016
    Beiträge:
    146
    Zustimmungen:
    29
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2008
    Danke, also sind diese Drehzahlsensoren die die paralel zur ache in die Nabe gehen. aber die sind eigentlich fest an der Nabe dran und die anderen Enden gehen jeweils in diese Kästchen aber da war auch alles ok... Ich werd mich morgen wohl mal beim freundlichen melden müssen.
     
  9. Flo95

    Flo95 1er-Süchtling
    Moderator

    Dabei seit:
    13.05.2013
    Beiträge:
    12.862
    Zustimmungen:
    3.938
    Ort:
    Stuttgart/Saarbrücken
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Florian
    Wenn das durch so eine extrem verstellte Spur kommen sollte, war das ein extrem abenteuerlicher Umbau.
     
  10. #10 Der Jens, 09.04.2017
    Der Jens

    Der Jens 1er-Liebhaber(in)

    Dabei seit:
    10.05.2016
    Beiträge:
    1.532
    Zustimmungen:
    832
    Ort:
    Schwäbische Alb
    Mit welchem Sensor könnte der Wagen denn extreme verstellte Spur / Sturz registrieren ?
     
  11. Flo95

    Flo95 1er-Süchtling
    Moderator

    Dabei seit:
    13.05.2013
    Beiträge:
    12.862
    Zustimmungen:
    3.938
    Ort:
    Stuttgart/Saarbrücken
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Florian
    Gute Frage

    War hier letztens schonmal, dass es nach der Vermessung wieder gepasst hat.
    Aber da normal nie solche Fehler auftreten, muss es wirklich extrem schief sein
     
  12. #12 SaschaE87, 10.04.2017
    SaschaE87

    SaschaE87 1er-Fahrer(in)

    Dabei seit:
    07.12.2016
    Beiträge:
    146
    Zustimmungen:
    29
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2008
    Also, nach der Achsvermessung heute ist nichts herrausgekommen, nach mehrmaligem lenken, starten und fahren hat sich nichts angelernt.

    Ich werde am Mittwoch mal beim freundlichen vorbei fahren und fragen ob die mir den Lenkwinkelsensor neu kalibrieren können. Gerade das mit de Reifendruckkontrollsystem wäre mir sehr wichtig!
    Warum allerdings angezeigt wird das der Berganfahrasistent ausgefallen ist, bleibt mir einfach ein Rätsel, immerhin hat mein BMW nicht mal diesen Asistent!
     
  13. #13 Der Jens, 10.04.2017
    Der Jens

    Der Jens 1er-Liebhaber(in)

    Dabei seit:
    10.05.2016
    Beiträge:
    1.532
    Zustimmungen:
    832
    Ort:
    Schwäbische Alb
    Das Reifendruckkontrollsystem im E87 kannste vergessen. Das schlägt erst an, 5 Minuten nachdem Du selber gemerkt hast, daß ein Reifen platt ist.
     
    Colt Steele gefällt das.
  14. Flo95

    Flo95 1er-Süchtling
    Moderator

    Dabei seit:
    13.05.2013
    Beiträge:
    12.862
    Zustimmungen:
    3.938
    Ort:
    Stuttgart/Saarbrücken
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Florian
    Bei mir hat sie super funktioniert :mrgreen:
     
  15. #15 SaschaE87, 11.04.2017
    SaschaE87

    SaschaE87 1er-Fahrer(in)

    Dabei seit:
    07.12.2016
    Beiträge:
    146
    Zustimmungen:
    29
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2008
    also, der Anlernzyklus hat doch etwas länger gedauert, heute morgen war nichts mehr da, lag warscheinlich wirklich an den verstellten Daten, die das Auto nicht annehmen wollte.
     
Thema: Probleme nach Tieferlegung
Besucher kamen mit folgenden Suchen
  1. e87 tieferlegen

    ,
  2. bmw 1er probleme bei tieferlegung

Die Seite wird geladen...

Probleme nach Tieferlegung - Ähnliche Themen

  1. Probleme mit Schaltgetriebe

    Probleme mit Schaltgetriebe: Hallo zusammen! Ich besitze meinen 235i nun seit knapp 3 Monaten und es sind einige Dinge hochgekommen, die ich bei der Diagnostik und Probefahrt...
  2. [E81] Probleme Abgassystem

    Probleme Abgassystem: Hallo liebe Leute Ich wende mich an euch mit einer etwas langwierigen Sache. Und zwar hat alles im Juli angefangen, indem die Motorlampe...
  3. Fensterheber macht Probleme

    Fensterheber macht Probleme: Servus, ich habe das Problem das der Fensterheber beim rauffahren auf der Fahrerseite nur ca. bis zur Mitte geht und dann wieder ein Stück öffnet....
  4. M 140i Probleme ab 280km/h

    M 140i Probleme ab 280km/h: Hallo zusammen , ich hab bei meinem 140 die Software machen lassen, inkl. der Vmax . Ab ner Geschwindigkeit von 280 km/h fühlt sich alles sehr...
  5. Probleme Vanos nach wechsel Magnetventile

    Probleme Vanos nach wechsel Magnetventile: Hallo, mein Sohn fährt einen 116i Baujahr 2009 mit N43B20 Motor. Allerdings stört mich die Bezeichnung die Rheingold ausgelesen hat, N43B20 steht...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden