[E81] Probleme nach Stoßdämpfer-Reifenwechsel (Öl-Wechsel)

Dieses Thema im Forum "BMW 120d" wurde erstellt von BMW120dE87, 15.04.2012.

  1. #1 BMW120dE87, 15.04.2012
    BMW120dE87

    BMW120dE87 1er-Interessent(in)

    Dabei seit:
    09.03.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Hallo!

    Ich hatte am Donnerstag das Auto (120d) in der Werkstatt. Da hat er 2 neue Stoßdämpfer vorne und ein neues Radlager hinten, sowie zwei neue Reifen bekommen. Einen Tag später kam eine Anzeige am Tacho, die ich nicht genau zu ordnen kann. Diese Anzeige habe ich mal bei Youtube hochgeladen. Hier der Link:
    http://www.youtube.com/watch?v=n1jvuY_nMNY&feature=youtu.be
    Was ist denn da los? Hat jemand eine Idee?
    Ich habe am gleichen Tag noch selbst einen Ölwechsel gemacht, aber das dürfte da doch wohl nix mit zu tun haben, oder?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 hidden1011, 15.04.2012
    hidden1011

    hidden1011 Guest

    Ein Symbol davo könnte das Reifenpannensymbol sein. Das mus man neu initialisieren.
    Fehlerspeicher auslesen lassen
     
  4. #3 BMW120dE87, 15.04.2012
    BMW120dE87

    BMW120dE87 1er-Interessent(in)

    Dabei seit:
    09.03.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Ja, das initialisieren geht leider auch nicht mehr. :-(
    Genau wie die DTC/DSC-Taste. Die Fahrhilfen scheinen also abgeschaltet zu sein...
    Muss ich wohl nochmal in die Werkstatt. Dann müssen die sehen was sie kaputt gemacht haben.
    Nach dem Einbau der Stoßdämpfer hat das vordere rechte Ankerblech geschliffen und die haben es mit einem großen Schraubendreher verbogen, bis es ging. Sitzen da eventuell irgendwelche Sensoren hinter, die sie beschädigt haben könnten?
     
  5. #4 F22225d, 15.04.2012
    F22225d

    F22225d 1er-Liebhaber(in)

    Dabei seit:
    31.07.2011
    Beiträge:
    1.721
    Zustimmungen:
    4
    Ort:
    Fußgennem
    Motorisierung:
    225d
    Modell:
    Coupé (F22)
    Baujahr:
    08/2015
    Vorname:
    Markus
    es kann sein das die das radlager falschrum eingebaut haben
    denn dann geht der rad drehzahlsensor net mehr
    folglich kein dtc/dsc und pannenanzeige!!
    wäre echt übel!!
     
  6. #5 WhiteWolf, 15.04.2012
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    2.880
    Zustimmungen:
    92
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Wenns wirklich so ist, dann würd ich ohne zu Zögern ausbessern lassen und mich in der Werkstatt nie wieder blicken lassen!
     
  7. #6 BMW120dE87, 15.04.2012
    BMW120dE87

    BMW120dE87 1er-Interessent(in)

    Dabei seit:
    09.03.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Joa, das wäre ja krass!
    Aber kann es dann sein, dass das System es erst einen Tag nach dem Einbau merkt?
     
  8. #7 F22225d, 15.04.2012
    F22225d

    F22225d 1er-Liebhaber(in)

    Dabei seit:
    31.07.2011
    Beiträge:
    1.721
    Zustimmungen:
    4
    Ort:
    Fußgennem
    Motorisierung:
    225d
    Modell:
    Coupé (F22)
    Baujahr:
    08/2015
    Vorname:
    Markus
    hmm nein eig net!!
    das merkt es sofort
    dann kannst ausschließen das das radlager falsch rum drin ist
    jetzt tipp ich eher auf einen falsch verbauten raddrehzahlsensor.
    es kann sein das die das kabel nicht richtig eingehängt haben und es jetzt durchgescheuert ist oder so
    einfach nochmal vorsichtig zur werkstatt fahren!
     
  9. #8 BMW120dE87, 15.04.2012
    BMW120dE87

    BMW120dE87 1er-Interessent(in)

    Dabei seit:
    09.03.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Ja, also vielleicht doch mit dem Schraubendreher vorne was zerstört :-(
    Hoffentlich können die das überhaupt auslesen! Ist ne freie Werkstatt...
     
  10. #9 F22225d, 15.04.2012
    F22225d

    F22225d 1er-Liebhaber(in)

    Dabei seit:
    31.07.2011
    Beiträge:
    1.721
    Zustimmungen:
    4
    Ort:
    Fußgennem
    Motorisierung:
    225d
    Modell:
    Coupé (F22)
    Baujahr:
    08/2015
    Vorname:
    Markus
    also die müssten normalerweise auch mit einem tester ausgestattet sein
    klar so einen fehler kann man dann auch auslesen!
    mach dir kein kopf! mit dem ölwechsel hat das nix zu tun
     
  11. #10 BMW120dE87, 15.04.2012
    BMW120dE87

    BMW120dE87 1er-Interessent(in)

    Dabei seit:
    09.03.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Dann werde ich das morgen in der Frühstückspause mal machen.
    Ich hoffe die nehmen sich der Sache auch an! Nicht dass die sich winden :-(
     
  12. #11 F22225d, 15.04.2012
    F22225d

    F22225d 1er-Liebhaber(in)

    Dabei seit:
    31.07.2011
    Beiträge:
    1.721
    Zustimmungen:
    4
    Ort:
    Fußgennem
    Motorisierung:
    225d
    Modell:
    Coupé (F22)
    Baujahr:
    08/2015
    Vorname:
    Markus
    klar müssen sie doch
    würde an deiner stelle nichtmal was von deinem ölwechel erzählen!!
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 BMW120dE87, 15.04.2012
    BMW120dE87

    BMW120dE87 1er-Interessent(in)

    Dabei seit:
    09.03.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Das wollte ich eh nicht erzählen erstmal ;-)
    Und ich bin auch übers Wochenede damit weiter gefahren. Bin echt gespannt was morgen daraus wird...
     
  15. #13 BMW120dE87, 16.04.2012
    BMW120dE87

    BMW120dE87 1er-Interessent(in)

    Dabei seit:
    09.03.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Die Lösung

    Hallo!

    Ich war heute in der Werkstatt. Die waren wirklich kooperativ. Haben den Fehlerspeicher ausgelesen und festgestellt, dass der Lenkwinkelsensor nach der Achsvermessung nicht neu initialisiert wurde :-D
    Das Initialisieren hat 2min. gedauert und das Problem taucht bisher nicht mehr auf! Auch die Reifendruckkontrolle ließ sich wieder initialisieren!

    Also alles wieder toll! Trotzdem vielen Dank für eure Mühen!
     
Thema: Probleme nach Stoßdämpfer-Reifenwechsel (Öl-Wechsel)
Besucher kamen mit folgenden Suchen
  1. wieso scheint das reifenpannensymbol nach reifenwechsel auf bmw 1 er

Die Seite wird geladen...

Probleme nach Stoßdämpfer-Reifenwechsel (Öl-Wechsel) - Ähnliche Themen

  1. Bmw 118i Öl geraucht

    Bmw 118i Öl geraucht: Hallo tut mir leid für meine deutsch , Ich habe die bmw 118i Automatik 2006 bj mit 83.000 kil. Ich habe Gehör das alle die BMW ein bissien Öl...
  2. [F21] Navi Business Kartenupdate: Probleme

    Navi Business Kartenupdate: Probleme: Hallo zusammen! Habemir heute für meinen F21 mit Navi Business vom Baum-BMW Shop das MOVE 2017-1 Kartenupdate gekauft. Freischaltcode habe ich...
  3. [F2x] Reichert-Tuning-Box zu verkaufen wg. Fzg.-Wechsel

    Reichert-Tuning-Box zu verkaufen wg. Fzg.-Wechsel: Hey Leute hätte eine Tuning-Box von Reichert also kein BILLIG ding! Abzugeben bei Interesse bitte Melden. Preis ist Verhandlungssache :-)
  4. [F21] BME M135i X Defekt nach Reifenwechsel - Hilfe Bitte

    BME M135i X Defekt nach Reifenwechsel - Hilfe Bitte: Hallo, das Thema beinhaltet mehrere Fragen. Ich schildere erst mal den Ablauf: Ich wollte Winterreifen ohne Runflat und zudem haben mir die...
  5. Probleme mit Navi-Anzeige

    Probleme mit Navi-Anzeige: Hallo zusammen! Seit gut 3 Wochen bin ich stolzer Besitzer eines gebrauchten 120d (BJ 2008 ) mit super Ausstattung. Doch heute trat ein Problem...