[E87] Probleme nach Steuerkettenwechsel

Dieses Thema im Forum "BMW 120d" wurde erstellt von ReMudd, 12.08.2015.

  1. ReMudd

    ReMudd 1er-Interessent(in)

    Dabei seit:
    12.08.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Troisdorf
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Naben Zusammen,

    ich fange mal von ganz vorne an...

    Ich wollte beim :) meinen Fehlerspeicher auslesen lassen da meine Motorkontrollleuchte an war, und da seit geraum Zeit meine Kennzeichenbeleuchtung auch nach Sicherungsüberprüfung und Auswechslung defekt war.
    Der Fehler der die Motorkontrollleuchte auslöste war ein Fehler in der Abgasrückführung (habe ich selber durch iCarly ausgelesen).

    Bei der Terminvereinbarung bei der BMW NL Bonn und der Durchgabe meiner Fahrgestellnummer, machte mich der Herr darauf aufmerksam das es Probleme an der Steuerkette gab und ob Sie diese mal kostenfrei überprüfen sollten.

    Das auslesen auf meine Kosten wurde dann erstmal Nebensache, da vermutet wurde, das der Motorfehler aus dem Steuerkettenproblem resultiert.

    Zwei Tage später kam der Anruf das beide Steuerketten und alles drum und dran auf BMW-Kosten getauscht wird und mir wurde empfohlen auf Grund der Laufleistung (114000 Km) die Motorlager mit zu tauschen da der Motor eh einmal draussen war, dies natürlich auf meine Kosten (find ich gut das sie mich darauf aufmerksam machen, und habe ich natürlich hauch machen lassen).

    Drei Tage später hat mein Vater ihn abgeholt da ich beruflich in der Woche kein Zeit mehr hatte.
    Am nächsten Tag begutachtet ich mein Fahrzeug. Abgesehen von der kostenlosen Aussenwäsche die mir angeboten wurde, und die unter aller Sau war, war ausserdem meine vordere Kunststoff-Motorraumabdeckung total zerkratzt.

    Das Problem mit der Kennzeichenbeleuchtung war immer noch da, ausserdem werden jetzt meine Bremsleuchten als defekt angezeigt was Sie aber nicht sind und meine Ölstandsanzeige im Navi sagt ich sollte mindestens 1 Liter Motoröl nach kippen. Was ich auch ohne die Kontrolle des Messstabs (wusste gar nicht das ich einen habe) gemacht habe (natürlich keinen Liter nur so viel das er wieder im grünen Bereich war, da sollte sich ja BMW drum kümmern).

    Dann hab ich mal wieder bei BMW angerufen und einen neuen Termin vereinbart indem die Kunststoff-Motorraumabdeckung gewechselt wird und nach dem Öl geschaut wird.

    Nachdem mir gezeigt wurde wo mein Ölmessstab ist ( :eusa_shifty:) und er kontrolliert wurde war das Motoröl leicht über Maximum, im Navi wurde aber immer noch "mindesten 1 Liter Öl nachfüllen angezeigt".

    Im Anschluss wurde die Abdeckung getauscht und der Fehlerspeicher nochmal ausgelesen. Seit dem ist das Problem mit der Kennzeichenbeleuchtung weg.
    Die Motorkontrollleuchte gibt auch ruhe.

    Bleiben nur noch die Fragen:

    - Warum zeigt mir mein Navi an, dass ich zu wenig Öl hätte und kann das mit den Handlung von BMW zusammenhängen?

    und

    - Warum werden meine Bremsleuchten als defekt angezeigt obwohl sie beide einwandfrei funktionieren. Könnte das auch von BMW stammen?

    Vielleicht liest sich ja einer den Text durch und kann mir helfen.

    Grüße aus Troisdorf
    René
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Sixpack66, 12.08.2015
    Sixpack66

    Sixpack66 1er-Liebhaber(in)

    Dabei seit:
    14.05.2015
    Beiträge:
    1.369
    Zustimmungen:
    411
    Ort:
    Bonn
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    07/2014
    Vorname:
    Ralf
    Spritmonitor:
    Ich hatte an meinem E46 325ti Compact auch mehr als einmal Probleme mit dem TÖNS (Thermischer Öl Niveau Sensor), der zwar sicherlich nicht baugleich mit deinem ist, aber evtl. zumindest grundsätzlich nach dem selben Prinzip arbeiten könnte.
    Ist einfach von unten in die Ölwanne eingeschraubt, daher ist ein Austausch sinnvoll wenn sowieso Öl gewechselt werden muss. Materialkosten seinerzeit um die 70€.
    Evtl. vor einem Tausch Kabel/Steckverbindung kontrollieren.
     

    Anhänge:

  4. BMWE87

    BMWE87 1er-Fahrer(in)

    Dabei seit:
    04.09.2011
    Beiträge:
    247
    Zustimmungen:
    4
    Mit ölstand kanns durchaus vorkommen, der motor wird ja komplett zerlegt und es kann unter ungünstigen Bedingungen vorkommen, dass sich noch luftblasen im system befinden, die dann an den ölniveausensor gelangen und er deswegen falsch anzeigt. War bei mir damals genau so. Hat ca. 100km gedauert bis sich das normalisiert hat. Deswegen ein hoch auf den ölmessstab
     
  5. H@wk

    H@wk 1er-Liebhaber(in)

    Dabei seit:
    16.08.2013
    Beiträge:
    1.136
    Zustimmungen:
    56
    Ort:
    Hannover
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    01/2009
    Vorname:
    Stefan
    Luft in den Ölleitungen? Das wär mir neu.
    Außerdem, 100km ohne das irgendwo eine Schmierung ankommt, kann das den Motortot bedeuten.
     
  6. BMWE87

    BMWE87 1er-Fahrer(in)

    Dabei seit:
    04.09.2011
    Beiträge:
    247
    Zustimmungen:
    4
    Du interpretierst meine Aussage etwas falsch. Ich sagte luftbläschen und die rede war nicht von Leitungen. Und 100km bis der Sensor richtig funktioniert ist kein tot für den motor, da es dem völlig egal ist ob sich luftblasen am sensor befinden. Du hast ja kein öldruck in der ölwanne. Ich rede hier nicht von einer schaumparty in der ölwanne ich rede von vereinzelten luftblasen die durchaus sich an der ein oder anderen stelle nach der erstbefüllung setzen können.
     
  7. ReMudd

    ReMudd 1er-Interessent(in)

    Dabei seit:
    12.08.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Troisdorf
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Danke schon mal für die Antworten.

    Das mit der Ölanzeige hat sich geklärt, war denke ich mal so wie BMWE87 gesagt hat. Nach ca. 180 Km war alles wieder im grünen Bereich.

    Das Problem mit der Beleuchtung ist allerdings immer noch. Ich vermute mittlerweile das FRM hat einen hau weg.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Probleme nach Steuerkettenwechsel
Besucher kamen mit folgenden Suchen
  1. laut nach steuerkette wechsel

Die Seite wird geladen...

Probleme nach Steuerkettenwechsel - Ähnliche Themen

  1. [F21] Navi Business Kartenupdate: Probleme

    Navi Business Kartenupdate: Probleme: Hallo zusammen! Habemir heute für meinen F21 mit Navi Business vom Baum-BMW Shop das MOVE 2017-1 Kartenupdate gekauft. Freischaltcode habe ich...
  2. Probleme mit Navi-Anzeige

    Probleme mit Navi-Anzeige: Hallo zusammen! Seit gut 3 Wochen bin ich stolzer Besitzer eines gebrauchten 120d (BJ 2008 ) mit super Ausstattung. Doch heute trat ein Problem...
  3. N43 Probleme nach Service-Aktion Bremskraft

    N43 Probleme nach Service-Aktion Bremskraft: Hallo zusammen, hier mal meine bisherige Leidensgeschichte in der Hoffnung, dass jemand ähnliche Probleme hatte und diese behoben werden konnten....
  4. Eventuel Probleme mit der Reifengrösse?

    Eventuel Probleme mit der Reifengrösse?: War gerade im keller nach meinen Winterreifen schauen und festgestellt das ich auf der hinterachse eine 8.5j felge mit 245/40 18 berreifung drauf...
  5. BT-Probleme / iPhone 7 / Spotify / CarPlay

    BT-Probleme / iPhone 7 / Spotify / CarPlay: Ich habe mit meiner Telefonintegration noch diverse Probleme. Ausstattungsbasis ist Telefonie mit Wireless Charging und CarPlay Integration im...