Probleme nach Sicherungskastenausbeuversuch...

Diskutiere Probleme nach Sicherungskastenausbeuversuch... im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo alle zusammen. Ich habe neulich versucht bei meinem 116d Bj09 den Sicherungskasten auszubauen (wegen E-Satz AHK, dumm ich weiss!)....

  1. #1 ticktack, 13.05.2011
    ticktack

    ticktack 1er-Interessent(in)

    Dabei seit:
    12.05.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Fahrzeugtyp:
    116d (FL)
    Spritmonitor:
    Hallo alle zusammen.
    Ich habe neulich versucht bei meinem 116d Bj09 den Sicherungskasten auszubauen (wegen E-Satz AHK, dumm ich weiss!).

    Jedenfalls habe ich ihn nicht komplett ausbauen können und jetzt geht meine Tankanzeige und der Fühler der Kühlflüssigkeit nicht mehr. Die sagen immer ich soll was nachfüllen bzw. tanken gehen sind aber beide voll!

    Ich vermute dass ich beim Ausbauversuch und dem damit verbundenen rumnotteln am Kasten hinten evtl. etwas ausgesteckt haben könnte.

    Was denkt ihr, kann das sein?
    Hat jemenad noch eine andere Idee, was kaputt sein könnte?
    Weiß jemand wie die zwei Fehler zusamenpassen könnten?

    Viele Grüße
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ticktack, 13.05.2011
    ticktack

    ticktack 1er-Interessent(in)

    Dabei seit:
    12.05.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Fahrzeugtyp:
    116d (FL)
    Spritmonitor:
    uuppsss. :roll:
    hab das Thema jetzt wohl zweimal reingestellt... *SORRY*
     
Thema:

Probleme nach Sicherungskastenausbeuversuch...

Die Seite wird geladen...

Probleme nach Sicherungskastenausbeuversuch... - Ähnliche Themen

  1. Probleme mit zv Fenster öffnen nicht

    Probleme mit zv Fenster öffnen nicht: Hallo Ich bin Martin und hab einen bmw 120i lci von 2008 er hatt jetzt 114000 km drauf und ich habe ihn vor 4 Monaten gekauft bei einem bmw...
  2. [E87] Fragen / Probleme beim Einbau Alpine Nachrüstkit

    Fragen / Probleme beim Einbau Alpine Nachrüstkit: Hallo zusammen, ich habe mir das Alpine Nachrüstkit für meinen E87 FL Bj 2011 mit Navi Business bestellt. Derzeit schlag ich mich mit dem Einbau...
  3. [E81] Zwei Probleme nach Alpine Nachrüstsatz Einbau

    Zwei Probleme nach Alpine Nachrüstsatz Einbau: Hallo, Ich habe selbst bei meinem E81 Baujahr 2010 das Alpine Kit eingebaut, es funktioniert soweit auch alles. Problem 1: Ich bekomme beim...
  4. Probleme mit USB Verbindung

    Probleme mit USB Verbindung: Hallo Leute, bin neu hier. :) Habe mir letzte Woche Donnerstag einen BMW 116i Bj 11/2013 geholt und bin mit dem Auto bis jetzt echt zufrieden,...
  5. [E87] Probleme mit den Lautsprechern

    Probleme mit den Lautsprechern: Hallo liebe Community, ich habe folgendes Problem: Ausgangsbasis E87 6/2011 Stereo - es wurden bisher die Lautsprecher auf Hifi Hoch und Mittel,...