Probleme mit Winterreifen?

Diskutiere Probleme mit Winterreifen? im Winterreifen Forum im Bereich Reifen & Felgen am 1er BMW; Hallo Community, ich hab ne frage an euch und ich hoffe ihr könnt mich ein wenig beruhigen, bezüglich meiner Winterreifen. Habe mir vor ein paar...

  1. #1 Alex118d, 03.11.2008
    Alex118d

    Alex118d 1er-Interessent(in)

    Dabei seit:
    11.08.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Hallo Community,
    ich hab ne frage an euch und ich hoffe ihr könnt mich ein wenig beruhigen, bezüglich meiner Winterreifen.
    Habe mir vor ein paar Tagen Winterreifen zugelegt und diese gestern drauf gemacht. Habe einen 118d und habe 195 55 R16 Reifen mit Stahlfelgen montiert. Hatte gestern noch den Reifendruck überprüft, aber erst heute meine erste richtige Fahrt gemacht (auf die Arbeit). Eben, auf dem nach hause weg, ist mir aufgefallen, dass die Lenkung sehr schwamig ist und man das Gefühl hat, dass einem der Reifen von der Felge rutscht (Tempo 120-130).
    Ist das normal?
    Habe das Auto nun 2 Wochen und habe für den Sommer die Reifen, die beim M Paket dabei waren (205 vorne und 225 hinten), daher weiss ich jetzt nicht, ob sich das Fahrzeug nun korrekt verhält und es nur Einbildung ist. :oops: . Hoffe ihr könnt mir weiterhelfen.
    Ach ja der Reifenhersteller ist Hankook und es ist der Reifen W300.

    Gruß Alex
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. WEM

    WEM 1er-Liebhaber(in)

    Dabei seit:
    06.05.2007
    Beiträge:
    1.413
    Zustimmungen:
    1
    Das Auto wird natürlich schwammiger wenn du von der 17" Mischbereifung auf 16" 195er gehst.

    Was hast du für einen Luftdruck eingestellt?

    Werner
     
  4. #3 Alex118d, 03.11.2008
    Alex118d

    Alex118d 1er-Interessent(in)

    Dabei seit:
    11.08.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Also laut Schild auf der Seite sollte ich hinten 2,5 bar drauf machen und vorne nur 2.
    Da mir 2 bar jedoch sehr sehr wenig vor kamen und hab ich 2,2 bar drauf gemacht.
     
  5. WEM

    WEM 1er-Liebhaber(in)

    Dabei seit:
    06.05.2007
    Beiträge:
    1.413
    Zustimmungen:
    1
    Der Luftdruck klingt ok. Es ist jetzt die Frage wie viel schwammiger der Verhalten ist. Ein wenig ist mit Sicherheit normal.

    Werner
     
  6. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    3
    Ich fahr meine WRs (205/55x16 RFT) mit 2.4 Bar Vorne und Hinten. Ist für mich ein gutes Kompromiss zwischen Schwammigkeit und Komfort.
    Für nen Urlaubsfahrt geh ich dann rauf auf 2.6 vorne und hinten.

    Algemein gilt, dass nonRFTs 0.1 bis 0.4 Bar mehr brauchen. (für diejenigen die nonRFT fahren)
     
  7. #6 Alex118d, 03.11.2008
    Alex118d

    Alex118d 1er-Interessent(in)

    Dabei seit:
    11.08.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Schon mal danke für die schnelle Antwort WEM.
    Also ich finde es schon fast extrem.
    Habe heute wie jeden Arbeitstag die Autobahn einmal an einem Kreuz gewechselt. Wenn ich möchte kann ich da mit 70-80 durchfahren.
    Mit den Winterreifen hat heute bereits bei temp 60 das ESP gegriffen und mich abgebremst.
    Und vor einem Spurwechsel hatte ich ein flaues gefühl im Wagen, da ich wie oben schon beschrieben, das Gefühl hatte, dass mir der Reifen von Felge rutscht.
     
  8. #7 Alex118d, 03.11.2008
    Alex118d

    Alex118d 1er-Interessent(in)

    Dabei seit:
    11.08.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Mit erhöhtem Reifendruck könnte ich es mal versuchen, fände ich aber sehr komisch, da BMW mir ja vorgibt was ich drauf machen kann.
    Ist übrigens ein Run Flat Reifen
     
  9. #8 135iCoupe, 06.11.2008
    135iCoupe

    135iCoupe 1er-Fahrer(in)

    Dabei seit:
    12.01.2008
    Beiträge:
    70
    Zustimmungen:
    0
    Ort:
    M
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i xDrive
    Ich habe von den 208er (RFT 225/245) auf non-RFT 205/50/17 gewechselt und habe das gleiche Gefühl, wobei es ein bisschen besser zu werden scheint nach knapp 200km. Als Luftdruck habe ich 2,5 vorn und 2,8 hinten und ich fahre meistens allein, also sollte es imho passen.
     
  10. #9 mue.net, 06.11.2008
    mue.net

    mue.net 1er-Interessent(in)

    Dabei seit:
    01.09.2008
    Beiträge:
    15
    Zustimmungen:
    0
    Ich habe genau das gleiche Problem! Bei mir wurden am Montag Dunlop 3D auf meine 17" 207er Montiert. Das Auto fährt sich total bescheiden, sehr schwammig. Dauernd regelt das ABS und ESP!

    Das ist echt schon gefährlich...
     
  11. #10 HavannaClub3.0, 06.11.2008
    HavannaClub3.0

    HavannaClub3.0 1er-Guru

    Dabei seit:
    01.04.2006
    Beiträge:
    6.904
    Zustimmungen:
    38
    Ort:
    abgewandert!
    das gefährlichste ist wohl das mangelnde Wissen über das Thema... :evil:

    - auch Reifen werden eingefahren
    - auf den Reifen sind bei Montage noch Reste vom Trennmittel aus der Produktion - das muss runtergefahren werden

    das ganze dauert so ca. 500km - 700km. bei Winterreifen spürt man das mehr da man ja ausserdem normalerweise von breiteren und härteren Reifen ohne Lamellen auf diese wechselt. wer das Einfahren nicht ohne Zwischenfälle hinbekommt gehört eigentlich nicht auf die Strasse...
     
  12. #11 Turbo-Fix, 06.11.2008
    Turbo-Fix

    Turbo-Fix 1er-Süchtling

    Dabei seit:
    01.10.2007
    Beiträge:
    10.879
    Zustimmungen:
    7
    Ort:
    Lemgo
    Fahrzeugtyp:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    03/2013
    Vorname:
    Ingo
    ich habe das gleiche Problem.
    da ich in zwei Wochen eine längere BAB Fahrt vor mir habe, habe ich, trotzdem es noch kein Winterwetter ist, meiner WR schon aufgezogen.
    weil diese nämlich erst eingefahren werden müssen :wink:
     
  13. #12 Axxis1973, 06.11.2008
    Axxis1973

    Axxis1973 1er-Liebhaber(in)

    Dabei seit:
    24.10.2006
    Beiträge:
    1.247
    Zustimmungen:
    0
    Ort:
    LK Maingau
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2007
    das oben beschriebene ist wie schon gesagt das völlig normale fahrgefühl beim einfahren der winterreifen. kann bis zu 1000km dauern bis sich das gibt. ist völlig normal.
     
  14. #13 Alex118d, 09.11.2008
    Alex118d

    Alex118d 1er-Interessent(in)

    Dabei seit:
    11.08.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Halli hallo,
    Ihr hattet recht. Das Fahrgefühl ist zwar nicht das selbe wie mit Sommerreifen, jedoch ist es mittlerweile schon besser geworden :D
    Danke für die Antworten.
    Was ich noch sagen wollte die Hankook Reifen sind sehr laufruhig. Wie er im kalten ist konnte ich halt noch nicht testen :wink:

    Gruß Alex
     
  15. #14 Der_Franzose, 09.11.2008
    Der_Franzose

    Der_Franzose 1er-Liebhaber(in)

    Dabei seit:
    27.01.2007
    Beiträge:
    1.977
    Zustimmungen:
    0
    Ort:
    Strasbourg
    Fahrzeugtyp:
    123d
    Ich bin ebenfalls gerade beim Einfahren meiner neuen Winterreifen bei zu warmen Wetter....schrecklich ! :D
     
  16. #15 Turbo-Fix, 09.11.2008
    Turbo-Fix

    Turbo-Fix 1er-Süchtling

    Dabei seit:
    01.10.2007
    Beiträge:
    10.879
    Zustimmungen:
    7
    Ort:
    Lemgo
    Fahrzeugtyp:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    03/2013
    Vorname:
    Ingo
    habe jetzt 200km mit den neuen Reifen gefahren, es wird so laaaangsam besser :wink:
     
  17. #16 DerMicha81, 10.11.2008
    DerMicha81

    DerMicha81 1er-Liebhaber(in)

    Dabei seit:
    10.09.2008
    Beiträge:
    1.661
    Zustimmungen:
    1
    Ort:
    Kreis Ebersberg
    Fahrzeugtyp:
    135i Coupé
    Hallöchen
    Ich wurde freundlicherweise auf diesen Thread aufmerksam gemacht.

    Am wochenende hab ich ungefähr 1500km mit meinen anfangs noch neuen Winterreifen 225/40R18 und 255/35R18 Pirelli sottozero auf 135i Coupe..

    Das Fahrverhalten ist katastrophal... Ab 140km/h wird der ganze wagen unruhig...

    'Hier der Text ausm 135er Thread:


    Seit dem ich die non rft winterreifen 225/40R18 und 255/35R18 drauf hab, kommt mir das Fahrverhalten extrem weich, indirekt und schammig vor..

    Auf dem Weg nach Köln hatte ich dann nun erstmals die Gelegenheit der Einfahrzeit ein Ende zu bereiten und war echt erschrocken wie sich die Karre fährt..leider hab ich keinen Vergleich zu den RFT-sommerreifen, da ich den Wagen da noch nicht ausfahren durfte.

    Ab 140 fängt der Wagen auf beiden Achsen an zu schwimmen, nach jeder leichten Lenkbewegung folgt eine entgegengesetzte Schwankbewegung... aber nich von den dämpfern, es fühlt sich so an als würde der wagen auf den winterreifen schwimmen.. je schneller man fährt umso gefährlicher wirds. Luftdruck war Anfangs laut Pirelli-Freigabe , für Langstrecke 0,2bar mehr (3.2bar)

    Nach einer langgezogenen links-rechtskurve mit ca. 200 entwickelte sich ein Eigenleben und der Wagen war kaum noch zu kontrollieren..Ich hatte echt zu kämpfen um ihn von der Leitplanke fernzuhalten.. das Lenkrad musste ich mit aller Kraft festhalten, vom Gas gehen und die DTC lampe hörte garnich mehr auf zu blinken...

    Ein solches verhalten habe ich noch nie erlebt.

    Selbst wenn man auf der Geraden beschleunigt hat man Mühe den Wagen in der Spur zu halten.. er tänzelt auf beiden Achsen von links nach rechts.



    Ich habe mir bewusst diese Mischbereifung in dieser Grösse ausgesucht, da ich doch oft Langstrecken fahre und ich dann bei gescheitem Wetter auch im Winter sicher und flott unterwegs sein will ...


    Aber wie ich hier lese, bin ich nicht allein mit dem Problem :?
     
  18. #17 DerMicha81, 10.11.2008
    DerMicha81

    DerMicha81 1er-Liebhaber(in)

    Dabei seit:
    10.09.2008
    Beiträge:
    1.661
    Zustimmungen:
    1
    Ort:
    Kreis Ebersberg
    Fahrzeugtyp:
    135i Coupé
    Das Fahrverhalten hat sich auch nach den 1500km nicht verbessert..

    ICh werds dann alternativ mal mit geringerem Luftdruck versuchen..
     
  19. #18 Thomas Crown, 10.11.2008
    Thomas Crown

    Thomas Crown 1er-Fan

    Dabei seit:
    17.11.2007
    Beiträge:
    947
    Zustimmungen:
    0
    Ort:
    Klein-Paris, Dunkeldeutschland
    DAS hilft. ABer was hast Du für Drücke drauf? Hinten wohl über 3,0 oder 3,2, was?
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 DerMicha81, 10.11.2008
    DerMicha81

    DerMicha81 1er-Liebhaber(in)

    Dabei seit:
    10.09.2008
    Beiträge:
    1.661
    Zustimmungen:
    1
    Ort:
    Kreis Ebersberg
    Fahrzeugtyp:
    135i Coupé

    Laut Pirelli soll angeblich 3 bar rein... und für die lange Fahrt hab ichs dann auf 3.2 erhöht...
     
  22. #20 koschi1986, 10.11.2008
    koschi1986

    koschi1986 1er-Liebhaber(in)

    Dabei seit:
    30.07.2007
    Beiträge:
    1.422
    Zustimmungen:
    0
    Ort:
    Vlotho
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (F20)
    Baujahr:
    11/2011
    Vorname:
    Marcel
    3-3,2 Bar? ISt das nicht zu viel?
     
Thema:

Probleme mit Winterreifen?

Die Seite wird geladen...

Probleme mit Winterreifen? - Ähnliche Themen

  1. Probleme mit USB Verbindung

    Probleme mit USB Verbindung: Hallo Leute, bin neu hier. :) Habe mir letzte Woche Donnerstag einen BMW 116i Bj 11/2013 geholt und bin mit dem Auto bis jetzt echt zufrieden,...
  2. [E87] Probleme mit den Lautsprechern

    Probleme mit den Lautsprechern: Hallo liebe Community, ich habe folgendes Problem: Ausgangsbasis E87 6/2011 Stereo - es wurden bisher die Lautsprecher auf Hifi Hoch und Mittel,...
  3. [F21] Probleme Navi Prof. (NBT) mit iPhone verbinden (mit VIDEO)

    Probleme Navi Prof. (NBT) mit iPhone verbinden (mit VIDEO): Servus, ich bekomme keine stabile Verbindung zwischen meinem Navi Professional und meinem iPhone 6 über die USB Buchse in der Mittelarmlehne hin....
  4. [E87] Probleme nach Tieferlegung

    Probleme nach Tieferlegung: Hallo, um es kurz zu machen, vorgestern habe ich das Fahrwerk (Vogtland Gewindefahrwerk) an der VA verbaut, hat alles reibungslos geklappt, nix...
  5. E82 Fensterheber Probleme / anlernen klappt nicht

    E82 Fensterheber Probleme / anlernen klappt nicht: Hallo, eins vorweg: die Suchfunktion habe ich benutzt und auch viel gelesen, aber nichts von alledem funktioniert so wie es soll. Und den Weg zu...