[E87] Probleme mit Raildruck

Dieses Thema im Forum "BMW 116d" wurde erstellt von SensationNo1, 17.07.2014.

  1. #1 SensationNo1, 17.07.2014
    SensationNo1

    SensationNo1 1er-Fahrer(in)

    Dabei seit:
    28.04.2012
    Beiträge:
    127
    Zustimmungen:
    0
    Ort:
    Augsburg
    Fahrzeugtyp:
    118d (FL)
    Modell:
    Hatch (E87)
    Vorname:
    Stefan
    Hi Leute,

    mein 1er macht mir seit etwa einer Woche ernste Probleme und ich versuche gerade den Drang, die Karre anzuzünden, zu unterdrücken.

    Ich fang mal ganz von vorne an.. Bei der Fahrt auf der Bundesstraße (120 km/h im Tempomat engestellt) leuchtete plötzlich die Motorkontrolleuchte auf. Es hat erstmal keinen plausiblen Grüne dafür gegeben, aber ich bin mal sicherheitshalber gleich abgefahren und hab den Fehlerspeicher ausgelesen. Dabei ergab sich, dass zwei Injektoren aufgegeben haben und der Raildruck nicht stimmte. Das Fahrzeug war dann auch nicht mehr zu starten, Anlasser lief zwar, aber er sprang nicht an. Der ADAC bestätigte mir meine Fehlercodes und hat meinen Kleinen dann in meine Werkstatt geschleppt.

    Als erstes wurden die zwei Injektoren gewechselt und dann auch die Hochdruckpumpe. Beides brachte keinen Erfolg. Drucksensor wurde gewechselt, ebenfalls nichts. Vorförderpumpe und Kraftstoffilter wurden gewechselt, auch hier blieb der Fehler bestehen. Rail getauscht, wieder nichts. Mittlerweile ist sogar noch mal eine andere Hochdruckpumpe reingekommen, auch hier blieb der Erfolg aus.

    Fehlersymptom ist immer wieder ein zu geringer Raildruck oder gar kein Raildruck. Im Fehlerspeicher stand als wir heute Nacht aufgehört haben garnichts mehr, außer zwei Glühkerzen, aber das sollte ja unbedeutend für dieses Problem sein.

    Weder ich, noch meine Werkstatt wissen jetzt noch weiter. Eigentlich wollte ich zu Asphaltfiber, was sich mittlerweile erledigt hat. Aber bis spätestens Dienstag muss das Auto laufen, weil er nämlich eigentlich schon verkauft ist.

    Ich hoffe irgendwer hat noch eine Idee und kann mir weiterhelfen. Irgendwas muss da ja noch machbar sein.

    Hoffende Grüße
    Stefan
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SensationNo1, 18.07.2014
    SensationNo1

    SensationNo1 1er-Fahrer(in)

    Dabei seit:
    28.04.2012
    Beiträge:
    127
    Zustimmungen:
    0
    Ort:
    Augsburg
    Fahrzeugtyp:
    118d (FL)
    Modell:
    Hatch (E87)
    Vorname:
    Stefan
    Weiß niemand was? :(
     
  4. #3 Ben 120dA LCI, 19.07.2014
    Ben 120dA LCI

    Ben 120dA LCI 1er-Fan

    Dabei seit:
    10.07.2011
    Beiträge:
    674
    Zustimmungen:
    2
    Ort:
    35km südwestlich von Bremen
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2007
    Vorname:
    Ben
    Spritmonitor:
    Der Raildrucksensor direkt am Rail wurde getauscht? Auf der einen Seite des Rails sitzt dieser Drucksensor. Auf der anderen Seite ein Druckregelventil, welches bei zu hohem Druck öffnet und Kraftstoff aus dem Rail entweichen lässt. Ist dieses Ventil stromlos oder hat einen anderen Defekt, wird darüber der Druck abgebaut. Wurde dies schon überprüft?

    Gruß,

    Ben
     
  5. #4 SensationNo1, 19.07.2014
    SensationNo1

    SensationNo1 1er-Fahrer(in)

    Dabei seit:
    28.04.2012
    Beiträge:
    127
    Zustimmungen:
    0
    Ort:
    Augsburg
    Fahrzeugtyp:
    118d (FL)
    Modell:
    Hatch (E87)
    Vorname:
    Stefan
    Das komplette Rail inclusive Sensor und Ventil wurde bereits gewechselt. Ob am Ventul Strom anliegt muss ich mal überprüfen. Mach ich am Montag mit meinem Mechaniker und gib dann eine Rückmeldung.
    Danke für den Tipp, ich bin nämlich mittlerweile echt verzweifelt...

    Gruß
    Stefan
     
  6. #5 dalaimoc, 23.07.2014
    dalaimoc

    dalaimoc 1er-Fahrer(in)

    Dabei seit:
    18.05.2014
    Beiträge:
    102
    Zustimmungen:
    0
    Ort:
    Hannover
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2008
    Bei BMW direkt gewesen, oder in einer Fummelwerkstatt ?
     
  7. #6 SensationNo1, 23.07.2014
    SensationNo1

    SensationNo1 1er-Fahrer(in)

    Dabei seit:
    28.04.2012
    Beiträge:
    127
    Zustimmungen:
    0
    Ort:
    Augsburg
    Fahrzeugtyp:
    118d (FL)
    Modell:
    Hatch (E87)
    Vorname:
    Stefan
    Das ist ein selbstständiger Mechaniker der bei BMW gelernt und dann bis zum Meister auch gearbeitet hat.
     
  8. #7 dalaimoc, 23.07.2014
    dalaimoc

    dalaimoc 1er-Fahrer(in)

    Dabei seit:
    18.05.2014
    Beiträge:
    102
    Zustimmungen:
    0
    Ort:
    Hannover
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2008
    Möglicherweise liegt dort der Fehler....bei so einem speziellen Problem, das sehr hohe Folgekosten auslösen kann würde ich immer in die Vertragswerkstatt oder besser Niederlassung fahren.

    Sollte Du jetze auch tun, denn alles andere ist Kaffeesatzleserei und Ferndiagnose per Telefon hat nur bei Vergaserfahrzeugen funktioniert :-)
     
  9. #8 SensationNo1, 23.07.2014
    SensationNo1

    SensationNo1 1er-Fahrer(in)

    Dabei seit:
    28.04.2012
    Beiträge:
    127
    Zustimmungen:
    0
    Ort:
    Augsburg
    Fahrzeugtyp:
    118d (FL)
    Modell:
    Hatch (E87)
    Vorname:
    Stefan
    Ganz sicher nicht. Ich kenn den Mechaniker noch aus seiner Zeit bei BMW. Und ich weiß, dass er bereits mit verschiedenen Niederlassungen Kontakt aufgenommen hat und sich weitere Mechaniker und Meister von BMW mit meinem Auto beschäftigen. Also da ist wirklich Fachwissen am Werk ;)

    Im Normalfall gebe ich dir da aber vollkommen recht, nur liegt es in meinem Fall nicht daran.

    Gruß
    Stefan
     
  10. Chon9

    Chon9 1er-Fan

    Dabei seit:
    24.03.2008
    Beiträge:
    522
    Zustimmungen:
    0
    Ort:
    LK Regensburg
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2009
    Vorname:
    David
    Bei uns ist ein Ähnliches Problem. Gibts bei dir bereits was neues?

    Und zwar ist bei einem 123d die Steuerkette gerissen. Daher wurde alles Komplett überholt und Steuerkette sowie Schienen etc. getauscht. Danach lief das Auto ca. 2 Wochen problemlos.
    Danach (bei einer 180km/h) hat der Motor keine Leistung mehr angenommen und ist dann auch irgendwann ausgegangen. Diagnose -> Späne im Tank. Daraufhin wurde alles gereinigt und eine neue Hochdruckpumpe eingebaut.
    Leider startet der Motor immernoch nicht. dreht zwar durch, aber springt nicht an.
    Im Fehlerspeicher steht nur etwas von "Raildrucksensor defekt"? Hat jemand eine Idee an was das liegen könnte, bzw wie würdet ihr weiter vorgehen? Sensor tauschen? Injektoren überprüfen lassen?
     
  11. #10 SensationNo1, 28.07.2014
    SensationNo1

    SensationNo1 1er-Fahrer(in)

    Dabei seit:
    28.04.2012
    Beiträge:
    127
    Zustimmungen:
    0
    Ort:
    Augsburg
    Fahrzeugtyp:
    118d (FL)
    Modell:
    Hatch (E87)
    Vorname:
    Stefan
    Ich erfahr morgen mehr. Nachdem mein Mechaniker jetzt mit dem BMW Werk Rücksprache gehalten hat, meinten die, er solle nochmal die Injektoren tauschen. Das wird er morgen Nachmittag machen und dann sehen wir weiter.

    Wenn im Fehlerspeicher steht, dass der Sensor defekt ist, dann würde ich den mal wechseln.

    Grüße
    Stefan
     
  12. #11 Diesel120D, 30.07.2014
    Diesel120D

    Diesel120D 1er-Fahrer(in)

    Dabei seit:
    21.03.2014
    Beiträge:
    183
    Zustimmungen:
    0
    Ort:
    Hannover
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Viktor
    Spritmonitor:
    Gibs jetzt was neues?
     
  13. #12 SensationNo1, 30.07.2014
    SensationNo1

    SensationNo1 1er-Fahrer(in)

    Dabei seit:
    28.04.2012
    Beiträge:
    127
    Zustimmungen:
    0
    Ort:
    Augsburg
    Fahrzeugtyp:
    118d (FL)
    Modell:
    Hatch (E87)
    Vorname:
    Stefan
    Bei mir ist wohl noch ein Injector defekt gewesen. Jetzt läuft er, aber noch unsauber und geht immer wieder mal aus. Heut Abend bekomme ich neue Infos wie gerade der Stand ist.

    Grüße
    Stefan
     
  14. #13 Transporter, 31.07.2014
    Transporter

    Transporter 1er-Fahrer(in)

    Dabei seit:
    10.02.2011
    Beiträge:
    85
    Zustimmungen:
    0
    Ort:
    Hagen
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2010
    Vorname:
    Martin
    Spritmonitor:
    Anfang Juli ist meine Hochdruckpumpe auch kaputt gegangen. Die Späne waren dann auch im Tank und im restlichen Kraftstoffsystem. Bei mir wurden alle Injektoren, Railrohr, Pumpen im Tank etc. getauscht. Zum Glück alles auf Kulanz bei BMW.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Diesel120D, 31.07.2014
    Diesel120D

    Diesel120D 1er-Fahrer(in)

    Dabei seit:
    21.03.2014
    Beiträge:
    183
    Zustimmungen:
    0
    Ort:
    Hannover
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Viktor
    Spritmonitor:
    Was hat das mit den spänen auf sich? Kann das Bitte einer erklären?
     
  17. #15 SensationNo1, 31.07.2014
    SensationNo1

    SensationNo1 1er-Fahrer(in)

    Dabei seit:
    28.04.2012
    Beiträge:
    127
    Zustimmungen:
    0
    Ort:
    Augsburg
    Fahrzeugtyp:
    118d (FL)
    Modell:
    Hatch (E87)
    Vorname:
    Stefan
    Die Hochdruckpumpe verschleißt mechanisch, dadurch lösen sich Metallspäne, die dann mit ins Kraftstoffsystem gelangen.

    Bei mir sieht es jetzt so aus, als wäre das Motorsteuergerät hinüber...
     
Thema: Probleme mit Raildruck
Besucher kamen mit folgenden Suchen
  1. bmw 120d probleme

    ,
  2. bmw 123d raildruck zu niedrig

    ,
  3. raildrucksensor 118d

    ,
  4. bmw 118d kein raildruck,
  5. n47 läuft unrund,
  6. KFZ-Werkstatt Walting,
  7. wie schnell baut der raildruck ab,
  8. bmw druckregelventil startet schlecht,
  9. bmw 1 er e87 raildruck nicht io,
  10. bmw d raildruck,
  11. bmw 320d raildruck 4000,
  12. bmw n47 raildrucksensor defekt,
  13. bmw 1er raildruck zu gering,
  14. bmw e87 120d probleme,
  15. raildrucksensor bmw 120d,
  16. kraftstoff druckregelventil bmw 116 defekt,
  17. raildruck zu niedrig 120d,
  18. bmw kraftstoffverteilerdruck,
  19. bmw 318d fehler raildruck mengengeregelt,
  20. bmw 123d raildruck,
  21. bmw n47 motor startet nicht,
  22. bmw 123d druckregelventil ausbau,
  23. n55 Motor springt nicht mehr an ,
  24. druckregelventil n47 wechseln,
  25. 1er mengen-/druckregelventil
Die Seite wird geladen...

Probleme mit Raildruck - Ähnliche Themen

  1. [F21] Navi Business Kartenupdate: Probleme

    Navi Business Kartenupdate: Probleme: Hallo zusammen! Habemir heute für meinen F21 mit Navi Business vom Baum-BMW Shop das MOVE 2017-1 Kartenupdate gekauft. Freischaltcode habe ich...
  2. Probleme mit Navi-Anzeige

    Probleme mit Navi-Anzeige: Hallo zusammen! Seit gut 3 Wochen bin ich stolzer Besitzer eines gebrauchten 120d (BJ 2008 ) mit super Ausstattung. Doch heute trat ein Problem...
  3. N43 Probleme nach Service-Aktion Bremskraft

    N43 Probleme nach Service-Aktion Bremskraft: Hallo zusammen, hier mal meine bisherige Leidensgeschichte in der Hoffnung, dass jemand ähnliche Probleme hatte und diese behoben werden konnten....
  4. Eventuel Probleme mit der Reifengrösse?

    Eventuel Probleme mit der Reifengrösse?: War gerade im keller nach meinen Winterreifen schauen und festgestellt das ich auf der hinterachse eine 8.5j felge mit 245/40 18 berreifung drauf...
  5. BT-Probleme / iPhone 7 / Spotify / CarPlay

    BT-Probleme / iPhone 7 / Spotify / CarPlay: Ich habe mit meiner Telefonintegration noch diverse Probleme. Ausstattungsbasis ist Telefonie mit Wireless Charging und CarPlay Integration im...