[E87] Probleme mit Raildruck

Diskutiere Probleme mit Raildruck im BMW 116d Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hi Leute, mein 1er macht mir seit etwa einer Woche ernste Probleme und ich versuche gerade den Drang, die Karre anzuzünden, zu unterdrücken....

  1. #1 SensationNo1, 17.07.2014
    SensationNo1

    SensationNo1 1er-Fahrer(in)

    Dabei seit:
    28.04.2012
    Beiträge:
    127
    Zustimmungen:
    0
    Ort:
    Augsburg
    Fahrzeugtyp:
    118d (FL)
    Modell:
    Hatch (E87)
    Vorname:
    Stefan
    Hi Leute,

    mein 1er macht mir seit etwa einer Woche ernste Probleme und ich versuche gerade den Drang, die Karre anzuzünden, zu unterdrücken.

    Ich fang mal ganz von vorne an.. Bei der Fahrt auf der Bundesstraße (120 km/h im Tempomat engestellt) leuchtete plötzlich die Motorkontrolleuchte auf. Es hat erstmal keinen plausiblen Grüne dafür gegeben, aber ich bin mal sicherheitshalber gleich abgefahren und hab den Fehlerspeicher ausgelesen. Dabei ergab sich, dass zwei Injektoren aufgegeben haben und der Raildruck nicht stimmte. Das Fahrzeug war dann auch nicht mehr zu starten, Anlasser lief zwar, aber er sprang nicht an. Der ADAC bestätigte mir meine Fehlercodes und hat meinen Kleinen dann in meine Werkstatt geschleppt.

    Als erstes wurden die zwei Injektoren gewechselt und dann auch die Hochdruckpumpe. Beides brachte keinen Erfolg. Drucksensor wurde gewechselt, ebenfalls nichts. Vorförderpumpe und Kraftstoffilter wurden gewechselt, auch hier blieb der Fehler bestehen. Rail getauscht, wieder nichts. Mittlerweile ist sogar noch mal eine andere Hochdruckpumpe reingekommen, auch hier blieb der Erfolg aus.

    Fehlersymptom ist immer wieder ein zu geringer Raildruck oder gar kein Raildruck. Im Fehlerspeicher stand als wir heute Nacht aufgehört haben garnichts mehr, außer zwei Glühkerzen, aber das sollte ja unbedeutend für dieses Problem sein.

    Weder ich, noch meine Werkstatt wissen jetzt noch weiter. Eigentlich wollte ich zu Asphaltfiber, was sich mittlerweile erledigt hat. Aber bis spätestens Dienstag muss das Auto laufen, weil er nämlich eigentlich schon verkauft ist.

    Ich hoffe irgendwer hat noch eine Idee und kann mir weiterhelfen. Irgendwas muss da ja noch machbar sein.

    Hoffende Grüße
    Stefan
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SensationNo1, 18.07.2014
    SensationNo1

    SensationNo1 1er-Fahrer(in)

    Dabei seit:
    28.04.2012
    Beiträge:
    127
    Zustimmungen:
    0
    Ort:
    Augsburg
    Fahrzeugtyp:
    118d (FL)
    Modell:
    Hatch (E87)
    Vorname:
    Stefan
    Weiß niemand was? :(
     
  4. #3 Ben 120dA LCI, 19.07.2014
    Ben 120dA LCI

    Ben 120dA LCI 1er-Fan

    Dabei seit:
    10.07.2011
    Beiträge:
    674
    Zustimmungen:
    2
    Ort:
    35km südwestlich von Bremen
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2007
    Vorname:
    Ben
    Spritmonitor:
    Der Raildrucksensor direkt am Rail wurde getauscht? Auf der einen Seite des Rails sitzt dieser Drucksensor. Auf der anderen Seite ein Druckregelventil, welches bei zu hohem Druck öffnet und Kraftstoff aus dem Rail entweichen lässt. Ist dieses Ventil stromlos oder hat einen anderen Defekt, wird darüber der Druck abgebaut. Wurde dies schon überprüft?

    Gruß,

    Ben
     
  5. #4 SensationNo1, 19.07.2014
    SensationNo1

    SensationNo1 1er-Fahrer(in)

    Dabei seit:
    28.04.2012
    Beiträge:
    127
    Zustimmungen:
    0
    Ort:
    Augsburg
    Fahrzeugtyp:
    118d (FL)
    Modell:
    Hatch (E87)
    Vorname:
    Stefan
    Das komplette Rail inclusive Sensor und Ventil wurde bereits gewechselt. Ob am Ventul Strom anliegt muss ich mal überprüfen. Mach ich am Montag mit meinem Mechaniker und gib dann eine Rückmeldung.
    Danke für den Tipp, ich bin nämlich mittlerweile echt verzweifelt...

    Gruß
    Stefan
     
  6. #5 dalaimoc, 23.07.2014
    dalaimoc

    dalaimoc 1er-Fahrer(in)

    Dabei seit:
    18.05.2014
    Beiträge:
    102
    Zustimmungen:
    0
    Ort:
    Hannover
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2008
    Bei BMW direkt gewesen, oder in einer Fummelwerkstatt ?
     
  7. #6 SensationNo1, 23.07.2014
    SensationNo1

    SensationNo1 1er-Fahrer(in)

    Dabei seit:
    28.04.2012
    Beiträge:
    127
    Zustimmungen:
    0
    Ort:
    Augsburg
    Fahrzeugtyp:
    118d (FL)
    Modell:
    Hatch (E87)
    Vorname:
    Stefan
    Das ist ein selbstständiger Mechaniker der bei BMW gelernt und dann bis zum Meister auch gearbeitet hat.
     
  8. #7 dalaimoc, 23.07.2014
    dalaimoc

    dalaimoc 1er-Fahrer(in)

    Dabei seit:
    18.05.2014
    Beiträge:
    102
    Zustimmungen:
    0
    Ort:
    Hannover
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2008
    Möglicherweise liegt dort der Fehler....bei so einem speziellen Problem, das sehr hohe Folgekosten auslösen kann würde ich immer in die Vertragswerkstatt oder besser Niederlassung fahren.

    Sollte Du jetze auch tun, denn alles andere ist Kaffeesatzleserei und Ferndiagnose per Telefon hat nur bei Vergaserfahrzeugen funktioniert :-)
     
  9. #8 SensationNo1, 23.07.2014
    SensationNo1

    SensationNo1 1er-Fahrer(in)

    Dabei seit:
    28.04.2012
    Beiträge:
    127
    Zustimmungen:
    0
    Ort:
    Augsburg
    Fahrzeugtyp:
    118d (FL)
    Modell:
    Hatch (E87)
    Vorname:
    Stefan
    Ganz sicher nicht. Ich kenn den Mechaniker noch aus seiner Zeit bei BMW. Und ich weiß, dass er bereits mit verschiedenen Niederlassungen Kontakt aufgenommen hat und sich weitere Mechaniker und Meister von BMW mit meinem Auto beschäftigen. Also da ist wirklich Fachwissen am Werk ;)

    Im Normalfall gebe ich dir da aber vollkommen recht, nur liegt es in meinem Fall nicht daran.

    Gruß
    Stefan
     
  10. Chon9

    Chon9 1er-Fan

    Dabei seit:
    24.03.2008
    Beiträge:
    522
    Zustimmungen:
    0
    Ort:
    LK Regensburg
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2009
    Vorname:
    David
    Bei uns ist ein Ähnliches Problem. Gibts bei dir bereits was neues?

    Und zwar ist bei einem 123d die Steuerkette gerissen. Daher wurde alles Komplett überholt und Steuerkette sowie Schienen etc. getauscht. Danach lief das Auto ca. 2 Wochen problemlos.
    Danach (bei einer 180km/h) hat der Motor keine Leistung mehr angenommen und ist dann auch irgendwann ausgegangen. Diagnose -> Späne im Tank. Daraufhin wurde alles gereinigt und eine neue Hochdruckpumpe eingebaut.
    Leider startet der Motor immernoch nicht. dreht zwar durch, aber springt nicht an.
    Im Fehlerspeicher steht nur etwas von "Raildrucksensor defekt"? Hat jemand eine Idee an was das liegen könnte, bzw wie würdet ihr weiter vorgehen? Sensor tauschen? Injektoren überprüfen lassen?
     
  11. #10 SensationNo1, 28.07.2014
    SensationNo1

    SensationNo1 1er-Fahrer(in)

    Dabei seit:
    28.04.2012
    Beiträge:
    127
    Zustimmungen:
    0
    Ort:
    Augsburg
    Fahrzeugtyp:
    118d (FL)
    Modell:
    Hatch (E87)
    Vorname:
    Stefan
    Ich erfahr morgen mehr. Nachdem mein Mechaniker jetzt mit dem BMW Werk Rücksprache gehalten hat, meinten die, er solle nochmal die Injektoren tauschen. Das wird er morgen Nachmittag machen und dann sehen wir weiter.

    Wenn im Fehlerspeicher steht, dass der Sensor defekt ist, dann würde ich den mal wechseln.

    Grüße
    Stefan
     
  12. #11 Diesel120D, 30.07.2014
    Diesel120D

    Diesel120D 1er-Fahrer(in)

    Dabei seit:
    21.03.2014
    Beiträge:
    183
    Zustimmungen:
    0
    Ort:
    Hannover
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Viktor
    Spritmonitor:
    Gibs jetzt was neues?
     
  13. #12 SensationNo1, 30.07.2014
    SensationNo1

    SensationNo1 1er-Fahrer(in)

    Dabei seit:
    28.04.2012
    Beiträge:
    127
    Zustimmungen:
    0
    Ort:
    Augsburg
    Fahrzeugtyp:
    118d (FL)
    Modell:
    Hatch (E87)
    Vorname:
    Stefan
    Bei mir ist wohl noch ein Injector defekt gewesen. Jetzt läuft er, aber noch unsauber und geht immer wieder mal aus. Heut Abend bekomme ich neue Infos wie gerade der Stand ist.

    Grüße
    Stefan
     
  14. #13 Transporter, 31.07.2014
    Transporter

    Transporter 1er-Fahrer(in)

    Dabei seit:
    10.02.2011
    Beiträge:
    85
    Zustimmungen:
    0
    Ort:
    Hagen
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2010
    Vorname:
    Martin
    Spritmonitor:
    Anfang Juli ist meine Hochdruckpumpe auch kaputt gegangen. Die Späne waren dann auch im Tank und im restlichen Kraftstoffsystem. Bei mir wurden alle Injektoren, Railrohr, Pumpen im Tank etc. getauscht. Zum Glück alles auf Kulanz bei BMW.
     
  15. #14 Diesel120D, 31.07.2014
    Diesel120D

    Diesel120D 1er-Fahrer(in)

    Dabei seit:
    21.03.2014
    Beiträge:
    183
    Zustimmungen:
    0
    Ort:
    Hannover
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Viktor
    Spritmonitor:
    Was hat das mit den spänen auf sich? Kann das Bitte einer erklären?
     
  16. #15 SensationNo1, 31.07.2014
    SensationNo1

    SensationNo1 1er-Fahrer(in)

    Dabei seit:
    28.04.2012
    Beiträge:
    127
    Zustimmungen:
    0
    Ort:
    Augsburg
    Fahrzeugtyp:
    118d (FL)
    Modell:
    Hatch (E87)
    Vorname:
    Stefan
    Die Hochdruckpumpe verschleißt mechanisch, dadurch lösen sich Metallspäne, die dann mit ins Kraftstoffsystem gelangen.

    Bei mir sieht es jetzt so aus, als wäre das Motorsteuergerät hinüber...
     
  17. #16 Diesel120D, 01.08.2014
    Diesel120D

    Diesel120D 1er-Fahrer(in)

    Dabei seit:
    21.03.2014
    Beiträge:
    183
    Zustimmungen:
    0
    Ort:
    Hannover
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Viktor
    Spritmonitor:
    Muss das zwingend sein?

    Hatte das vor zwei tagen, da kamm das Symbol und der wagen ist bei der Fahrt ausgegangen. Starten konnte er nicht mehr. Nur der Anlasser funktionierte.

    Nach einer Stunde sprang er wieder an aber alle 10 Sekunden kam ein Brummen für etwa 2 Sekunden im Leerlauf. Nach 15min im Leerlauf ging er aus und es kam wieder das Symbol
     

    Anhänge:

  18. #17 1erTreiber, 25.08.2014
    Zuletzt bearbeitet: 25.08.2014
    1erTreiber

    1erTreiber 1er-Interessent(in)

    Dabei seit:
    23.08.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Walting
    Motorisierung:
    116d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2009
    Die HD-Pumpe kann auch langsam Ihren geist aufgeben. Das heißt auch wenn sie eigentlich hinüber ist, kann es sein dass der Wagen immer mal wieder anspringt. eben solange bis das dann komplett festgefressen ist.

    Gut ist das natürlich nicht, da du dann natürlich schön viel Späne produzierst. Ich kann jedem der das Problem hat nur empfehlen nicht zu BMW zu fahren. Ausser es besteht noch Garantie oder die BMW gewähren Kulanz.

    Ansonsten kann ich nur den Tipp geben zu einer Bosch Dieselwerkstatt zu fahren. Das verbaute Spritsystem in unserem 1er ist nämlich von Bosch. Bei einem solchen Defekt schreibt BMW vor das komplette System zu wechseln. Also Tank, Injektoren, Schläuche, Rail usw. .... Die Rechnung die du dann bekommst liegt dann zwischen 4000 bis 5000 Euro. Das liegt zum einen daran das die BMW Herren eben einfach nur Teiletauscher sind und zum anderen daran dass die BMW Werkstätten nicht in der Lage sind richtige Diagnosen durchzuführen. Das System ist halt eben von Bosch.

    Eine Diesel Werkstatt von Bosch kann das aber. Hier wird dein System gereinigt und nur die defekten Teile getauscht oder repariert. Tja jetzt steht bei einigen der Mund offen. Ja repariert. Die können z.B. auch Injektoren revisionieren wenn der keinen ernsthaften Schaden hat. Die haben da spezielle Maschinen und Werkzeuge sowie Diagnosemethoden. Die Rechnung im oben genannten Fall z.B. wird daher mehr als halbiert :wink:
     
  19. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. #18 Degodgv, 22.10.2014
    Degodgv

    Degodgv 1er-Interessent(in)

    Dabei seit:
    22.10.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo,
    gibt es was neues von eurem/ euren Fahrzeug/en?

    Habe das gleiche Problem.
    E82/ 120d hat einfach abgestellt und sprang nicht mehr an.
    BMW Werkstatt hat dann Späne entdeckt.
    Damit bin ich zur freien Werkstatt mit guten Referenzen. Die haben das System gereinigt, neue HD Pumpe (alte hat gefressen, hat man gesehen), überholte Injektoren mit Garantie (habe ich besorgt), Druckverteiler neu, Tank und Leitungen gespült.
    Ergebnis: Fahrzeug springt zwar wieder an, stellt aber nach unregelmäßigen Abständen wieder ab mit Leistungsverlust. Fehlermeldung Raildruck zu niedrig.
    Auch beim Start ist bereits zu wenig Druck auf der Leitung laut Werkstatt.

    Bin echt am verzweifeln, Auto ist jetzt schon 5 Wochen weg und wandert zwischen BMW Werkstatt (die wieder Späne gefunden haben) und freier Werkstatt hin und her (die Sagen es sind keine Späne mehr vorhanden und falls ja kann das nicht mehr das Problem sein).

    Jetzt wird nochmal gespült und auch mal die Dieselpumpe im Tank getauscht, vll hat die eine Make.

    Was tun? Was kam bei euch raus? Woher kann der zu niedrige Druck kommen?

    Danke für eure Info...

    Gruß
     
  21. #19 tobilott, 15.09.2015
    tobilott

    tobilott 1er-Interessent(in)

    Dabei seit:
    27.06.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2010
    Gab es mittlerweile bei irgend einem von euch schon ein Ergebnis?

    Habe jetzt auch das gleiche Problem mit meinem 118d E87 :cry:

    Es ist immer schön wenn alle von einem Problem berichten es aber keiner schaft ein Ergebnis zu posten. Das hilft allen anderen sehr weiter.
     
Thema: Probleme mit Raildruck
Besucher kamen mit folgenden Suchen
  1. bmw 120d probleme

    ,
  2. bmw 123d raildruck zu niedrig

    ,
  3. raildrucksensor 118d

    ,
  4. bmw 118d kein raildruck,
  5. n47 läuft unrund,
  6. KFZ-Werkstatt Walting,
  7. wie schnell baut der raildruck ab,
  8. bmw druckregelventil startet schlecht,
  9. bmw 1 er e87 raildruck nicht io,
  10. beim start baut den druck zu langsam auf bmw,
  11. fehlercode 4560 bmw,
  12. 118d läuft kraftstoff zurück,
  13. n47 rail druck injektor,
  14. 320d raildruck nur 1300bar,
  15. 320d raildruck zu niedrig,
  16. rexton diesel springt nicht an,
  17. bmw druckregelventil prüfen,
  18. bmw druckregelventil,
  19. raildruck zu wenig nach kettenriss bnw,
  20. umgebungsdrucksensor bmw 120d,
  21. bmw d raildruck,
  22. bmw 320d raildruck 4000,
  23. bmw n47 raildrucksensor defekt,
  24. bmw 1er raildruck zu gering,
  25. bmw e87 120d probleme
Die Seite wird geladen...

Probleme mit Raildruck - Ähnliche Themen

  1. [E81] Probleme beim Anlassen

    Probleme beim Anlassen: Hallo zusammen, seit einiger Zeit schon hab ich vermehrt Probleme beim Anlassen. Start-Knopf gedrückt und er will einfach nich anspringen....
  2. Umfrage: Probleme mit H&R Federn am Xdrive

    Umfrage: Probleme mit H&R Federn am Xdrive: Hallo zusammen, Heute wurden für meinen M135i xdrive mit normalem Fahrwerk die H&R Federn geliefert und ich habe hier jetzt von ein paar Leuten...
  3. [E87] 116i 1,6 LCI - Nur Probleme

    116i 1,6 LCI - Nur Probleme: Hallo liebe Community, Ich wollte nur meinen Frust mal rauslassen, ich lese hier immer im Forum wenn ich ein Problem habe. Was soll ich sagen,...
  4. tieferlegung und Probleme mit m261

    tieferlegung und Probleme mit m261: Servus Leute, hab in Planung mein QP zu erden. Lese in den Gutachten immer wieder das Distanzen von Nöten sein KÖNNEN. Kann mir jemand von...
  5. 116i Probleme über Probleme

    116i Probleme über Probleme: Hallo Freunde und Leidens genossen. Ich habe mir vor ca. 6 Monaten einen Wunderschönen 116i gekauft, es war quasi Liebe auf den ersten Blick. Da...