Probleme mit Parrot CK3000 + Connects2 Kabel und Tempomat

Diskutiere Probleme mit Parrot CK3000 + Connects2 Kabel und Tempomat im HiFi, Navi & Kommunikation Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hallo, ich habe mir vor ein paar Monaten die Parrot CK3000 und dem Connects2 Kabel eingebaut. Die FSE läuft ohne Probleme mit Radio und MuFu. Nun...

  1. #1 guenner, 30.10.2010
    Zuletzt bearbeitet: 10.01.2011
    guenner

    guenner 1er-Fahrer(in)

    Dabei seit:
    25.04.2010
    Beiträge:
    174
    Zustimmungen:
    0
    Ort:
    Ingolstadt
    Fahrzeugtyp:
    120d
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Hallo,
    ich habe mir vor ein paar Monaten die Parrot CK3000 und dem Connects2 Kabel eingebaut. Die FSE läuft ohne Probleme mit Radio und MuFu. Nun hat aber ein Problem angefangen: Wenn ich mit Tempomat fahre, leuchte plötzlich alle mögliche Lampen zwischen Geschwindigkeitsanzeige und Drehzahlanzeige auf sowie ein Auto auf einer roten Hebebühne und das Auto gibt Vollgas (ich weiß aber nicht wie weit/bzw wielange), da ich aus reflex sofort auf die Bremse bin. Diese Problem hatte ich jetzt schon 2 oder 3 mal.
    Daraufhin war ich in der Wekstatt, aber die kann mit den Fehlermeldungen im Auto nix anfangen, aber die Auslöser wird die Parrot FSE sein. Nun ist die FSE abgeklemmt und das Auto hat seit einer Woche dieses Problem nichtmehr gezeigt.
    Kann das wirklich an der FSE liegen? Wenn ja, was ist dann da defekt? Der Connects2 Adapter oder die FSE?

    //edit
    FSE ist auch wieder angeklemmt
    die Fehlermeldungen tretten auch ohne Tempomat und im Stand auf
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit Parrot CK3000 + Connects2 Kabel und Tempomat

Die Seite wird geladen...

Probleme mit Parrot CK3000 + Connects2 Kabel und Tempomat - Ähnliche Themen

  1. Probleme mit USB Verbindung

    Probleme mit USB Verbindung: Hallo Leute, bin neu hier. :) Habe mir letzte Woche Donnerstag einen BMW 116i Bj 11/2013 geholt und bin mit dem Auto bis jetzt echt zufrieden,...
  2. [E87] Probleme mit den Lautsprechern

    Probleme mit den Lautsprechern: Hallo liebe Community, ich habe folgendes Problem: Ausgangsbasis E87 6/2011 Stereo - es wurden bisher die Lautsprecher auf Hifi Hoch und Mittel,...
  3. [F21] Probleme Navi Prof. (NBT) mit iPhone verbinden (mit VIDEO)

    Probleme Navi Prof. (NBT) mit iPhone verbinden (mit VIDEO): Servus, ich bekomme keine stabile Verbindung zwischen meinem Navi Professional und meinem iPhone 6 über die USB Buchse in der Mittelarmlehne hin....
  4. [E87] Probleme nach Tieferlegung

    Probleme nach Tieferlegung: Hallo, um es kurz zu machen, vorgestern habe ich das Fahrwerk (Vogtland Gewindefahrwerk) an der VA verbaut, hat alles reibungslos geklappt, nix...
  5. E82 Fensterheber Probleme / anlernen klappt nicht

    E82 Fensterheber Probleme / anlernen klappt nicht: Hallo, eins vorweg: die Suchfunktion habe ich benutzt und auch viel gelesen, aber nichts von alledem funktioniert so wie es soll. Und den Weg zu...